<!doctype html>
<html lang="fr" class="no-js">
<head>

<title>Lumière hivernale</title>
   <meta charset="utf-8">
  <meta http-equiv="Content-language" content="fr">  
  <!-- Page hiding snippet -->

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KDK5GFT':true});</script>


<!-- Modified Analytics tracking code with Optimize plugin -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60573129-1', 'auto');
  ga('require', 'GTM-KDK5GFT');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>
<!-- End Google Tag Manager -->


<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />

 <meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico"> 
<link rel="apple-touch-icon" href="/apple-touch-icon.png"> 
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />  
<meta property="og:type" content="article" />
 
 
	 <link rel="canonical" href="https://reporterre.net/Lumiere-hivernale" />
	 <link rel="amphtml" href="https://m.reporterre.net/Lumiere-hivernale">
	<meta property="og:url" content="https://reporterre.net/Lumiere-hivernale" />
   <meta name="description" content=" 

Si ! On peut vivre sans Reporterre. Des milliards de gens y parviennent. Le quotidien de l’écologie se met en pause jusqu’au jeudi 2 janvier 2020. Nous vous souhaitons une belle entrée dans l’année nouvelle. 

Dans cet article, un petit guide pour s’occuper en attendant le retour du quotidien de l’écologie. 

À bientôt… 

Accros au quotidien de l’écologie ? N’hésitez pas à explorer Reporterre en attendant son retour. 

Le fonctionnement est assez simple. Il faut cliquer sur les titres des articles pour voir (...) ">
   <meta property="og:title" content="Lumière hivernale" />
   <meta property="og:description" content=" 

Si ! On peut vivre sans Reporterre. Des milliards de gens y parviennent. Le quotidien de l’écologie se met en pause jusqu’au jeudi 2 janvier 2020. Nous vous souhaitons une belle entrée dans l’année nouvelle. 

Dans cet article, un petit guide pour s’occuper en attendant le retour du quotidien de l’écologie. 

À bientôt… 

Accros au quotidien de l’écologie ? N’hésitez pas à explorer Reporterre en attendant son retour. 

Le fonctionnement est assez simple. Il faut cliquer sur les titres des articles pour voir (...) " />   
  
  
    
		<link rel="image_src" href="https://reporterre.net/local/cache-gd2/9e/89f516bbf86b6a26a0c62aa458652c.jpg?1577265614" />
		<meta property="og:image" content="https://reporterre.net/local/cache-gd2/9e/89f516bbf86b6a26a0c62aa458652c.jpg?1577265614" /> 
		
		
		
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@reporterre">
	<meta name="twitter:creator" content="@reporterre">
	<meta name="twitter:title" content="Lumière hivernale">
	<meta name="twitter:description" content=" 

Si ! On peut vivre sans Reporterre. Des milliards de gens y parviennent. Le quotidien de l’écologie se met en pause jusqu’au jeudi 2 janvier 2020. Nous vous souhaitons une belle entrée dans l’année nouvelle. 

Dans cet article, un petit guide pour s’occuper en attendant le retour du quotidien de l’écologie. 

À bientôt… 

Accros au quotidien de l’écologie ? N’hésitez pas à explorer Reporterre en attendant son retour. 

Le fonctionnement est assez simple. Il faut cliquer sur les titres des articles pour voir (...) ">
	
	 
		<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/9e/89f516bbf86b6a26a0c62aa458652c.jpg?1577265614">
			
 


<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079"> 
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/267557d35458a105d43396968a58c067.css?1577060025' type='text/css' />





<script type='text/javascript' src='local/cache-js/3449d9b212bb5e606d9f1dc1d99bd56b.js?1577060025'></script>














<!-- insert_head -->
	
	
<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
.blocs_titre {
	background:transparent url(https://reporterre.net/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://reporterre.net/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->

<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script><link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FLumiere-hivernale" />
  
  
   
     
     
  <meta name="viewport" content="width=device-width">
  <meta name="viewport" content="initial-scale=1.0">
  <script type="text/javascript" src="/js/mes_outils.js"></script>
  </head>
 <body> 

	<header>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



   

<STYLE>

#header{
background:#a3cce8 ;
height:217px;
padding:0;
position:relative;
}
#gradient{
background:url(/images/bannierer_dec2019.png) no-repeat center bottom #a3cce8  ;
height:217px;
padding:0;
position:relative;
}
.logo{
max-width: 245px;
width:100%;
left:67%;
position:absolute;
top:0px;
}
	
#panneau{
position:absolute;
text-align:center;
left: 30px;
color:black;
top: 10px;
width:250px;
height:110px;
font-weight:bold;
line-height: 1.3;
font-size:20px;
font-family: 'Oswald', sans-serif;
}
#jaugeniveau{
    position: relative;
    height: 17px;
    width: 250px;
    background: white;
    border: 1px solid white;
    overflow: hidden;
    z-index: 1;
    margin: 5px 0 0 0;
border-radius:8px;	
	}
#jaugeinterne{
background: #d83030;
position: absolute;
top: 0;
left: 0;
height: 18px;
width: 1%;
color: white;
font-size: 11px;
overflow: hidden;
text-align: center;
z-index: 1;
	}
	


#bouton_don{
display:block;
margin:5px auto;
padding:5px;
width: 160px;
background:#e52b39;
color:white;
font-size:15px;
text-transform:uppercase;
word-wrap:normal;
}


@media screen and (max-width: 1030px) {
#gradient{
height:316px;
}
.logo{
top:25px;
left:57%;
}
}

@media screen and (max-width: 730px) {
#gradient{
height:350px;
}
.logo{
top:60px;
left:57%;
}
.jefaisundon {
display: none;
}
}
@media screen and (max-width: 600px) {
.logo{
top:60px;
left:47%;
}

.logo{
    top: 10px;
    left: 10px;
    max-width: 190px;
}
#gradient{
height:220px;
background:#a3cce8  ;
}
#panneau{
top:76px;
left: 20%;
}
}
@media screen and (max-width: 350px) {
.logo{
top: 24px;
}
#panneau {
    top: 83px;
    left: 11%;
}
}

    
</STYLE>

        <div id=bandeau_print  class="print centrer">
            <img src="/images/logo.svg" >      
         </div>
        <div class="noprint">
			<div class=centrer id=menuhaut0>
				<span id=menuhaut>
				
				   <A HREF="Qui-sommes-nous-8"  title="Qui sommes-nous<small class='fine'> </small>?"  class=lienmenu>
					Qui sommes-nous<small class="fine"> </small>?</A>
				
				   <A HREF="Contacts-13"  title="Contacts"  class=lienmenu>
					Contacts</A>
				
				   <A HREF="Nos-livres"  title="Nos livres"  class=lienmenu>
					Nos livres</A>
				
				</span>
				
				<div id=rezo >
						<A HREF="https://www.instagram.com/reporterre_media/" target="_blank"  class="lienicone"><span class="icon-instagram"> </span></A>
						<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
						<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
						<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss" > </span></A>
						<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast" > </span></A>
					<A HREF="spip.php?page=page_newsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
				</div>
				<div class=cadredate>
					<span style="font-size:1.5rem;">25</span><br>
					décembre
				</div>	
				<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" id=boutonclub></a>	
			</div>	
			</div>	

			
			<div class=nettoyeur></div>
			<div class="noprint mod" id=gradient>
				<div class=centrer style="height: 100%;";>
					<A HREF="/" title="Vers la page d'accueil" >
						<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
						</A>
					<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
					<span class="jefaisundon hide725">Faire un don</span>
					</A> <A id=btmenu><span class=icon-menu3 > </span></A>	
				

			<div id=panneau>
					<span style="text-align:right;" id=collectes>102345</span> &euro; récoltés<br>
					NOUVEL OBJECTIF : 110 000 &euro;<br>
				<div id=jauge>
						<div id=jaugeniveau><div id=jaugeinterne>
							93 %
						</div>	</div>			
				</div>						
					<span style="font-size:16px;font-weight:bold;">Pour une presse libre comme l'air !</span>
				<A HREF="https://reporterre.net/spip.php?page=don&utm_source=banner&utm_medium=bannier&utm_campaign=dons-S119" title="Faire un don" id=bouton_don>Soutenir reporterre</A>




	
			</div>
	

			
				</div>	</A>
			</div>
<SCRIPT>
	var montant= 0;
jQuery(document).ready(function() {

affichemontant();
setTimeout("$('#jaugeinterne').animate({width:'93%'},3000);",3000);     
}); 	
	
	function affichemontant()
	{
	montant = montant + 102344.95/100 ;
	document.getElementById('collectes').innerHTML=new Intl.NumberFormat().format(Math.round(montant));
	if (montant <=102344.95)
		setTimeout("affichemontant();",30);
	else
		montant =102344.95 ;
	}
	</SCRIPT>			
	 			
		
			  	
	 
        <nav id=bureau> 		 	 
			 <div class=centrer>
				
				 <li><A HREF="Quotidien"  title="Quotidien"  >
					<span class=titrelien>Quotidien</span></A>
				  </li>
				
				 <li><A HREF="Alimentation"  title="Alimentation"  >
					<span class=titrelien>Alimentation</span></A>
				  </li>
				
				 <li><A HREF="Carte-des-luttes"  title="Carte des luttes"  >
					<span class=titrelien>Carte des luttes</span></A>
				  </li>
				
				 <li><A HREF="Retraites"  title="Retraites"  >
					<span class=titrelien>Retraites</span></A>
				  </li>
				
				<div style="margin:4px 0 0 0;right:0;text-align:right;">
							


			<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar" > </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location" > </span></A></li>			
				<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');"  title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=dossiers  class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
					<A HREF='spip.php?mot66' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alimentation</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot33' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pesticides</A><A HREF='spip.php?mot76' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêt</A><A HREF='spip.php?mot133' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Les Reporterriens</A><A HREF='spip.php?mot94' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Étalement urbain</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot85' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets</A><A HREF='spip.php?mot41' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mines et Gaz de schiste</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot95' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et quartiers populaires</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot136' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Retraites</A><A HREF='spip.php?mot119' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Migrations</A><A HREF='spip.php?mot56' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Informatique et internet</A><A HREF='spip.php?mot82' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat : de <span class='caps'>COP</span> en <span class='caps'>COP</span></A><A HREF='spip.php?mot135' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'><span class='caps'>COP25</span></A><A HREF='spip.php?mot29' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets nucléaires</A>					<A HREF="spip.php?page=dossiers"  style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
					</div>
	
				<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');"  title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=themes  class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
					
					<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>	
					
					<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>	
					
					<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>	
					
					<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>	
					
					<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>	
					
					<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>	
					
					<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>	
					
					<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>	
					
					<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>	
					
					<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Education</a>	
					
					<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>	
					
					<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>	
					
					<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>	
					
					<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>	
										
					</div>
					
				<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
					
					<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>	
					
					<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternative</a>	
					
					<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>	
					
					<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>	
					
					<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>	
					
					<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>	
					
					<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>	
					
					<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>	
					
					<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>	
					
					<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>	
					
					<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>	
					
					<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>	
					
					<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en  parle</a>	
					
					<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>	
					
					<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>	
						
					</div>					

				<li><A HREF="spip.php?page=recherche"  title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
				</div>
				</div>
			</div>
     </nav>
	 
	 
	 
	 
	 
	 
     <nav id=smartphone> 
	<span class="icon-cross fermemenu"></span>	 
			
		<A HREF="La-vie-de-Reporterre-10"  title="Quotidien" class=menu0 >
				Quotidien</A>
		
		<A HREF="La-vie-de-Reporterre-10"  title="Alimentation" class=menu0 >
				Alimentation</A>
		
		<A HREF="La-vie-de-Reporterre-10"  title="Carte des luttes" class=menu0 >
				Carte des luttes</A>
		
		<A HREF="La-vie-de-Reporterre-10"  title="Retraites" class=menu0 >
				Retraites</A>
		
			
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar" > </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location" ></A>&nbsp;
			
		<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
		
		<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;

		<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
		
		<div id=ssmenudossiers style="display:none;"  class=sousmenu2 >
			<A HREF='spip.php?mot66' class=ssmenu>Alimentation</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot33' class=ssmenu>Pesticides</A><A HREF='spip.php?mot76' class=ssmenu>Forêt</A><A HREF='spip.php?mot133' class=ssmenu>Les Reporterriens</A><A HREF='spip.php?mot94' class=ssmenu>Étalement urbain</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot85' class=ssmenu>Déchets</A><A HREF='spip.php?mot41' class=ssmenu>Mines et Gaz de schiste</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot95' class=ssmenu>Écologie et quartiers populaires</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot136' class=ssmenu>Retraites</A><A HREF='spip.php?mot119' class=ssmenu>Migrations</A><A HREF='spip.php?mot56' class=ssmenu>Informatique et internet</A><A HREF='spip.php?mot82' class=ssmenu>Climat : de <span class='caps'>COP</span> en <span class='caps'>COP</span></A><A HREF='spip.php?mot135' class=ssmenu><span class='caps'>COP25</span></A><A HREF='spip.php?mot29' class=ssmenu>Déchets nucléaires</A>			<A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>	
		</div>
		
		<div id=ssmenutheme style="display:none;"  class=sousmenu2 >
		
			<A HREF="Agriculture" class=ssmenu>Agriculture</A>	
		
			<A HREF="Climat-18" class=ssmenu>Climat </A>	
		
			<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>	
		
			<A HREF="Economie" class=ssmenu>Économie</A>	
		
			<A HREF="Energie" class=ssmenu>Énergie</A>	
		
			<A HREF="International" class=ssmenu>International</A>	
		
			<A HREF="Libertes-46" class=ssmenu>Libertés</A>	
		
			<A HREF="Luttes" class=ssmenu>Luttes</A>	
		
			<A HREF="Biodiversite" class=ssmenu>Nature</A>	
		
			<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Education</A>	
		
			<A HREF="Politique" class=ssmenu>Politique</A>	
		
			<A HREF="Pollutions" class=ssmenu>Pollutions</A>	
		
			<A HREF="Quotidien" class=ssmenu>Quotidien</A>	
		
			<A HREF="Sante" class=ssmenu>Santé</A>	
		
		</div>		
		<div id=ssmenuformat style="display:none;"  class=sousmenu2 >
		
			<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>	
		
			<A HREF="Alternative" class=ssmenu>Alternative</A>	
		
			<A HREF="Tribune-15" class=ssmenu>Tribune</A>	
		
			<A HREF="Edito" class=ssmenu>Édito</A>	
		
			<A HREF="Reportage" class=ssmenu>Reportage</A>	
		
			<A HREF="Enquete" class=ssmenu>Enquête </A>	
		
			<A HREF="Entretien-19" class=ssmenu>Entretien</A>	
		
			<A HREF="BREVE" class=ssmenu>Brèves</A>	
		
			<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>	
		
			<A HREF="Agenda-23" class=ssmenu>Agenda</A>	
		
			<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>	
		
			<A HREF="Autres-infos" class=ssmenu>Info</A>	
		
			<A HREF="On-soutient" class=ssmenu>On en  parle</A>	
		
			<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>	
		
			<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>	
		
		
		<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
		</div>
			
	<center>  
	<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
						
	 <A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>	
	 </center>
	 <br><br>
	
	   <A HREF="https://reporterre.net/Qui-sommes-nous-8"  title="Qui sommes-nous<small class='fine'> </small>?" class=ssmenu>
		Qui sommes-nous<small class="fine"> </small>?</A>
	
	   <A HREF="https://reporterre.net/Contacts-13"  title="Contacts" class=ssmenu>
		Contacts</A>
	
	   <A HREF="https://reporterre.net/Nos-livres"  title="Nos livres" class=ssmenu>
		Nos livres</A>
	
     </nav>	 
	</div>
<div class=nettoyeur></div>       
    </header>   

<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:5px solid green;width:100%;padding:3%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
		
		<div id="fix-banner">
			<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, Reporterre est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. Reporterre emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Reporterre dépend en très grande majorité des dons de nos lecteurs qui apprécient le journal. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
			<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre.</strong></p></div>
		</div>
		<div><br>
			<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<A onclick="enr_reponse('non');">Sans doute plus tard...</A>
		</div>	
			
</div>	
</div>	</div>	
</div>	
	
  <div id="container" >
    <div id=zone>  
        <div id=filariane>
          <!-- InstanceBeginEditable name="filariane" -->	  
			<A HREF="/" class=arianne>Accueil > </A>



  
  <A HREF="Qui-sommes-nous-8" class=arianne>Qui sommes-nous<small class="fine"> </small>? ></A>
  
  <A HREF="La-vie-de-Reporterre-10" class=arianne>La vie de Reporterre ></A>
        <!-- InstanceEndEditable --> 
        </div>     
        <!-- InstanceBeginEditable name="zone" -->

	   <H1>Lumière hivernale</H1>
	  
	  <p class=duree_lecture>
	  Durée de lecture : 3 minutes</p>
	  
	
	 	  
	  <span class=datepublication><span id="25">25</span> <span id="décembre">décembre</span> <span id="2019">2019</span></span> 
	  	  
	  <span style="color:#9cb138;">
	  
	    
		
		
	  </span>

	  <br><br>
	<div class=noprint>  

	<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=3023');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" ><img src=/images/btdossier.png></A>
	<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" ><img src="/images/bt_forum.png"></A>		
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Lumière+hivernale&amp;u=https%3A%2F%2Freporterre.net%2FLumiere-hivernale', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=Lumière+hivernale&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FLumiere-hivernale', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>
	   <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=3023&amp;nom_fichier=article3023">
    <img src=/images/pdf.png></a> 	
	<br><br> </div> 
	

        <div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='Lumi&#232;re hivernale' src="local/cache-vignettes/L720xH480/arton3023-8650a.jpg?1577265614" width='720' height='480' style='max-width:100%;' />
		
		</div>
		
		<div class=chapo><div style='text-align:justify'><p>Si<small class="fine"> </small>! On peut vivre sans <i>Reporterre</i>. Des milliards de gens y parviennent. Le quotidien de l&#8217;écologie se met en pause jusqu&#8217;au jeudi 2 janvier 2020. Nous vous souhaitons une belle entrée dans l&#8217;année nouvelle.</p>
<p>Dans cet article, un petit guide pour s&#8217;occuper en attendant le retour du quotidien de l&#8217;écologie.</p>
<p>À bientôt…</p></div></div>
		
        <div class=texte>
		<div style='text-align:justify'><span class='spip_document_632 spip_documents spip_documents_center'><a href="IMG/jpg/Ladakh_boudha_v_1.jpg"
 type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L198xH200/Ladakh_boudha_v_1-5d731.jpg' width='198' height='200' alt='JPEG' /><noscript><img src="local/cache-vignettes/L198xH200/Ladakh_boudha_v_1-5d731.jpg"  width="283" height="287" alt='JPEG'></noscript></a></span>
<p>Accros au quotidien de l&#8217;écologie<small class="fine"> </small>? N&#8217;hésitez pas à explorer <i>Reporterre</i> en attendant son retour.</p>
<p>Le fonctionnement est assez simple. Il faut cliquer sur les titres des articles pour voir apparaître leur texte complet. Et si l&#8217;article vous plait vraiment, vraiment, vous pouvez l&#8217;imprimer et le conserver en <span class="caps">PDF</span> ou le partager sur les réseaux sociaux, par les petites icônes sous le titre.</p>
<span class='spip_document_638 spip_documents spip_documents_center'>
<a href="IMG/jpg/Casbah_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L283xH213/Casbah_v_1-25612.jpg?1570732839'  width="283" height="755.19434628975" alt="" /><noscript><img src="IMG/jpg/Casbah_v_1.jpg"  width="283" height="213" alt=""></noscript></a></span>
<p>Pour consulter tous les articles, plusieurs possibilités :</p>
<ul class="spip"><li> Vous explorez <i>«<small class="fine"> </small>Toute l&#8217;information<small class="fine"> </small>»</i>.</li></ul><ul class="spip"><li> Vous cherchez dans les <i>«<small class="fine"> </small>Dossiers<small class="fine"> </small>»</i>, dans les <i>«<small class="fine"> </small>Thèmes<small class="fine"> </small>»</i> ou dans les <i>«<small class="fine"> </small>Formats<small class="fine"> </small>»</i>. Ces onglets se situent dans la barre des menus, sous la bannière, à droite de <i>"Toute l&#8217;info"</i>.</li></ul><span class='spip_document_641 spip_documents spip_documents_center'>
<a href="IMG/jpg/freedom_coffee-in-a-cup-com_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L312xH187/freedom_coffee-in-a-cup-com_v_1-352b8.jpg?1570732839'  width="312" height="601.66666666667" alt="" /><noscript><img src="IMG/jpg/freedom_coffee-in-a-cup-com_v_1.jpg"  width="312" height="187" alt=""></noscript></a></span>
<p>Et pour des idées de lecture, voir notre rubrique <a href="http://www.reporterre.net/-A-decouvrir-" class='spip_out' rel='external'>À découvrir</a>.</p>
<p>On a aussi signalé des ouvrages et des vidéos intéressants dans <a href="http://www.reporterre.net/-On-soutient-" class='spip_out' rel='external'>On en parle</a>, mais on n&#8217;a pas eu le temps d&#8217;en écrire une recension.</p>
<span class='spip_document_621 spip_documents spip_documents_center'>
<a href="IMG/jpg/Ciel_arbre_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L283xH213/Ciel_arbre_v_1-9cab2.jpg?1570732840'  width="283" height="755.19434628975" alt="" /><noscript><img src="IMG/jpg/Ciel_arbre_v_1.jpg"  width="283" height="213" alt=""></noscript></a></span>
<p>Sans oublier, pour s&#8217;ouvrir les neurones, <i><a href="http://www.reporterre.net/-ENTRETIEN-19-" class='spip_out' rel='external'>Les grands entretiens</a></i>, pour retrouver Yann Arthus-Bertrand, Thomas Piketty, François Ruffin, Catherine Larrère, Angélique Huguin, et beaucoup d&#8217;autres tout aussi stimulants.</p>
<span class='spip_document_5737 spip_documents spip_documents_center'>
<a href="IMG/jpg/plage_japon-minamisoma_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L454xH340/plage_japon-minamisoma_v_1-ddda8.jpg?1570732840'  width="454" height="750.4845814978" alt="" /><noscript><img src="IMG/jpg/plage_japon-minamisoma_v_1.jpg"  width="454" height="340" alt=""></noscript></a></span>
<p>Et si vous voulez connaître <a href="http://www.reporterre.net/-La-vie-de-Reporterre-10-" class='spip_out' rel='external'>la vie du quotidien de l&#8217;écologie, c&#8217;est ici</a>, pour notre <a href="https://reporterre.net/La-ligne-et-l-histoire-de-Reporterre">ligne rédactionnelle, c&#8217;est ici</a> et pour nos <a href="https://reporterre.net/Le-choix-economique-de-l-independance-et-de-l-acces-libre">finances, c&#8217;est ici</a>.</p>
<p>Au fait… on ne s&#8217;est pas présentés<small class="fine"> </small>! <a href="https://reporterre.net/Les-femmes-et-les-hommes-de-Reporterre-72">Voici l&#8217;équipe</a>.</p>
<p>Et si vous souteniez l&#8217;information libre sur l&#8217;écologie<small class="fine"> </small>? <i>Reporterre</i> est en accès libre, sans publicité, et n&#8217;appartient à aucun actionnaire. Il dépend de… vous. <a href="https://reporterre.net/Je-fais-un-don">Infos et soutien ici</a>.</p>
<p>D&#8217;ailleurs, les lecteurs et lectrices s&#8217;expriment régulièrement sur <i>Reporterre</i> : dans leurs éditos, <a href="Plantation-d-arbres-Bure-methane-EDF-voici-l-edito-des-lectrices-et-lecteurs" class='spip_in'>dont voici le plus récent</a>, ou dans le <a href="https://reporterre.net/Le-club-des-lecteurs-99">Club des lecteurs</a> et dans les commentaires des articles présentés sur <a href="https://fr-fr.facebook.com/ReporterreQuotidienDeLecologie/" class='spip_out' rel='external'>notre page Facebook</a>.</p>
<p>Du goût pour les alternatives, seul ou en collectif : <a href="https://reporterre.net/Alternatives">un bouquet d&#8217;idées ici</a>.</p>
<hr class="spip" /><h3 class="spip">L&#8217;été au loin</h3><span class='spip_document_29081 spip_documents spip_documents_center'>
<a href="IMG/jpg/cabane_prairie_homme_court_pause_e_te_2019-700_pix.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L700xH467/cabane_prairie_homme_court_pause_e_te_2019-700_pix-0f71f.jpg?1577265619'  width="700" height="668.17142857143" alt="" /><noscript><img src="IMG/jpg/cabane_prairie_homme_court_pause_e_te_2019-700_pix.jpg"  width="700" height="467" alt=""></noscript></a></span>
<p>Du 27 juillet 2019 au 26 août 2019</p>
<hr class="spip" /><h3 class="spip">On se replie dans le cocon</h3><span class='spip_document_26983 spip_documents spip_documents_center'>
<a href="IMG/jpg/arton3023-3.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L720xH481/arton3023-3-64a2a.jpg?1564214999'  width="720" height="667.72" alt="" /><noscript><img src="IMG/jpg/arton3023-3.jpg"  width="1000" height="667" alt=""></noscript></a></span>
<p>Du 22 décembre 2018 au 3 janvier 2019</p>
<hr class="spip" /><h3 class="spip">Cet été, on met les voiles</h3><span class='spip_document_23959 spip_documents spip_documents_center'>
<a href="IMG/jpg/arton3023-2.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L720xH480/arton3023-2-21edd.jpg?1570732840'  width="720" height="667.14666666667" alt="" /><noscript><img src="IMG/jpg/arton3023-2.jpg"  width="1500" height="1000" alt=""></noscript></a></span>
<p>Du 30 juillet au 28 août 2018.</p>
<hr class="spip" /><h3 class="spip">Un hiver chaleureux</h3><span class='spip_document_22279 spip_documents spip_documents_center'>
<a href="IMG/jpg/arton3023.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L720xH657/arton3023-22ed7.jpg?1563826918'  width="720" height="912.72" alt="" /><noscript><img src="IMG/jpg/arton3023.jpg"  width="1000" height="912" alt=""></noscript></a></span>
<p>Du 27 décembre 2017 au 2 janvier 2018.</p>
<hr class="spip" /><h3 class="spip">Sous le soleil, ailleurs...</h3><span class='spip_document_19136 spip_documents spip_documents_center'>
<a href="IMG/jpg/pause-tournesol_marjorie-bertrand-aou_t_2017-v_2.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L700xH467/pause-tournesol_marjorie-bertrand-aou_t_2017-v_2-c2f43.jpg?1570732841'  width="700" height="668.17142857143" alt="" /><noscript><img src="IMG/jpg/pause-tournesol_marjorie-bertrand-aou_t_2017-v_2.jpg"  width="700" height="467" alt=""></noscript></a></span>
<p>Du 1 août au 28 août 2017.</p>
<hr class="spip" /><h3 class="spip">Un silence en hiver</h3><span class='spip_document_17408 spip_documents spip_documents_center'>
<a href="IMG/jpg/pause-pas_dans_la_neige-de_c_2016_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L720xH480/pause-pas_dans_la_neige-de_c_2016_v_1-6ab6a.jpg?1570732841'  width="720" height="667.66666666667" alt="" /><noscript><img src="IMG/jpg/pause-pas_dans_la_neige-de_c_2016_v_1.jpg"  width="720" height="480" alt=""></noscript></a></span>
<p>Du 26 décembre 2016 au 2 janvier 2017, quelques pas dans le froid.</p>
<hr class="spip" /><h3 class="spip">L&#8217;été, tout simplement</h3><span class='spip_document_15160 spip_documents spip_documents_center'>
<a href="IMG/jpg/pause_aou_t_2016-hamacs_au_guatemala_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L700xH468/pause_aou_t_2016-hamacs_au_guatemala_v_1-99514.jpg?1517729881'  width="700" height="669.6" alt="" /><noscript><img src="IMG/jpg/pause_aou_t_2016-hamacs_au_guatemala_v_1.jpg"  width="700" height="468" alt=""></noscript></a></span>
<p>Du 1<sup class="typo_exposants">e</sup> août 2016 au 29 août, la vie douce.</p>
<hr class="spip" /><h3 class="spip"><span class="caps">AU</span> <span class="caps">NOUVEL</span> <span class="caps">AN</span>, L&#8217;<span class="caps">ESPRIT</span> <span class="caps">AILLEURS</span></h3><span class='spip_document_13907 spip_documents spip_documents_center'>
<a href="IMG/jpg/pause_de_c_2015_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L720xH319/pause_de_c_2015_v_1-352b9.jpg?1563826920'  width="720" height="442.72" alt="" /><noscript><img src="IMG/jpg/pause_de_c_2015_v_1.jpg"  width="1000" height="442" alt=""></noscript></a></span>
<p>Du 26 décembre 2015 au 2 janvier 2016, les neurones au repos.</p>
<hr class="spip" /><h3 class="spip"><span class="caps">ENCORE</span> <span class="caps">EN</span> <span class="caps">VACANCES</span><small class="fine"> </small>!</h3><span class='spip_document_11221 spip_documents spip_documents_center'>
<a href="IMG/jpg/pause_juillet_2015_balanc_oire_v_2.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L700xH442/pause_juillet_2015_balanc_oire_v_2-8dcdf.jpg?1570732842'  width="700" height="632.45714285714" alt="" /><noscript><img src="IMG/jpg/pause_juillet_2015_balanc_oire_v_2.jpg"  width="700" height="442" alt=""></noscript></a></span>
<p>Du 1<sup class="typo_exposants">e</sup> août au 31 août 2015, partis aux quatre vents...</p>
<hr class="spip" /><h3 class="spip"><span class="caps">EN</span> <span class="caps">PLEIN</span> <span class="caps">NOVEMBRE</span>, <span class="caps">ILS</span> S&#8217;<span class="caps">ARR</span>Ê<span class="caps">TENT</span></h3><span class='spip_document_9697 spip_documents spip_documents_center'>
<a href="IMG/jpg/arton3023-76dff.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L313xH454/arton3023-76dff-20b47.jpg?1570732842'  width="313" height="1452.7795527157" alt="" /><noscript><img src="IMG/jpg/arton3023-76dff.jpg"  width="313" height="454" alt=""></noscript></a></span>
<p>Les lundi 10 et mardi 11 novembre 2014, sous prétexte qu&#8217;il y avait un pont...</p>
<hr class="spip" /><h3 class="spip"><span class="caps">INCROYABLE</span> : <span class="caps">ILS</span> <span class="caps">PRENNENT</span> <span class="caps">DES</span> <span class="caps">VACANCES</span><small class="fine"> </small>!</h3><span class='spip_document_6706 spip_documents spip_documents_center'>
<a href="IMG/jpg/arton3023-f6b3e.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L401xH300/arton3023-f6b3e-97e1a.jpg?1570732842'  width="401" height="749.92518703242" alt="" /><noscript><img src="IMG/jpg/arton3023-f6b3e.jpg"  width="401" height="300" alt=""></noscript></a></span>
<p>Pause : 1 août 2014 au 1 septembre 2014.</p>
<hr class="spip" /><h3 class="spip"><span class="caps">REPORTERRE</span> : <span class="caps">RECIDIVISTE</span> <span class="caps">DE</span> <span class="caps">LA</span> <span class="caps">PAUSE</span></h3><span class='spip_document_5736 spip_documents spip_documents_center'>
<a href="IMG/jpg/arton3023-39b98.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L214xH300/arton3023-39b98-6b362.jpg?1512947730'  width="214" height="1405.2336448598" alt="" /><noscript><img src="IMG/jpg/arton3023-39b98.jpg"  width="214" height="300" alt=""></noscript></a></span>
<p>Pause : 23 décembre 2013 au 6 janvier 2014.</p>
<hr class="spip" /><span class='spip_document_3571 spip_documents spip_documents_center'>
<a href="IMG/jpg/pause_juillet_2013_v_0.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L454xH267/pause_juillet_2013_v_0-3e182.jpg?1512947730'  width="454" height="589.69162995595" alt="" /><noscript><img src="IMG/jpg/pause_juillet_2013_v_0.jpg"  width="454" height="267" alt=""></noscript></a></span>
<p>Pause : début août 2013 au 2 septembre 2013.</p>
<hr class="spip" /><span class='spip_document_1279 spip_documents spip_documents_center'>
<a href="IMG/jpg/Fetes_2012_v_0.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L278xH247/Fetes_2012_v_0-4db98.jpg?1570732843'  width="278" height="891.07913669065" alt="" /><noscript><img src="IMG/jpg/Fetes_2012_v_0.jpg"  width="278" height="247" alt=""></noscript></a></span>
<p>Pause : fin décembre 2012 au 1 janvier 2013.</p>
<hr class="spip" /><span class='spip_document_649 spip_documents spip_documents_center'>
<a href="IMG/jpg/Arc_en_ciel_v_1.jpg" 
	type="image/jpeg"><img class="lazy" data-original='local/cache-vignettes/L312xH234/Arc_en_ciel_v_1-a0e4c.jpg?1512947730'  width="312" height="752.30769230769" alt="" /><noscript><img src="IMG/jpg/Arc_en_ciel_v_1.jpg"  width="312" height="234" alt=""></noscript></a></span>
<p>Pause : 11 juillet 2012 jusque fin juillet 2012.</p></div>

		
		<br>
	
	
		
	
		
		
		
		
	<div class=noprint> 
	<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=3023&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" ><img src=/images/btdossier.png></A>
	<div id=ajoutdossiers2></div>	
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" ><img src="/images/bt_forum.png"></A>		
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Lumière+hivernale&amp;u=https%3A%2F%2Freporterre.net%2FLumiere-hivernale', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=Lumière+hivernale&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FLumiere-hivernale', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>
	   <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=3023&amp;nom_fichier=article3023">
    <img src=/images/pdf.png></a> 	
	<br><br> </div> 		
		
        
		
		
		<hr size=1><p><strong>Images :</strong><br class='autobr' />
. branche d&#8217;arbre en hiver : <a href="https://unsplash.com/photos/2V3OzQZAIPs" class='spip_out' rel='external'>Tim Tiedemann</a><br class='autobr' />
. cabane : <a href="https://unsplash.com/photos/GLyY47CZI5E" class='spip_out' rel='external'>Unsplash</a> (Constellate/<span class="caps">CC0</span>)<br class='autobr' />
. chalet : <a href="https://unsplash.com/photos/1P6whXqXNBc" class='spip_out' rel='external'>Unsplash</a> (Fabrizio Conti/<span class="caps">CC0</span>)<br class='autobr' />
. goéland : <a href="https://unsplash.com/photos/eWFFLU2-Sik" class='spip_out' rel='external'>Unsplash</a> (Marten Bjork/<span class="caps">CC0</span>)<br class='autobr' />
. «<small class="fine"> </small>Fais un voeu<small class="fine"> </small>» (décembre 2017) : tag rue de la Réunion, Paris, février 2017 (© Hervé Kempf/<i>Reporterre</i>)<br class='autobr' />
. tournesol (août 2017) : <a href="https://unsplash.com/photos/vYg2mWKqQcU" class='spip_out' rel='external'>Marjorie Bertrand</a><br class='autobr' />
. hamacs au Guatemala (août 2016) : <a href="https://pixabay.com/fr/guatemala-hamacs-march%C3%A9-couleur-889768/" class='spip_out' rel='external'>Dezalb</a><br class='autobr' />
. caverne sur la Méditerranée (décembre 2015) : Camille G. <a href="http://www.camptocamp.org/images/623580/fr/petite-pause-bienvenue-dans-la-grotte-apres-l5-premiere-longueur-apres-la-rampe-d-approche" class='spip_out' rel='external'>Camptocamp</a><br class='autobr' />
. balançoire dans la montagne : Rinaldo Wurglitsch <a href="https://www.flickr.com/photos/wurglitsch/9469105316" class='spip_out' rel='external'>Flickr</a><br class='autobr' />
. Gaston Lagaffe : <a href="http://scsaulxures.footeo.com/actualite/2012/11/14/repos.html" class='spip_out' rel='external'>Sporting club Saulxurois</a>.<br class='autobr' />
. les autres : <i>Reporterre</i>.</p>
		</div>
	  
	  
	<A NAME="forums"></A>  
	<div id="zone_forum" >
	</div>
	<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=3023');
	</SCRIPT>	 

	  <!-- InstanceEndEditable --> 
    </div>

    <div id="container_colonne" class=noprint>
      <!-- InstanceBeginEditable name="colonne" -->
	  
	  
	  
		<A HREF=Tolkien-technocritique-et-heraut-d-une-ecologie-de-combat class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/4c/c64497d27e52e34e1177b8c48f6ea7.jpg?1577176133" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>24 décembre 2019</div>
						<span class=ptitre_bloc>Tolkien, technocritique et héraut d’une écologie de combat</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Enquête 
		</div>
				</A>
	
				<A HREF=EN-BEDE-Pourquoi-ne-fait-on-rien-face-au-drame-ecologique class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/61/397619f0330ac5e965e3c38db85c24.jpg?1577101480" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>23 décembre 2019</div>
						<span class=ptitre_bloc><span class="caps">EN</span> BÉDÉ - Pourquoi ne fait-on rien face au drame écologique<small class="fine"> </small>?</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Édito
		</div>
				</A>
	
				<A HREF=Retour-sur-2019-marches-pour-le-climat-Gilets-jaunes-retraites-une-annee-dans-la-rue class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/c6/e05645bce753cbad7ed1c8c949f6f7.jpg?1577092340" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>23 décembre 2019</div>
						<span class=ptitre_bloc>Retour sur 2019 : marches pour le climat, Gilets jaunes, retraites, une année dans la rue</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Info
		</div>
				</A>
	<br><br>
	
	<A HREF="Soutenir-la-presse-libre-et-independante"><img src=/images/soutenir.png></A>
		
		
    <!-- InstanceEndEditable -->             		
    </div>

  <div class=nettoyeur></div>
  <div class=noprint> 


	
	
			
			
			
			
						
		

	
	  
		
	
 
</div>
  </div> 

  <footer class=noprint>
     <div style="background-color:#8b9f1a;color:white;padding:60px 0 50px 0;">
	  <div class="centrer">
	    <div class="grid">
			<div class=grid4>
				<div style="line-height:1.7;">SUIVEZ NOUS<br>
				<span style="font-size:2.4rem;">
				<A HREF="https://www.instagram.com/reporterre_media/" target="_blank"  class="lienicone2"><span class="icon-instagram"> </span></A>
				<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank"  class="lienicone2"><span class="icon-facebook"> </span></A>
				<A HREF="https://twitter.com/reporterre" target="_blank"  class="lienicone2"><span class="icon-twitter"> </span></A>
	<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
	<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>				
				<A HREF="spip.php?page=backend-simple" target="_blank"  class="lienicone2"><span class="icon-rss"> </span></A>
				<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2" ><span class="icon-podcast" > </span></A>
				</span><br>
				<!--
				<span style="font-size:1rem;">et téléchargez l'application</span><br>
				<A HREF="https://play.google.com/store/apps/details?id=com.goodbarber.reporterre&hl=fr_FR"   target="_blank"><img src="/images/appli1.png" align=left width=128></A>
				<A HREF="https://itunes.apple.com/fr/app/reporterre/id1055669881"  target="_blank"><img src="/images/appli2.png" width=128></A>
				-->
				</div>
				<div>

				<A HREF=spip.php?rubrique10 target=_blank><img src=/images/vignette2.png></A>
				</div>
				<div>NOUS CONTACTER<br>
				<span style="font-size:0.9rem;font-family:arial;">		
				<br class='autobr' />
 <b> <a href="https://reporterre.net/Contact-13">  <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
 Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />

				</span>
				</div>
				<div>LA LETTRE<br><br>
				<span style="font-size:0.9rem;font-family:arial;">
				Une fois par jour ou par semaine, la sélection de 
				Reporterre dans votre boîte mail :<br><br>
				 <A HREF="spip.php?page=page_newsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
				</div>
			</div>
		</div>	
	  </div>  
  </div>
  <div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
	  <div class="centrer">
	    © 2019 Reporterre - tous droits reservés.
		
		<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>	
		<A HREF="Contacts-13" class="lien_pied">Contact</A>
	  </div>  
  </div>  
  



<script type="text/javascript" src="local/cache-js/jsdyn-cookiechoices_call_js-34b6b5f7.js?1552051099"></script>
  </footer>

    
<!-- InstanceBeginEditable name="finpage" --><!-- InstanceEndEditable -->  
</body>
<!-- InstanceEnd --></html>