<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>« Je travaille dans une super ambiance ! » Les curieux défenseurs d’Amazon sur internet</title>
<meta charset="utf-8">
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://analytics.lapile.media/js/container_f1jKp7GW.js'; s.parentNode.insertBefore(g,s);
</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/Je-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet" />
<link rel="amphtml" href="https://m.reporterre.net/Je-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet">
<meta property="og:url" content="https://reporterre.net/Je-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet" />
<meta name="description" content=" 

Sur les réseaux sociaux, des dizaines d’employés d’Amazon vantent les mérites du géant du e-commerce. Objectif : désamorcer les critiques des journalistes, associations et citoyens en projetant sur l’ogre du numérique l’image d’une entreprise à taille humaine. 

Soirée Halloween et pauses gourmandes, ouverture d’un espace fumeur ou présentation des mesures sanitaires… Sur son fil Twitter, Magdalena semble exposer le quotidien exemplaire d’une entreprise ordinaire. À coup de photos et de vidéos, la jeune (...) ">
<meta property="og:title" content="« Je travaille dans une super ambiance ! » Les curieux défenseurs d’Amazon sur internet" />
<meta property="og:description" content=" 

Sur les réseaux sociaux, des dizaines d’employés d’Amazon vantent les mérites du géant du e-commerce. Objectif : désamorcer les critiques des journalistes, associations et citoyens en projetant sur l’ogre du numérique l’image d’une entreprise à taille humaine. 

Soirée Halloween et pauses gourmandes, ouverture d’un espace fumeur ou présentation des mesures sanitaires… Sur son fil Twitter, Magdalena semble exposer le quotidien exemplaire d’une entreprise ordinaire. À coup de photos et de vidéos, la jeune (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/a3/d73bb67de6d945fead418404f13d42.jpg?1606244712" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/a3/d73bb67de6d945fead418404f13d42.jpg?1606244712" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="« Je travaille dans une super ambiance ! » Les curieux défenseurs d’Amazon sur internet">
<meta name="twitter:description" content=" 

Sur les réseaux sociaux, des dizaines d’employés d’Amazon vantent les mérites du géant du e-commerce. Objectif : désamorcer les critiques des journalistes, associations et citoyens en projetant sur l’ogre du numérique l’image d’une entreprise à taille humaine. 

Soirée Halloween et pauses gourmandes, ouverture d’un espace fumeur ou présentation des mesures sanitaires… Sur son fil Twitter, Magdalena semble exposer le quotidien exemplaire d’une entreprise ordinaire. À coup de photos et de vidéos, la jeune (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/a3/d73bb67de6d945fead418404f13d42.jpg?1606244712">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/b92b00e89c32d8ed2d01b562fadd7305.css?1606120733' type='text/css' />
<style>#minipres{background-image:url(plugins/auto/fond_espace_prive/v2.4.0/fond_espace_prive.jpg)}</style>
<script type='text/javascript' src='local/cache-js/083f70d843dae35048099dbad0fe3702.js?1606120733'></script>





<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FJe-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet" />
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/js/mes_outils.js"></script>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id=bandeau_print class="print centrer">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</div>
<div class="noprint">
<div class=centrer id=menuhaut0>
<span id=menuhaut>
<A HREF="Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=lienmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="Contacts-13" title="Contacts" class=lienmenu>
Contacts</A>
<A HREF="Nos-livres" title="Nos livres" class=lienmenu>
Nos livres</A>
</span>
<div id=rezo>
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast"> </span></A>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
<div class=cadredate>
<span style="font-size:1.5rem;">25</span><br>
novembre
</div>
<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs" id=boutonclub></a>
</div>
</div>
<div class=nettoyeur></div>
<div class="noprint mod" id=gradient>
<div class=centrer>
<A HREF="/" title="Vers la page d'accueil">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
<span class=jefaisundon>Soutenir le journal</span>
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
<span class="jefaisundon hide725">FAIRE UN DON</span>
</A> <A id=btmenu><span class=icon-menu3> </span></A>
</div>
</div>
<nav id=bureau>
<div class=centrer>
<li><A HREF="Climat-18" title="Climat ">
<span class=titrelien>Climat </span></A>
</li>
<li><A HREF="Libertes-46" title="Libertés">
<span class=titrelien>Libertés</span></A>
</li>
<li><A HREF="Coronavirus" title="Covid-19">
<span class=titrelien>Covid-19</span></A>
</li>
<li><A HREF="Amazon" title="Amazon">
<span class=titrelien>Amazon</span></A>
</li>
<li><A HREF="Alternative" title="Alternatives">
<span class=titrelien>Alternatives</span></A>
</li>
<div style="margin:4px 0 0 0;right:0;text-align:right;">
<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar"> </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location"> </span></A></li>
<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=dossiers class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF='spip.php?mot145' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Amazon</A><A HREF='spip.php?mot139' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Covid-19</A><A HREF='spip.php?mot119' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Migrations</A><A HREF='spip.php?mot85' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets</A><A HREF='spip.php?mot66' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alimentation</A><A HREF='spip.php?mot41' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mines et Gaz de schiste</A><A HREF='spip.php?mot76' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts</A><A HREF='spip.php?mot142' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>5G</A><A HREF='spip.php?mot83' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Biens communs</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot80' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Habitat</A><A HREF='spip.php?mot56' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Informatique et internet</A><A HREF='spip.php?mot61' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pêche</A><A HREF='spip.php?mot53' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Armée</A><A HREF='spip.php?mot58' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Emploi et travail</A><A HREF='spip.php?mot102' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Science et citoyens</A><A HREF='spip.php?mot94' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Étalement urbain</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot117' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Gilets jaunes</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A> <A HREF="spip.php?page=dossiers" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
</div>
<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=themes class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>
<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>
<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>
<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>
<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>
<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>
<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>
<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>
<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>
<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Éducation</a>
<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>
<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>
<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>
<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>
</div>
<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>
<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>
<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>
<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>
<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>
<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>
<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>
<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>
<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>
<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>
<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>
<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>
<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en parle</a>
<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>
<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>
</div>
<li><A HREF="spip.php?page=recherche" title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
</div>
</div>
</div>
</nav>
<nav id=smartphone>
<span class="icon-cross fermemenu"></span>
<A HREF="Climat-18" title="Climat " class=menu0>
Climat </A>
<A HREF="Libertes-46" title="Libertés" class=menu0>
Libertés</A>
<A HREF="Coronavirus" title="Covid-19" class=menu0>
Covid-19</A>
<A HREF="Amazon" title="Amazon" class=menu0>
Amazon</A>
<A HREF="Alternative" title="Alternatives" class=menu0>
Alternatives</A>
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar"> </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
<div id=ssmenudossiers style="display:none;" class=sousmenu2>
<A HREF='spip.php?mot145' class=ssmenu>Amazon</A><A HREF='spip.php?mot139' class=ssmenu>Covid-19</A><A HREF='spip.php?mot119' class=ssmenu>Migrations</A><A HREF='spip.php?mot85' class=ssmenu>Déchets</A><A HREF='spip.php?mot66' class=ssmenu>Alimentation</A><A HREF='spip.php?mot41' class=ssmenu>Mines et Gaz de schiste</A><A HREF='spip.php?mot76' class=ssmenu>Forêts</A><A HREF='spip.php?mot142' class=ssmenu>5G</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot83' class=ssmenu>Biens communs</A><A HREF='spip.php?mot80' class=ssmenu>Habitat</A><A HREF='spip.php?mot56' class=ssmenu>Informatique et internet</A><A HREF='spip.php?mot61' class=ssmenu>Pêche</A><A HREF='spip.php?mot53' class=ssmenu>Armée</A><A HREF='spip.php?mot58' class=ssmenu>Emploi et travail</A><A HREF='spip.php?mot102' class=ssmenu>Science et citoyens</A><A HREF='spip.php?mot94' class=ssmenu>Étalement urbain</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot117' class=ssmenu>Gilets jaunes</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A> <A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>
</div>
<div id=ssmenutheme style="display:none;" class=sousmenu2>
<A HREF="Agriculture" class=ssmenu>Agriculture</A>
<A HREF="Climat-18" class=ssmenu>Climat </A>
<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>
<A HREF="Economie" class=ssmenu>Économie</A>
<A HREF="Energie" class=ssmenu>Énergie</A>
<A HREF="International" class=ssmenu>International</A>
<A HREF="Libertes-46" class=ssmenu>Libertés</A>
<A HREF="Luttes" class=ssmenu>Luttes</A>
<A HREF="Biodiversite" class=ssmenu>Nature</A>
<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Éducation</A>
<A HREF="Politique" class=ssmenu>Politique</A>
<A HREF="Pollutions" class=ssmenu>Pollutions</A>
<A HREF="Quotidien" class=ssmenu>Quotidien</A>
<A HREF="Sante" class=ssmenu>Santé</A>
</div>
<div id=ssmenuformat style="display:none;" class=sousmenu2>
<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>
<A HREF="Alternative" class=ssmenu>Alternatives</A>
<A HREF="Tribune-15" class=ssmenu>Tribune</A>
<A HREF="Edito" class=ssmenu>Édito</A>
<A HREF="Reportage" class=ssmenu>Reportage</A>
<A HREF="Enquete" class=ssmenu>Enquête </A>
<A HREF="Entretien-19" class=ssmenu>Entretien</A>
<A HREF="BREVE" class=ssmenu>Brèves</A>
<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>
<A HREF="Agenda-23" class=ssmenu>Agenda</A>
<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>
<A HREF="Autres-infos" class=ssmenu>Info</A>
<A HREF="On-soutient" class=ssmenu>On en parle</A>
<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>
<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>
<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
</div>
<center>
<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
<A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>
</center>
<br><br>
<A HREF="https://reporterre.net/Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=ssmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="https://reporterre.net/Contacts-13" title="Contacts" class=ssmenu>
Contacts</A>
<A HREF="https://reporterre.net/Nos-livres" title="Nos livres" class=ssmenu>
Nos livres</A>
</nav>
</div>
<div class=nettoyeur></div>
</header>
<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 2% 3% 2%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
<div id="fix-banner">
<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine d-inline"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, <i>Reporterre</i> est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. <i>Reporterre</i> emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Le journal dépend en très grande majorité des dons de nos lecteurs qui apprécient nos publications. <strong>Même pour un euro, vous pouvez soutenir <i>Reporterre</i> &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine d-inline"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
</div>
<div>
<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
<br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
</div>
</div>
</div> </div>
</div>
<div id="container">
<div id=zone>
<div id=filariane>

<A HREF="/" class=arianne>Accueil > </A>
<A HREF="Autres-infos" class=arianne>Info ></A>

</div>

<H1>«<small class="fine d-inline"> </small>Je travaille dans une super ambiance<small class="fine d-inline"> </small>!<small class="fine d-inline"> </small>» Les curieux défenseurs d’Amazon sur internet</H1>
<p class=duree_lecture>
Durée de lecture : 5 minutes</p>
<span class=datepublication><span id="25">25</span> <span id="novembre">novembre</span> <span id="2020">2020</span></span>
<span style="color:#9cb138;">
/ <A HREF="spip.php?page=memeauteur&id_origine=21741" class="lienauteur">Moran Kerinec (Reporterre)</A>
</span>
<br><br>
<div class=noprint>
<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=21741');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=« Je+travaille+dans+une+super+ambiance ! »+Les+curieux+défenseurs+d’Amazon+sur+internet&amp;u=https%3A%2F%2Freporterre.net%2FJe-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=« Je+travaille+dans+une+super+ambiance ! »+Les+curieux+défenseurs+d’Amazon+sur+internet&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FJe-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=pdf&id_article=21741&nom_fichier=Je-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21741" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='&#171;&lt;small class=&#034;fine d-inline&#034;&gt;&#160;&lt;/small&gt;Je travaille dans une super ambiance&lt;small class=&#034;fine d-inline&#034;&gt;&#160;&lt;/small&gt;!&lt;small class=&#034;fine d-inline&#034;&gt;&#160;&lt;/small&gt;&#187; Les curieux d&#233;fenseurs d&#039;Amazon sur internet' src="local/cache-vignettes/L720xH479/arton21741-22381.jpg?1606244712" width='720' height='479' style='max-width:100%;' />
</div>
<div class=chapo><p>Sur les réseaux sociaux, des dizaines d’employés d’Amazon vantent les mérites du géant du e-commerce. Objectif : désamorcer les critiques des journalistes, associations et citoyens en projetant sur l’ogre du numérique l&#8217;image d&#8217;une entreprise à taille humaine.</p></div>
<div class=texte>
<p>Soirée Halloween et pauses gourmandes, ouverture d’un espace fumeur ou présentation des mesures sanitaires… Sur son fil Twitter, Magdalena semble exposer le quotidien exemplaire d’une entreprise ordinaire. À coup de photos et de vidéos, la jeune femme ouvre une fenêtre idyllique sur la mécanique interne d’Amazon.</p>
<p>Magdalena y est à la fois préparatrice de commandes et <i>«<small class="fine d-inline"> </small>ambassadrice réseaux sociaux<small class="fine d-inline"> </small>»</i>, comme elle se définit elle-même. Un double rôle symbolisé par son identifiant Twitter : <i>«<small class="fine d-inline"> </small>AmazonFCLena<small class="fine d-inline"> </small>»</i>. L’acronyme central <span class="caps">FC</span> a pour origine <i>«<small class="fine d-inline"> </small>Fulfillment Center<small class="fine d-inline"> </small>»</i>, le patronyme anglophone des centres de préparation de commande Amazon. À ne pas confondre avec les plateformes logistiques, dont <i>Reporterre</i> <a href="https://reporterre.net/Robots-scans-et-novlangue-j-ai-travaille-un-mois-dans-un-entrepot-Amazon">montrait la semaine dernière l’envers du décor</a>.</p>
<p>Madgalena n’est pas seule dans ce rôle de représentation. Elle peut compter sur Alexis, Solène et Jonathan pour tweeter à ses côtés. Tous sont employés au centre logistique de Boves (Haut-de-France), et rédigent en chœur les mêmes messages édulcorés. Si la majorité des tweets sont destinés à décrire leurs journées de travail, le quatuor prend également la peine de répondre aux détracteurs d’Amazon, au risque de chanter d’une même voix des éléments de langage. <i>«<small class="fine d-inline"> </small>En revanche je travaille pour Amazon depuis 2 ans et je peux vous assurez que mes conditions de travail sont très bien<small class="fine d-inline"> </small>! Je travail dans une super ambiance et vraiment le travail n&#8217;est pas dur je ne suis pas exploiter quoi<small class="fine d-inline"> </small>!!! [sic]<small class="fine d-inline"> </small>»</i>, assure Solène à une internaute critiquant les conditions de travail du géant américain. <i>«<small class="fine d-inline"> </small>Ohhh mais non pourquoi entendre ce genre de propos moi j&#8217;y travaille depuis 3 ans en tant que préparatrice de commande et je peux vous certifier qu&#8217;il y a une très bonne ambiance, la sécurité passe avant tout le reste. J&#8217;espère y rester très longtemps et pouvoir évoluer<small class="fine d-inline"> </small>»</i>, renchérit Magdalena à un autre contempteur.</p>
<dl class='spip_document_33243 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/amazon_2-2.jpg" title='JPEG - 257.7 ko' type="image/jpeg"><img class="lazy" data-original=local/cache-vignettes/L720xH359/amazon_2-2-f6345.jpg?1606244712 style="width:1350px;height:auto;" alt='' /><noscript><img src='IMG/jpg/amazon_2-2.jpg' style="width:1350px;height:auto;" alt='' /></noscript></a></dt>
</dl><h3 class="spip">Des employés «<small class="fine d-inline"> </small>volontaires<small class="fine d-inline"> </small>» aux discours extrêmement similaires</h3>
<p>Interrogé sur ces profils particuliers, Amazon assure à <i>Reporterre</i> que <i>«<small class="fine d-inline"> </small>les ambassadeurs <span class="caps">FC</span> sont des salariés expérimentés volontaires qui souhaitent être des ambassadeurs de nos centres de distribution. Ils connaissent la réalité du travail et ils sont présents depuis suffisamment longtemps pour pouvoir partager en toute honnêteté des faits concrets basés sur leur expérience personnelle quotidienne.<small class="fine d-inline"> </small>»</i></p>
<p>Quelle motivation anime cette communication bénévole<small class="fine d-inline"> </small>? Réponse d&#8217;Amazon :</p>
<blockquote class="spip">
<p>De nombreux collaborateurs dans nos centres de distribution se disent heurtés de voir des personnes, qui ne connaissent pas le fonctionnement d’un site logistique, faire des commentaires inexacts sur leur travail.<small class="fine d-inline"> </small>»</p>
</blockquote>
<p>Des affirmations difficiles à vérifier. Contactés, aucun <i>«<small class="fine d-inline"> </small>ambassadeur<small class="fine d-inline"> </small>»</i> n’a souhaité répondre aux questions de <i>Reporterre</i>.</p>
<p>Ces employés <i>«<small class="fine d-inline"> </small>volontaires<small class="fine d-inline"> </small>»</i> utilisent en tout cas des comptes Twitter créés à partir d’une adresse mail professionnelle &mdash; se terminant par le domaine <i>«<small class="fine d-inline"> </small>amazon.com<small class="fine d-inline"> </small>»</i>. Quant aux messages postés, ils ont systématiquement été émis à l’aide de l&#8217;outil <a href="https://www.sprinklr.com/fr/" class='spip_out' rel='external'>Sprinklr</a>. Soit <i>«<small class="fine d-inline"> </small>la première plateforme de Customer Experience Management (<span class="caps">CXM</span>) au monde qui aide les entreprises à proposer des expériences clients mémorables<small class="fine d-inline"> </small>»</i>, comme le vante cette compagnie américaine. Un outil professionnel qui permet de concentrer sur une unique plateforme les interactions avec les interlocuteurs de différents réseaux sociaux, et de superviser le travail de chaque <i>«<small class="fine d-inline"> </small>ambassadeur<small class="fine d-inline"> </small>»</i>.</p>
<dl class='spip_document_33244 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/amazon_3.jpg" title='JPEG - 196 ko' type="image/jpeg"><img class="lazy" data-original=local/cache-vignettes/L720xH535/amazon_3-a068b.jpg?1606244712 style="width:912px;height:auto;" alt='' /><noscript><img src='IMG/jpg/amazon_3.jpg' style="width:912px;height:auto;" alt='' /></noscript></a></dt>
</dl>
<p>Même les vidéos, tournées à l’extérieur, mais dont la voix-off est enregistrée à l’intérieur, démontrent le caractère réfléchi de chaque publication. En témoignent les noms des fichiers mis en ligne : <i>«<small class="fine d-inline"> </small>presentation ok.mp4<small class="fine d-inline"> </small>»</i>, <i>«<small class="fine d-inline"> </small>port masque-voiture-bva1(1).mp4<small class="fine d-inline"> </small>»</i>…</p>
<p>Si cette stratégie de <i>storytelling</i> est encore discrète en France, des dizaines <i>«<small class="fine d-inline"> </small>d’ambassadeurs<small class="fine d-inline"> </small>»</i> sont déjà déployés à travers le monde. De l’<a href="https://twitter.com/AmazonFCCindi/" class='spip_out' rel='external'>Ohio</a> aux États-Unis ou de <a href="https://twitter.com/AmazonFCMelissa" class='spip_out' rel='external'>Dortmund</a> en Allemagne, les comptes se suivent et se ressemblent. En tête de la majorité des <i>«<small class="fine d-inline"> </small>fils<small class="fine d-inline"> </small>»</i> Twitter, une courte présentation vidéo de l’employé, toutes élaborées sur le même modèle. Tous les profils vantent d’une même voix les conditions de travail des préparateurs de commandes, avec des éléments de langage similaires à leurs confrères français. Tous répondent également pied à pied aux détracteurs d’Amazon. Une simple coïncidence pour le cybermarchand, qui certifie ne fournir <i>«<small class="fine d-inline"> </small>ni message, ni éléments de langage à ses salariés<small class="fine d-inline"> </small>»</i>. Objectif de cette stratégie<small class="fine d-inline"> </small>? Désamorcer les critiques des journalistes, associations et citoyens en projetant sur l’ogre du numérique l&#8217;image d&#8217;une entreprise à taille humaine.</p>
<dl class='spip_document_33246 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/amazon_5.jpg" title='&#171; Je suis avec Amazon depuis 6 ans et je ne suis pas exploit&#233;e. Je me sens vraiment tr&#232;s &#224; l&#039;aise ici. Difficile &#224; croire je sais. &#187;' type="image/jpeg"><img class="lazy" data-original=local/cache-vignettes/L596xH564/amazon_5-6bd9f.jpg?1606244712 style="width:596px;height:auto;" alt='' /><noscript><img src='IMG/jpg/amazon_5.jpg' style="width:596px;height:auto;" alt='' /></noscript></a></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>«<small class="fine d-inline"> </small>Je suis avec Amazon depuis 6 ans et je ne suis pas exploitée. Je me sens vraiment très à l&#8217;aise ici. Difficile à croire je sais.<small class="fine d-inline"> </small>»</strong></dt>
</dl><h3 class="spip">Sur les chaînes Youtube d’Amazon, des vidéos sans détracteurs</h3>
<p>Autre front de communication numérique, nouveau contre-feu médiatique. Sur Youtube aussi Amazon fait son cinéma. Des dizaines de chaînes y ont été déployées pour faire la promotion de ses services. On y découvre, entre deux spots publicitaires, des vidéos de démystification des allégations portées contre Amazon. En réaction à la parution d’une enquête qui souligne la précarité alimentaire des employés Amazon, la chaîne Amazon Stories <span class="caps">UE</span> s’est fendue d’une vidéo <a href="https://www.youtube.com/watch?v=m3nPk5d19N8" class='spip_out' rel='external'><i>«<small class="fine d-inline"> </small>Amazon, vrai pas vrai<small class="fine d-inline"> </small>?<small class="fine d-inline"> </small>»</i></a></p>
<dl class='spip_document_33249 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/amazon_video.jpg" title='Capture d&#039;&#233;cran de la vid&#233;o &#171; Amazon, vrai pas vrai ? &#187;' type="image/jpeg"><img class="lazy" data-original=local/cache-vignettes/L720xH418/amazon_video-718ce.jpg?1606244712 style="width:1165px;height:auto;" alt='' /><noscript><img src='IMG/jpg/amazon_video.jpg' style="width:1165px;height:auto;" alt='' /></noscript></a></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Capture d&#8217;écran de la vidéo «<small class="fine d-inline"> </small>Amazon, vrai pas vrai<small class="fine d-inline"> </small>?<small class="fine d-inline"> </small>»</strong></dt>
</dl>
<p>Mise en scène : une employée lit une carte, tamponnée du logo d&#8217;Amazon, sur laquelle une question est inscrite. <i>«<small class="fine d-inline"> </small>Avez-vous l’impression de vous faire exploiter<small class="fine d-inline"> </small>?<small class="fine d-inline"> </small>»</i> Et quatre employés de féliciter à tour de rôle leurs conditions de travail dans un étrange exercice <i>corporate</i>. Difficile d&#8217;asseoir la crédibilité d’une telle vidéo, la spontanéité de ses acteurs, ou la véracité de leurs récits.</p>
<p>Cette communication ne souffre pas de la contradiction : les commentaires des internautes sont systématiquement désactivés sur l&#8217;ensemble des chaînes Youtube associées à Jeff Bezos : Amazon News, Inside Amazon Videos, AmazonFulfillment, Amazon Uk, Amazon Fr. (Seule exception, <a href="https://www.youtube.com/channel/UCKOucJP6pl2jFnbDWtpp4Rg" class='spip_out' rel='external'>Amazon Stories <span class="caps">UE</span></a> a oublié de clore ses commentaires.)</p>
<p>Un détail pour Amazon, qui affirme, sans y voir d’ironie : <i>«<small class="fine d-inline"> </small>Nous accordons beaucoup d’importance aux retours de nos clients et il existe de nombreuses façons de nous envoyer des commentaires directs, via le service client ou de nombreuses autres plateformes de réseaux sociaux.<small class="fine d-inline"> </small>»</i> Un choix détonnant sur une plateforme où le commentaire est roi.</p>
<br>
<div id=appeldon></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=33&id_article=21741');
	</script>
<div class=noprint>
<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=21741&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers2></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=« Je+travaille+dans+une+super+ambiance ! »+Les+curieux+défenseurs+d’Amazon+sur+internet&amp;u=https%3A%2F%2Freporterre.net%2FJe-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=« Je+travaille+dans+une+super+ambiance ! »+Les+curieux+défenseurs+d’Amazon+sur+internet&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FJe-travaille-dans-une-super-ambiance-Les-curieux-defenseurs-d-Amazon-sur-internet', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=21741&amp;nom_fichier=article21741" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21741" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<span class="bloc_lireaussi"><hr size=1><b>Lire aussi : </b><A HREF=Avec-le-soutien-de-Macron-Amazon-continue-a-tisser-sa-toile-en-France class="lireaussi">Avec le soutien de Macron, Amazon continue à tisser sa toile en France</A></span>
<hr size=1><p><strong>Source :</strong> Moran Kerinec pour <i>Reporterre</i></p>
<p><strong>Photos :</strong><br class='autobr' />
. chapô : Entrepôt Amazon de Saint-Priest, Rhône. Moran Kerinec/<i>Reporterre</i></p>
</div>
<A NAME="forums"></A>
<div id="zone_forum">
</div>
<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=21741');
	</SCRIPT>

</div>
<div id="container_colonne" class=noprint>

<div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
<span class=icon-folder-open> </span> DOSSIER&nbsp;&nbsp;&nbsp;
<A HREF="Amazon" class="liendossier">Amazon</A>
<br><br>
</div>
<A HREF=La-betterave-cheval-de-Troie-des-neonicotinoides class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/ee/0311a3cd0315da3e3db3c5cf5d1836.jpg?1600759909" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>22 septembre 2020</div>
<span class=ptitre_bloc>La betterave, cheval de Troie des néonicotinoïdes</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Reportage
</div>
</A>
<A HREF=Dans-le-Morbihan-le-projet-de-centre-d-aide-aux-animaux-vire-a-la-bataille-judiciaire class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/51/645f84ecefa517e7bdfc62f643956b.jpg?1604911600" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>9 novembre 2020</div>
<span class=ptitre_bloc>Dans le Morbihan, le projet de centre d’aide aux animaux vire à la bataille judiciaire</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Enquête
</div>
</A>
<A HREF=Sur-l-origine-Sars-Cov2-on-tente-d-expliquer-les-zones-d-ombre class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/84/4b20856b64d0266f848bee573c5f36.jpg?1606208765" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>24 novembre 2020</div>
<span class=ptitre_bloc>Sur l&#8217;origine Sars-Cov2, «<small class="fine d-inline"> </small>on tente d&#8217;expliquer les zones d&#8217;ombre<small class="fine d-inline"> </small>»</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Entretien
</div>
</A>
<br><br>
<center>
<A HREF="Soutenir" class=soutenir></A>
</center>

</div>
<div class=nettoyeur></div>
<div class=noprint>
<span class=titre_sousligne>Dans les mêmes dossiers</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Amazon class=liendossier>Amazon</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Avec-le-soutien-de-Macron-Amazon-continue-a-tisser-sa-toile-en-France class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21699-efde1.jpg?1606206929' old="local/cache-vignettes/L300xH200/arton21699-efde1.jpg?1606206929" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>24 novembre 2020</div>
<span class=petittitre>Avec le soutien de Macron, Amazon continue à tisser sa toile en France</span></A>
</div>
<div><A HREF=L-etrange-appetit-d-Amazon-pour-les-militaires class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21674-0809c.jpg?1605723353' old="local/cache-vignettes/L300xH200/arton21674-0809c.jpg?1605723353" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>19 novembre 2020</div>
<span class=petittitre>L&#8217;étrange appétit d&#8217;Amazon pour les militaires</span></A>
</div>
<div><A HREF=Le-reve-d-Amazon-des-robots-pour-se-passer-des-travailleurs class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton21668-c025e.jpg?1605722554' old="local/cache-vignettes/L300xH201/arton21668-c025e.jpg?1605722554" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>19 novembre 2020</div>
<span class=petittitre>Le rêve d&#8217;Amazon : des robots pour se passer des travailleurs </span></A>
</div>
<div><A HREF=Les-ruses-d-Amazon-pour-s-implanter-ses-entrepots class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21671-1a135.jpg?1605774464' old="local/cache-vignettes/L300xH200/arton21671-1a135.jpg?1605774464" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>19 novembre 2020</div>
<span class=petittitre>Les ruses d&#8217;Amazon pour s&#8217;implanter ses entrepôts</span></A>
</div>
</div>
</div>
<br><br>
<br><br>
<span class=titre_sousligne>Du même auteur</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF="spip.php?page=memeauteur&auteur=Moran Kerinec (Reporterre)" class=liendossier>Moran Kerinec (Reporterre)</A><br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=L-Anses-confirme-le-potentiel-nuisible-des-masques-Dim class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH200/arton21548-4e6aa.jpg?1604134839" width='300' height='200' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>31 octobre 2020</span><br>
<span class=petittitre>L&#8217;Anses confirme le potentiel nuisible des masques Dim</span></A>
</div>
<div><A HREF=Territoires-zero-chomeur-quand-les-profils-cabosses-retrouvent-une-vie-normale class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH200/arton21436-a278e.jpg?1602862655" width='300' height='200' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>17 octobre 2020</span><br>
<span class=petittitre>Territoires zéro chômeur : quand les profils cabossés retrouvent une vie «<small class="fine d-inline"> </small>normale<small class="fine d-inline"> </small>»</span></A>
</div>
<div><A HREF=La-vogue-de-la-peche-a-l-aimant-des-dechets-plutot-que-des-poissons class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH200/arton21133-a5838.jpg?1599845944" width='300' height='200' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>12 septembre 2020</span><br>
<span class=petittitre>La vogue de la pêche à l&#8217;aimant : des déchets plutôt que des poissons</span></A>
</div>
<div><A HREF=A-Roybon-l-abandon-du-Center-Parcs-n-est-qu-une-etape-dans-la-lutte class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH200/arton20852-288a9.jpg?1597398361" width='300' height='200' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>15 juillet 2020</span><br>
<span class=petittitre>À Roybon, «<small class="fine d-inline"> </small>l’abandon du Center Parcs n’est qu’une étape dans la lutte<small class="fine d-inline"> </small>»</span></A>
</div>
</div>
</div>
</div>
</div>
<footer class=noprint>
<div style="background-color:#8b9f1a;color:white;padding:60px 15px;">
<div class="centrer">
<div class="grid">
<div class=grid4>
<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
<span style="font-size:2.4rem;">
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone2"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone2"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone2"><span class="icon-twitter"> </span></A>
<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone2"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2"><span class="icon-podcast"> </span></A>
</span><br>

</div>
<div>
<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
</div>
<div><b>NOUS CONTACTER</b><br>
<span style="font-size:0.9rem;font-family:arial;">
<br class='autobr' />
<b> <a href="https://reporterre.net/Contact-13"> <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />
</span>
</div>
<div><b>LES LETTRES D'INFO</b><br><br>
<span style="font-size:0.9rem;font-family:arial;">
Une fois par jour ou par semaine, la sélection de
Reporterre dans votre boîte mail :<br><br>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
</div>
</div>
</div>
</div>
<div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
<div class="centrer">
© 2019 Reporterre - tous droits reservés.
<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>
<A HREF="Contacts-13" class="lien_pied">Contact</A>
</div>
</div>
<div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>

</body>
</html>