<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>Les océans étouffent sous le plastique</title>
<meta charset="utf-8">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/5af74aeefbcb0f8eee0695ec418535ec.css?1644400084' type='text/css' />
<script type='text/javascript' src='local/cache-js/8e56afb19054591fa578bb2aa6dd042d.js?1644400084'></script>

<style>.lazy { display: none }</style><script type="text/javascript">
   function chargement_lazyload(){
      $(function(){
         $("img.lazy").show().lazyload({
         threshold : 0,
         placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
         
         effect : "fadeIn",
      });
   });
}
if(typeof onAjaxLoad == "function") onAjaxLoad(chargement_lazyload);
if (window.jQuery) jQuery(document).ready(chargement_lazyload);
</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FLes-oceans-etouffent-sous-le-plastique" />
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src='https://stats.reporterre.net/js/container_5VmIIpxY.js'; s.parentNode.insertBefore(g,s);
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KDK5GFT"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#23a434">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/squelettes/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/squelettes/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/squelettes/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/squelettes/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/squelettes/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/squelettes/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/squelettes/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/squelettes/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/squelettes/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/squelettes/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/squelettes/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/squelettes/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/squelettes/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/squelettes/images/favicon-16x16.png">
<link rel="mask-icon" href="/squelettes/images/safari-pinned-tab.svg" color="#5bbad5">
<link rel="manifest" href="/manifest.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/squelettes/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="Reporterre" />
<meta name="copyright" content="Reporterre" />
<meta name="Publisher" content="Reporterre" />
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/Les-oceans-etouffent-sous-le-plastique" />
<link rel="amphtml" href="https://m.reporterre.net/Les-oceans-etouffent-sous-le-plastique">
<meta property="og:url" content="https://reporterre.net/Les-oceans-etouffent-sous-le-plastique" />
<meta name="description" content=" 

La pollution plastique est omniprésente dans les océans, alerte le WWF dans un rapport. Résultat : 88 % des espèces marines sont affectées par cette contamination. La Méditerranée a notamment atteint la limite de quantité absorbable. 

À la veille de l’ouverture du One Ocean Summit à Brest, le 9 février, le WWF a tiré une nouvelle fois la sonnette d’alarme. Les océans étouffent sous la pollution plastique et les eaux atteignent un point de saturation qui menace la biodiversité marine, alerte l’ONG dans un (...) ">
<meta property="og:title" content="Les océans étouffent sous le plastique" />
<meta property="og:description" content=" 

La pollution plastique est omniprésente dans les océans, alerte le WWF dans un rapport. Résultat : 88 % des espèces marines sont affectées par cette contamination. La Méditerranée a notamment atteint la limite de quantité absorbable. 

À la veille de l’ouverture du One Ocean Summit à Brest, le 9 février, le WWF a tiré une nouvelle fois la sonnette d’alarme. Les océans étouffent sous la pollution plastique et les eaux atteignent un point de saturation qui menace la biodiversité marine, alerte l’ONG dans un (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/21/609af7e7acbf1c4d07636de7a54777.jpg?1644335958" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/21/609af7e7acbf1c4d07636de7a54777.jpg?1644335958" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="Les océans étouffent sous le plastique">
<meta name="twitter:description" content=" 

La pollution plastique est omniprésente dans les océans, alerte le WWF dans un rapport. Résultat : 88 % des espèces marines sont affectées par cette contamination. La Méditerranée a notamment atteint la limite de quantité absorbable. 

À la veille de l’ouverture du One Ocean Summit à Brest, le 9 février, le WWF a tiré une nouvelle fois la sonnette d’alarme. Les océans étouffent sous la pollution plastique et les eaux atteignent un point de saturation qui menace la biodiversité marine, alerte l’ONG dans un (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/21/609af7e7acbf1c4d07636de7a54777.jpg?1644335958">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://reporterre.net/Les-oceans-etouffent-sous-le-plastique"
      },
      "headline": "Les océans étouffent sous le plastique",
      "image": [
        "https://reporterre.net/IMG/arton24547.jpg"
      ],
      "datePublished": "2022-02-09 09:05:49",
      "dateModified": "2022-02-09 09:52:18",
      "author": {
        "@type": "Person"
	     
		,"name": "Gaspard d'Allens (Reporterre)",
        "url": "https://reporterre.net/spip.php?page=memeauteur&id_origine=24547"	  
	  
	  
	  		
        
      },
      "publisher": {
        "@type": "Organization",
        "name": "Reporterre",
        "logo": {
          "@type": "ImageObject",
          "url": "https://reporterre.net/squelettes/images/logo.png"
        }
      }
    }
 </script>
<meta name="keywords" content=" reporterre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
</head>
<body>
<header>
<svg width="0" height="0" class="hidden" style="display: none;">
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20" id="cadenas">
<path d="M8 0C5.243 0 3 2.243 3 5v3H2c-1.103 0-2 .897-2 2v8c0 1.103.897 2 2 2h12c1.103 0 2-.897 2-2v-8c0-1.103-.897-2-2-2h-1V5c0-2.757-2.243-5-5-5zm6 10l.002 8H2v-8h12zM5 8V5c0-1.654 1.346-3 3-3s3 1.346 3 3v3H5z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" id="calendrier">
<path fill-rule="evenodd" clip-rule="evenodd" d="M43.79 9.243a80.522 80.522 0 00-.937-.051 13.68 13.68 0 00-.111-2.03c-.085-.574-.203-1.183-.49-1.775-.288-.541-.796-1.302-1.895-1.404-1.116.05-1.674.795-2.047 1.32-.355.591-.558 1.183-.71 1.775a11.367 11.367 0 00-.295 2.01c-1.475.011-2.949.05-4.423.104-2.43.08-4.852.196-7.271.366.01-.776 0-1.565-.104-2.378-.084-.575-.203-1.184-.49-1.776-.288-.541-.795-1.303-1.894-1.404-1.117.05-1.675.778-2.047 1.302-.355.592-.558 1.184-.71 1.776-.24.99-.327 1.98-.32 2.959a68.976 68.976 0 00-3.452.373c-1.81.203-3.602.474-5.361 1.032-.25.226-.283.386-.315.549a1.146 1.146 0 01-.057.212l-.119.676-.169 1.354-.237 2.706-.406 5.412c-.287 3.62-.49 7.239-.693 10.858-.372 7.273-.406 14.461.676 21.92l.008.041c.166.948.322 1.837.872 3.037l.06.117c.149.295.321.637.887 1.084l.04.029c.155.108.307.216.603.31.152.033.287.067.44.118.076.008.101.012.114.014a.164.164 0 00.038.003l.372.016 1.42.051c1.844.05 3.654.068 5.464.05a464.63 464.63 0 0010.875-.185c3.62-.085 7.256-.27 10.875-.524 1.81-.119 3.62-.271 5.446-.508a50.865 50.865 0 002.74-.389c.343-.04.707-.12 1.075-.202l.312-.069.694-.152c.232-.062.494-.166.73-.262l.064-.025.39-.17c.1-.033.44-.304.507-.422.213-.27.307-.492.402-.717l.054-.129a8.39 8.39 0 00.373-1.454c.169-.93.253-1.86.32-2.774.119-1.82.153-3.64.187-5.443v-.02c.034-3.637 0-7.256-.05-10.875-.039-1.628-.056-3.252-.074-4.876-.06-5.616-.12-11.23-1.026-16.976a12.966 12.966 0 00-.355-1.455 8.394 8.394 0 00-.305-.812 2.506 2.506 0 01-.095-.184c-.122-.254-.272-.565-.852-.983a3.157 3.157 0 00-.338-.169l-.102-.034-.22-.05-.422-.102a5.475 5.475 0 00-.761-.152 13.089 13.089 0 01-.622-.086c-.264-.04-.526-.081-.782-.1-1.844-.22-3.654-.39-5.48-.457zm-5.116 2.536l3.915.326a8.955 8.955 0 01-.422 1.755c-.186.508-.44.998-.744 1.404-.288.406-.71.71-1.032.677-.322-.017-.66-.355-.897-.778-.253-.423-.422-.914-.54-1.42a10.195 10.195 0 01-.28-1.964zm-5.877-.49l4.576.382c.086.806.239 1.603.498 2.392.186.559.423 1.117.778 1.641.338.49.862 1.082 1.708 1.1.846-.068 1.285-.694 1.573-1.184.288-.542.44-1.1.558-1.658.13-.615.204-1.23.253-1.844l.813.068c.747.07 1.491.132 2.232.194 1.038.085 2.07.171 3.096.28.253.028.49.061.724.094.188.026.373.052.561.075.084.013.168.023.247.033.128.016.244.03.328.051l.129.028.125.31c.118.356.237.762.338 1.168.846 3.331 1.336 6.95 1.793 10.503l.01.082c-1.51-.573-3.051-1.06-4.644-1.402-1.81-.389-3.67-.507-5.497-.608-2.995-.11-5.946.115-8.888.339-.68.052-1.359.104-2.038.151-7.05.477-14.067 1.08-21.1 1.704a238.56 238.56 0 01-.11-2.82c-.057-1.55-.04-3.086-.024-4.632l.008-.78c.012-.663.052-1.325.093-1.994.014-.237.029-.474.042-.713l.135-1.336.102-.66c.019-.102.063-.241.096-.345.027-.084.047-.145.04-.145 2.812-.804 5.773-1.006 8.714-1.043.057 1.131.226 2.261.57 3.343a6.33 6.33 0 00.778 1.641c.339.49.863 1.082 1.709 1.1.828-.068 1.268-.694 1.556-1.185a5.66 5.66 0 00.558-1.657c.217-1.023.278-2.047.338-3.07l.004-.056c2.41.107 4.818.261 7.218.454zm9.082-3.856c.256.55.46 1.138.594 1.741a94.553 94.553 0 00-3.633-.088c.092-.532.218-1.053.384-1.551.152-.474.355-.93.592-1.286.22-.372.507-.575.558-.558.05-.05.406.102.693.457.305.355.592.795.812 1.285zM25.427 10.83c-1.14-.05-2.28-.088-3.42-.115l-.596-.001c-.026 1.032.045 2.063.29 3.046.12.507.288.998.542 1.42.237.423.575.762.897.779.32.034.744-.27 1.031-.677a5.89 5.89 0 00.727-1.42 8.73 8.73 0 00.529-3.032zm-3.951-.924l.53-.053c1.104-.103 2.208-.194 3.312-.273a8.487 8.487 0 00-.673-2.146 5.38 5.38 0 00-.812-1.285c-.304-.355-.66-.507-.71-.457-.051-.017-.339.186-.559.558-.236.356-.44.812-.591 1.303-.25.734-.407 1.54-.497 2.353zm-10.023 23.27a261.814 261.814 0 01-.473-7.779l21.175-.542 10.841-.152a43.304 43.304 0 015.345.084c1.008.078 2.026.211 3.056.345.592.078 1.186.155 1.785.223.429 3.426.747 6.867.909 10.325.085 2.002.133 4.01.127 6.015-.128-.107-.302-.197-.33-.197a2.042 2.042 0 00-.271-.085 1.402 1.402 0 01-.118-.034c-.35-.08-.645-.118-.938-.156l-.23-.03c-1.454-.152-2.874-.169-4.312-.186-1.42.017-2.858.051-4.296.186-.13.015-.258.03-.386.043-.592.065-1.18.129-1.847.296l-.06.02c-.088.028-.189.06-.312.115-.033 0-.22.118-.321.22a.617.617 0 00-.14.21c-.01.02-.018.04-.03.06a.944.944 0 00-.117.271l-.034.17-.051.32c-.034.39-.05.762-.05 1.134.064 2.795.348 5.497.88 8.195l-.39.058-1.049.085c-.693.034-1.404.034-2.114.034-1.886-.012-3.78-.128-5.67-.245-.941-.058-1.882-.116-2.82-.161-5.37-.16-10.74-.063-16.11.351-.307-2.163-.49-4.4-.671-6.633-.05-.602-.098-1.203-.15-1.803l-.828-10.757zm1.71 19.612c.085.567.18 1.128.285 1.682.123.639.288 1.342.454 1.823l.967.038 5.378.135c3.603.085 7.206.135 10.808.152 1.029 0 2.057.003 3.086.006h.003c2.572.007 5.141.014 7.702-.023 1.793-.034 3.585-.067 5.378-.118a45.723 45.723 0 002.656-.152c.342-.013.656-.054.97-.095.105-.014.21-.028.315-.04l.626-.085c.148-.025.25-.058.361-.094h.001a2.43 2.43 0 01.128-.041l.237-.068a.126.126 0 01.032-.013 1.5 1.5 0 00.188-.325c.152-.322.27-.728.372-1.15.203-.83.355-1.709.49-2.588.254-1.76.39-3.552.491-5.345.058-1.112.094-2.228.113-3.346a1.921 1.921 0 01-.197.214c-.035.035-.069.067-.102.105-.451.45-.902.843-1.353 1.235l-.27.236a87.621 87.621 0 01-6.75 5.226 65.039 65.039 0 01-3.534 2.419 2.038 2.038 0 01-.365.195 5.32 5.32 0 00-.16.076l-.591.084-1.083.05-2.13.069-8.508.44a127.192 127.192 0 01-15.998-.702zm28.325-.64c.075-.039.152-.079.24-.147.901-.597 1.74-1.319 2.583-2.043.232-.2.464-.398.697-.596l6.258-5.7c.266-.247.536-.5.796-.752a85.64 85.64 0 00-4.026-.127 86.681 86.681 0 00-4.195.017c-.676.017-1.42.05-1.978.152.084-.456-.153.508-.17 1.15-.177 2.628-.216 5.363-.205 8.045zm11.75-9.118c.028.015.044.02.024.007l-.025-.007zM13.301 56.263h.01-.023.013zm.754.4c.001.002-.002-.005-.017-.021a.08.08 0 00.017.022zm36.74-43.91a.148.148 0 00-.047-.06c-.008-.003 0 .014.048.06z" fill="#000"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="checkbox-off">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18 3H6a3 3 0 00-3 3v12a3 3 0 003 3h12a3 3 0 003-3V6a3 3 0 00-3-3zM6 2a4 4 0 00-4 4v12a4 4 0 004 4h12a4 4 0 004-4V6a4 4 0 00-4-4H6z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="checkbox-on">
<path fill-rule="evenodd" clip-rule="evenodd" d="M6 2a4 4 0 00-4 4v12a4 4 0 004 4h12a4 4 0 004-4V6a4 4 0 00-4-4H6zm4 14.414l7.707-7.707-1.414-1.414L10 13.586l-2.293-2.293-1.414 1.414L10 16.414z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="chevron-down">
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.293 10.707l1.414-1.414L12 13.586l4.293-4.293 1.414 1.414L12 16.414l-5.707-5.707z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="chevron-left">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.414 12l4.293 4.293-1.414 1.414L7.586 12l5.707-5.707 1.414 1.414L10.414 12z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="chevron-right">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.586 12L9.293 7.707l1.414-1.414L16.414 12l-5.707 5.707-1.414-1.414L13.586 12z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="chevron-up">
<path fill-rule="evenodd" clip-rule="evenodd" d="M17.707 15l-1.414 1.414L12 12.121l-4.293 4.293L6.293 15 12 9.293 17.707 15z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="close">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.414 12l5.364-5.364-1.414-1.414L12 10.586 6.636 5.222 5.222 6.636 10.586 12l-5.364 5.364 1.414 1.414L12 13.414l5.364 5.364 1.414-1.414L13.414 12z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="direct">
<circle cx="12" cy="12" r="9" fill="#BE0000"></circle>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="external">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.586 9H8V7h9v9h-2v-5.586l-6.293 6.293-1.414-1.414L13.586 9z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="facebook">
<path d="M13 20.997V13h3.162l.411-3.408h-3.176V7.548c0-.926.258-1.56 1.587-1.56h1.684V3.127c-.82-.088-1.643-.13-2.467-.127-2.444 0-4.122 1.492-4.122 4.231L10 9.586H7.332V13H10v7.997h3z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="facebookb">
<path d="M13 20.997V13h3.162l.411-3.408h-3.176V7.548c0-.926.258-1.56 1.587-1.56h1.684V3.127c-.82-.088-1.643-.13-2.467-.127-2.444 0-4.122 1.492-4.122 4.231L10 9.586H7.332V13H10v7.997h3z" fill="white"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="file">
<path d="M19.902 8.586a.997.997 0 00-.196-.293l-6-6a.995.995 0 00-.293-.196c-.03-.014-.062-.022-.094-.033a.991.991 0 00-.259-.05C13.039 2.01 13.02 2 12.999 2h-7c-1.103 0-2 .897-2 2v16c0 1.103.897 2 2 2h12c1.103 0 2-.897 2-2V9c0-.02-.011-.04-.013-.062a.95.95 0 00-.051-.259c-.01-.032-.019-.063-.033-.093zM16.585 8h-2.586V5.414L16.585 8zM5.999 20V4h6v5a1 1 0 001 1h5l.002 10H5.999z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="fullscreen">
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.414 18H13v2H4v-9h2v5.586l4.293-4.293 1.414 1.414L7.414 18zM17.586 5H12V3h9v9h-2V6.414l-4.293 4.293-1.414-1.414L17.586 5z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="fullscreen_blanc">
<path fill-rule="evenodd" clip-rule="evenodd" d="M6 7.414V13H4V4h9v2H7.414l4.293 4.293-1.414 1.414L6 7.414zm13 10.172V12h2v9h-9v-2h5.586l-4.293-4.293 1.414-1.414L19 17.586z" fill="#fff"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 200" id="image_defaut">
<path fill="#D9D9D9" d="M0 0h300v200H0z"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M129 78.588V72h17.332c11.92 0 23.96 4.296 23.96 17.935.268 7.354-4.307 14.995-11.435 17.484-1.18.414-2.335.485-3.504.557a70.39 70.39 0 00-.637.042l9.371 13.389h4.52v6.587l-8.39.006-18.73-26.284h6.364c1.866 0 4.19-.017 6.32-.379 2.131-.363 4.014-1.071 5.066-2.12 2.884-2.997 3.65-5.588 3.65-9.178 0-3.618-1.889-7.9-4.955-9.881-2.373-1.526-5.555-1.57-11.6-1.57h-7.422v49.406H129v-6.587h2.753v-42.82H129z" fill="#fff"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="infos">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13 5h-2v2h2V5zm0 4H9v2h2v6H9v2h6v-2h-2V9z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="instagram">
<path fill-rule="evenodd" clip-rule="evenodd" d="M19.494 4.517c.454.453.808.996 1.039 1.594.267.71.41 1.46.421 2.217.056.957.056 1.267.056 3.71s-.013 2.748-.056 3.71a6.585 6.585 0 01-.419 2.186 4.615 4.615 0 01-2.633 2.633c-.7.262-1.439.404-2.186.419-.955.055-1.268.055-3.71.055s-2.747-.013-3.71-.055a6.583 6.583 0 01-2.185-.45 4.61 4.61 0 01-2.634-2.632 6.595 6.595 0 01-.419-2.187c-.056-.957-.056-1.268-.056-3.71 0-2.443.013-2.748.056-3.71a6.585 6.585 0 01.419-2.186A4.6 4.6 0 016.11 3.479a6.554 6.554 0 012.184-.42c.955-.054 1.268-.054 3.71-.054s2.747.012 3.71.054a6.607 6.607 0 012.186.42c.598.231 1.14.585 1.594 1.038zm-.49 12.814c.2-.54.304-1.112.311-1.688h.011c.043-.955.043-1.217.043-3.653 0-2.437-.011-2.704-.054-3.655a5.084 5.084 0 00-.311-1.67 2.99 2.99 0 00-1.712-1.711 4.96 4.96 0 00-1.67-.311c-.967-.055-1.217-.055-3.654-.055s-2.704.012-3.655.055a5.01 5.01 0 00-1.67.31 2.986 2.986 0 00-1.718 1.713c-.2.54-.305 1.11-.311 1.687-.053.969-.053 1.218-.053 3.655 0 2.436.01 2.704.053 3.654.01.57.114 1.134.311 1.669a2.985 2.985 0 001.719 1.71 4.961 4.961 0 001.669.312c.968.055 1.217.055 3.655.055 2.436 0 2.704-.011 3.654-.055a4.988 4.988 0 001.67-.311 2.989 2.989 0 001.712-1.711zm-2.198-9.046a1.078 1.078 0 100-2.156 1.078 1.078 0 000 2.156zm-4.807-.908a4.624 4.624 0 100 9.248 4.624 4.624 0 000-9.248zm0 7.627a3.004 3.004 0 110-6.008 3.004 3.004 0 010 6.008z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="link">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.293 5.636L12 4.929a5.006 5.006 0 017.071 0 5.008 5.008 0 010 7.071l-2.122 2.121a4.965 4.965 0 01-3.535 1.465 4.965 4.965 0 01-3.535-1.465l-.707-.707L10.586 12l.707.707c1.133 1.133 3.11 1.133 4.242 0l2.122-2.121a3.005 3.005 0 000-4.243 3.007 3.007 0 00-4.243 0l-.707.707-1.414-1.414zm1.414 5.657c-1.133-1.133-3.11-1.133-4.242 0l-2.122 2.121a3.005 3.005 0 000 4.243 3.007 3.007 0 004.243 0l.707-.707 1.414 1.414-.707.707a4.983 4.983 0 01-3.536 1.462 4.985 4.985 0 01-3.535-1.462 5.008 5.008 0 010-7.07L7.05 9.878a4.965 4.965 0 013.535-1.465c1.336 0 2.592.521 3.535 1.465l.707.707L13.414 12l-.707-.707z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="linkedin">
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.17 5.009a2.188 2.188 0 11-4.375 0 2.188 2.188 0 014.376 0zm2.067 15.985V8.854h3.618v1.66h.051c.503-.952 1.733-1.96 3.568-1.96 3.822 0 4.526 2.514 4.526 5.784v6.657h-3.771V15.09c0-1.407-.024-3.218-1.961-3.218-1.964 0-2.262 1.534-2.262 3.118v6.003H9.237zM6.87 8.854H3.095v12.14H6.87V8.854z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 220 56" id="logo">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0v3.976h1.662v25.846H0V33.8h5.982V3.976h4.48c3.648 0 5.57.027 7.002.948 1.85 1.196 2.99 3.78 2.99 5.965 0 2.167-.462 3.73-2.203 5.54-.635.633-1.771 1.06-3.057 1.279-1.286.219-2.689.229-3.815.229H7.537l11.306 15.865 5.064-.003v-3.976H21.18l-5.656-8.082c.128-.01.256-.017.384-.025.705-.044 1.403-.087 2.115-.337 4.303-1.502 7.064-6.114 6.902-10.553C24.924 2.593 17.657 0 10.461 0H0zm127.616 8.284V0h4.32v8.284h5.65v3.976h-5.65v17.563h1.662v3.976h-5.982V12.26h-4.652V8.284h4.652zM81.091 20.742c0-7.7 6.057-13.122 13.217-13.122 7.45 0 13.236 5.776 13.236 13.168 0 7.433-5.789 13.01-13.236 13.01-7.416 0-13.217-5.623-13.217-13.056zm22.306.04c0-5.315-3.806-9.106-9.09-9.106-5.283 0-9.065 3.79-9.065 9.106 0 5.157 3.897 9.086 9.066 9.086 5.283 0 9.089-3.771 9.089-9.086zM38.238 7.636c-7.4.013-13.313 5.766-13.313 13.198 0 2.807.974 6.028 3.111 8.622 2.144 2.605 5.59 4.344 10.202 4.344 6.529 0 10.872-4.289 13.273-9.94h-4.669c-1.65 3.552-4.488 6.01-8.58 6.01-1.818.017-4.151-.662-5.932-2.127-1.47-1.206-2.712-2.83-3.084-5.209H51.51c0-4.404-.775-8.42-4.25-11.528-2.436-2.19-5.656-3.373-8.996-3.373-.01.003-.017.003-.027.003zm.024 3.963c4.02 0 7.582 3.148 8.597 6.959H29.578c.984-3.95 4.457-6.959 8.684-6.959zm112.631-3.962c-7.401.013-13.313 5.766-13.313 13.198 0 2.807.974 6.028 3.111 8.622 2.143 2.605 5.589 4.344 10.202 4.344 6.529 0 10.872-4.289 13.273-9.94h-4.669c-1.65 3.552-4.489 6.01-8.581 6.01-1.818.017-4.15-.662-5.932-2.127-1.468-1.206-2.712-2.83-3.084-5.209h22.266c0-4.404-.775-8.42-4.25-11.528-2.436-2.19-5.657-3.373-8.996-3.373-.01.003-.017.003-.027.003zm.023 3.963c4.02 0 7.582 3.148 8.597 6.959h-17.28c.983-3.95 4.456-6.959 8.683-6.959zm42.498 9.234c0-7.432 5.912-13.185 13.313-13.198.01 0 .017 0 .027-.003 3.34 0 6.56 1.183 8.996 3.373 3.475 3.109 4.25 7.124 4.25 11.528h-22.266c.373 2.38 1.616 4.003 3.085 5.21 1.781 1.464 4.114 2.143 5.931 2.127 4.093 0 6.932-2.46 8.581-6.011H220c-2.401 5.651-6.744 9.94-13.273 9.94-4.612 0-8.059-1.74-10.202-4.344-2.137-2.594-3.111-5.815-3.111-8.622zm21.934-2.276c-1.016-3.811-4.578-6.959-8.598-6.959-4.227 0-7.7 3.009-8.683 6.959h17.281zM122.305 7.62c-.325.029-.65.054-.974.08-2.531.197-4.995.39-7.002 2.13V8.283h-5.982v3.976h1.662v17.562h-1.662v3.977h5.982V19.72c0-2.8.592-4.791 1.602-6.057 1.406-1.765 3.469-1.889 5.526-2.012.283-.017.567-.034.848-.056V7.62zm55.847.08c.323-.026.648-.051.973-.08v3.976c-.281.022-.564.039-.848.056-2.057.123-4.12.247-5.526 2.012-1.01 1.266-1.601 3.258-1.601 6.057v14.077h-5.982V29.82h1.661V12.26h-1.661V8.283h5.982V9.83c2.007-1.74 4.471-1.933 7.002-2.13zm16.257-.08c-.325.029-.65.054-.973.08-2.531.197-4.995.39-7.002 2.13V8.283h-5.982v3.976h1.661v17.562h-1.661v3.977h5.982V19.72c0-2.8.591-4.791 1.601-6.057 1.406-1.765 3.469-1.889 5.526-2.012.284-.017.567-.034.848-.056V7.62zM64.118 52.647h-1.31V41.752h1.31v10.895zm5.278.142c-1.038 0-1.882-.34-2.533-1.022-.651-.685-.977-1.6-.977-2.745v-.241c0-.761.144-1.44.432-2.036.292-.6.698-1.069 1.217-1.404a3.06 3.06 0 011.698-.511c.995 0 1.769.329 2.32.986.553.657.828 1.598.828 2.823v.546h-5.186c.02.757.239 1.37.658 1.837.425.464.963.696 1.613.696.463 0 .854-.095 1.175-.284.32-.19.601-.44.842-.752l.8.624c-.642.989-1.604 1.483-2.887 1.483zm-.163-6.88a1.74 1.74 0 00-1.33.58c-.359.384-.58.923-.665 1.618h3.835v-.1c-.038-.666-.217-1.181-.538-1.546-.321-.368-.755-.553-1.302-.553zm8.773-.022c-.552.7-.828 1.653-.828 2.858v.093c0 1.191.274 2.149.821 2.873.552.718 1.29 1.078 2.215 1.078.877 0 1.58-.284 2.108-.852v3.66h1.31V44.973h-1.204l-.056.773c-.524-.61-1.239-.915-2.144-.915-.93 0-1.67.352-2.222 1.057zm1.033 5.079c-.368-.502-.552-1.192-.552-2.072 0-.983.187-1.726.56-2.227.372-.506.874-.759 1.506-.759.764 0 1.354.338 1.77 1.014v3.76c-.411.69-1.005 1.036-1.784 1.036a1.776 1.776 0 01-1.5-.752zm11.42.922c-.51.6-1.257.9-2.243.9-.816 0-1.439-.236-1.868-.709-.424-.477-.64-1.182-.644-2.114v-4.993h1.31v4.958c0 1.163.47 1.745 1.414 1.745 1 0 1.665-.373 1.995-1.12v-5.583h1.31v7.675h-1.246l-.028-.76zm3.36-5.178c-.292.6-.438 1.276-.438 2.028v.093c0 1.191.32 2.149.962 2.872.646.724 1.488 1.086 2.526 1.086.689 0 1.297-.166 1.825-.497a3.23 3.23 0 001.224-1.383c.288-.596.432-1.267.432-2.014v-.093c0-1.2-.323-2.163-.97-2.887-.64-.723-1.483-1.085-2.525-1.085-.675 0-1.276.163-1.804.49-.524.326-.934.79-1.231 1.39zm1.465 4.234c-.391-.515-.587-1.198-.587-2.05 0-.96.198-1.697.594-2.213.396-.515.918-.773 1.564-.773.66 0 1.188.263 1.585.788.4.52.601 1.2.601 2.042 0 .941-.196 1.674-.587 2.2-.392.52-.92.78-1.585.78-.66 0-1.189-.258-1.585-.774zm8.483-7.83v1.858h1.43v1.014h-1.43v4.76c0 .307.064.539.191.695.128.151.345.227.651.227.151 0 .359-.028.623-.085v1.064a3.782 3.782 0 01-1.005.142c-.585 0-1.026-.178-1.323-.532-.297-.355-.446-.859-.446-1.511v-4.76h-1.393v-1.014h1.393v-1.859h1.309zm3.078 9.533h1.309v-7.675h-1.309v7.675zm.085-10.25a.795.795 0 00-.191.54c0 .212.064.39.191.531.132.142.325.213.58.213.255 0 .448-.071.58-.213a.75.75 0 00.198-.532.776.776 0 00-.198-.539c-.132-.147-.325-.22-.58-.22-.255 0-.448.073-.58.22zm3.007 6.349c0-1.178.278-2.124.835-2.838.556-.719 1.285-1.078 2.186-1.078.896 0 1.606.307 2.13.922v-4h1.309v10.895h-1.203l-.064-.823c-.523.643-1.252.965-2.186.965-.887 0-1.611-.364-2.172-1.093-.557-.728-.835-1.678-.835-2.851v-.1zm1.309.148c0 .87.179 1.552.538 2.043.358.492.853.738 1.485.738.831 0 1.437-.373 1.819-1.12v-3.526c-.392-.724-.993-1.085-1.804-1.085-.642 0-1.142.248-1.5.744-.359.497-.538 1.232-.538 2.206zm7.302 3.753h1.308v-7.675h-1.308v7.675zm.084-10.25a.795.795 0 00-.191.54c0 .212.064.39.191.531.132.142.326.213.581.213.254 0 .448-.071.58-.213a.75.75 0 00.198-.532.776.776 0 00-.198-.539c-.132-.147-.326-.22-.58-.22-.255 0-.449.073-.581.22zm6.503 10.392c-1.038 0-1.882-.34-2.533-1.022-.651-.685-.977-1.6-.977-2.745v-.241c0-.761.144-1.44.432-2.036a3.4 3.4 0 011.217-1.404 3.053 3.053 0 011.698-.511c.995 0 1.769.329 2.321.986.551.657.827 1.598.827 2.823v.546h-5.186c.019.757.238 1.37.658 1.837.425.464.962.696 1.613.696.463 0 .854-.095 1.175-.284.321-.19.601-.44.842-.752l.799.624c-.641.989-1.603 1.483-2.886 1.483zm-.163-6.88a1.74 1.74 0 00-1.33.58c-.359.384-.58.923-.665 1.618h3.834v-.1c-.037-.666-.217-1.181-.537-1.546-.321-.368-.755-.553-1.302-.553zm5.95.028l-.042-.965h-1.238v7.675h1.308v-5.47c.18-.368.43-.666.75-.893.321-.227.694-.34 1.118-.34.524 0 .908.132 1.154.397.25.265.377.674.382 1.227v5.079h1.309v-5.072c-.015-1.83-.831-2.745-2.448-2.745-.944 0-1.708.369-2.293 1.107zm9.99 2.809c0-1.178.279-2.124.835-2.838.557-.719 1.286-1.078 2.187-1.078.896 0 1.606.307 2.129.922v-4h1.309v10.895h-1.203l-.063-.823c-.524.643-1.253.965-2.187.965-.886 0-1.61-.364-2.172-1.093-.556-.728-.835-1.678-.835-2.851v-.1zm1.309.148c0 .87.18 1.552.538 2.043.359.492.854.738 1.486.738.83 0 1.436-.373 1.818-1.12v-3.526c-.391-.724-.993-1.085-1.804-1.085-.641 0-1.141.248-1.5.744-.358.497-.538 1.232-.538 2.206zm7.833 2.873c.651.681 1.495 1.022 2.533 1.022 1.283 0 2.245-.495 2.886-1.483l-.799-.624a2.957 2.957 0 01-.842.752c-.321.189-.712.284-1.175.284-.651 0-1.188-.232-1.613-.696-.42-.468-.639-1.08-.658-1.837h5.186v-.546c0-1.225-.276-2.166-.827-2.823-.552-.657-1.326-.986-2.321-.986-.609 0-1.175.17-1.698.51a3.4 3.4 0 00-1.217 1.405c-.288.596-.432 1.275-.432 2.036v.241c0 1.145.326 2.06.977 2.745zm1.04-5.277a1.738 1.738 0 011.33-.582c.547 0 .981.185 1.302.553.32.365.5.88.537 1.547v.1h-3.834c.085-.696.306-1.235.665-1.618zm11.016 6.157h-1.309V41.752h1.309v10.895zm1.45-7.93l.743.51a3.24 3.24 0 00.878-1.135 3.27 3.27 0 00.353-1.418v-.922h-1.294v1.02c-.015.682-.241 1.33-.68 1.945zm6.304 8.072c-1.037 0-1.882-.34-2.533-1.022-.65-.685-.976-1.6-.976-2.745v-.241c0-.761.144-1.44.432-2.036a3.4 3.4 0 011.217-1.404 3.053 3.053 0 011.698-.511c.995 0 1.768.329 2.32.986.552.657.828 1.598.828 2.823v.546h-5.186c.019.757.238 1.37.658 1.837.425.464.962.696 1.613.696.462 0 .854-.095 1.175-.284.32-.19.601-.44.842-.752l.799.624c-.641.989-1.604 1.483-2.887 1.483zm-.162-6.88c-.529 0-.972.193-1.33.58-.359.384-.581.923-.666 1.618h3.835v-.1c-.037-.666-.217-1.181-.537-1.546-.321-.368-.755-.553-1.302-.553zm.636-4.157h1.585l-1.896 2.085h-1.054l1.365-2.086zm8.328 9.54a1.882 1.882 0 01-1.224.426c-.674 0-1.193-.24-1.557-.717-.363-.477-.544-1.158-.544-2.043v-.248c0-.908.181-1.6.544-2.078.368-.483.885-.724 1.55-.724.495 0 .91.16 1.245.483.34.316.528.723.566 1.22h1.238c-.037-.823-.342-1.492-.912-2.008-.566-.515-1.279-.773-2.137-.773-.698 0-1.304.16-1.818.482a3.14 3.14 0 00-1.175 1.355c-.273.582-.41 1.246-.41 1.993v.22c0 1.21.306 2.166.92 2.866.617.695 1.448 1.043 2.49 1.043a3.19 3.19 0 001.472-.355 2.983 2.983 0 001.118-.95 2.38 2.38 0 00.452-1.256h-1.238a1.5 1.5 0 01-.58 1.064zm2.943-2.554c0-.752.147-1.428.439-2.028.297-.6.708-1.064 1.231-1.39.528-.327 1.13-.49 1.804-.49 1.043 0 1.885.362 2.526 1.085.646.724.969 1.686.969 2.887v.093c0 .747-.143 1.418-.431 2.014a3.23 3.23 0 01-1.224 1.383c-.528.331-1.137.497-1.826.497-1.037 0-1.879-.362-2.525-1.086-.642-.723-.963-1.68-.963-2.872v-.093zm1.316.157c0 .85.196 1.534.588 2.05.396.515.924.773 1.584.773.666 0 1.194-.26 1.585-.78.392-.526.588-1.259.588-2.2 0-.841-.201-1.522-.602-2.042-.396-.525-.924-.788-1.585-.788-.646 0-1.167.258-1.563.773-.397.516-.595 1.254-.595 2.214zm7.408 3.752h1.309V41.752h-1.309v10.895zm3.064-3.909c0-.752.146-1.428.438-2.028.298-.6.708-1.064 1.231-1.39.529-.327 1.13-.49 1.805-.49 1.042 0 1.884.362 2.526 1.085.646.724.969 1.686.969 2.887v.093c0 .747-.144 1.418-.432 2.014a3.23 3.23 0 01-1.224 1.383c-.528.331-1.136.497-1.825.497-1.038 0-1.88-.362-2.526-1.086-.642-.723-.962-1.68-.962-2.872v-.093zm1.316.157c0 .85.195 1.534.587 2.05.396.515.924.773 1.585.773.665 0 1.193-.26 1.585-.78.391-.526.587-1.259.587-2.2 0-.841-.201-1.522-.601-2.042a1.889 1.889 0 00-1.585-.788c-.647 0-1.168.258-1.564.773-.396.516-.594 1.254-.594 2.214zm7.811-3.001c-.552.705-.828 1.655-.828 2.852 0 1.248.276 2.234.828 2.957.556.724 1.283 1.086 2.179 1.086.906 0 1.62-.303 2.144-.908v.66c0 .652-.179 1.158-.538 1.517-.354.36-.849.54-1.486.54-.811 0-1.497-.348-2.059-1.043l-.679.787c.278.412.682.736 1.21.972a3.926 3.926 0 001.62.355c.991 0 1.779-.286 2.363-.859.59-.572.885-1.355.885-2.348v-7.49h-1.196l-.064.851c-.523-.662-1.252-.993-2.186-.993-.91 0-1.641.355-2.193 1.064zm1.019 5.043c-.354-.496-.531-1.177-.531-2.042 0-.975.179-1.71.538-2.207.358-.496.856-.744 1.493-.744.801 0 1.403.366 1.804 1.1v3.503c-.387.752-.993 1.128-1.819 1.128-.636 0-1.132-.246-1.485-.738zm8.023 1.71h-1.309v-7.675h1.309v7.675zm-1.415-9.71c0-.214.064-.393.191-.54.132-.147.325-.22.58-.22.255 0 .448.073.58.22a.776.776 0 01.198.54.75.75 0 01-.198.531c-.132.142-.325.213-.58.213-.255 0-.448-.071-.58-.213a.768.768 0 01-.191-.532zm4.16 8.83c.651.681 1.495 1.022 2.533 1.022 1.283 0 2.245-.495 2.887-1.483l-.8-.624c-.24.312-.521.563-.842.752-.32.189-.712.284-1.174.284-.651 0-1.189-.232-1.613-.696-.42-.468-.639-1.08-.658-1.837h5.186v-.546c0-1.225-.276-2.166-.828-2.823-.552-.657-1.325-.986-2.321-.986a3.06 3.06 0 00-1.698.51 3.414 3.414 0 00-1.217 1.405c-.287.596-.431 1.275-.431 2.036v.241c0 1.145.325 2.06.976 2.745zm1.04-5.277a1.74 1.74 0 011.33-.582c.548 0 .982.185 1.302.553.321.365.5.88.538 1.547v.1h-3.835c.085-.696.307-1.235.665-1.618z" fill="#141414"></path>
<path d="M66.786 7.953c-3.566 0-6.6 1.352-8.926 3.572l-.036-2.91h-5.982v3.973l1.661.004v39.432h-1.661V56h5.982V30.817c2.146 1.938 5.26 3.313 8.962 3.313 7.972 0 13.303-6.143 13.303-13.016 0-6.736-5.201-13.161-13.303-13.161zm-.093 4.055c3.223 0 5.403 1.177 6.909 2.89 1.502 1.707 2.276 4.006 2.296 6.173v.047c0 5.517-4.031 9.132-9.109 9.132-2.612 0-4.848-1-6.467-2.611-1.608-1.607-2.595-3.884-2.595-6.498 0-2.615.944-4.838 2.525-6.495 1.629-1.627 3.839-2.638 6.44-2.638z" fill="#23A434"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" id="megaphone">
<path fill-rule="evenodd" clip-rule="evenodd" d="M57.989 26.964v-.001l-.001-.002a656.81 656.81 0 01-.335-1.643l-.244-1.116c-.856-3.931-1.716-7.881-3.032-11.734-.733-2.114-1.592-4.206-2.847-6.158-.627-.976-1.325-1.928-2.266-2.776-.464-.419-.999-.825-1.661-1.127-.65-.302-1.499-.5-2.358-.326-.86.163-1.569.697-2.045 1.232a6.364 6.364 0 00-1.08 1.708 11.475 11.475 0 00-.563 1.532c-5.591 4.911-11.46 9.428-17.655 13.397a76.087 76.087 0 01-5.937 3.428c-1.01.5-2.033.987-3.067 1.336l-.778.267-.872.267a23.31 23.31 0 00-1.72.616c-2.253.883-4.53 2.15-6.11 4.275a7.339 7.339 0 00-1.395 3.637c-.14 1.29.07 2.544.314 3.694l.174.849c.041.212.053.338.073.544.008.087.018.188.032.315.128.71.418 1.267.755 1.801a9.61 9.61 0 002.556 2.614c1.987 1.418 4.415 2.103 6.808 2.126 1.209.035 2.405-.104 3.59-.325.45-.09.88-.186 1.303-.28.299-.067.594-.132.889-.194l3.243 6.963-.009.006.058.104h.002l.336.72 2.172 4.555.042.09c.323.695.79 1.7 1.747 2.245 1 .628 2.29.5 3.196.093 1.859-.848 3.137-2.347 3.892-4.217.174-.477.313-.988.337-1.545.046-.523-.07-1.197-.233-1.662a19.36 19.36 0 00-.999-2.428 32.48 32.48 0 00-2.637-4.427 35.74 35.74 0 00-.985-1.353c6.892.131 13.75 1.72 20.19 4.505.343.456.719.897 1.149 1.31.43.418.918.813 1.534 1.115.604.302 1.382.511 2.172.349.79-.163 1.464-.628 1.929-1.127.488-.511.813-1.08 1.069-1.638.523-1.127.801-2.266.987-3.405.384-2.265.337-4.53.151-6.761-.324-3.894-1.1-7.681-1.871-11.448zm-8.27 19.873c-1.087-1.855-1.913-3.81-2.709-5.753a111.053 111.053 0 01-4.147-12.606c-1.127-4.287-1.906-8.702-2.068-13.187-.07-2.222-.036-4.467.327-6.746-4.718 5.08-10.065 9.605-15.872 13.485-2.01 1.266-4.043 2.498-6.228 3.509-1.092.51-2.207.987-3.404 1.347l-.894.268-.814.22-.144.05a417.857 417.857 0 012.305 7.85c.102.346.207.692.313 1.037.36 1.186.722 2.373.965 3.588.3 1.495.556 3 .64 4.546l.092-.027c.372-.114.756-.24 1.147-.368l.768-.249-.113-.242.209-.105.154.268c.397-.125.797-.244 1.193-.35 2.273-.623 4.615-1.062 6.991-1.25a69.462 69.462 0 01-.217-.539l.198-.127c.206.206.408.415.605.628 4.6-.252 9.242.424 13.603 1.8a42.31 42.31 0 017.1 2.953zm-20.473-2.779c-.22.002-.441.006-.662.012-2.277.035-4.566.209-6.831.615-.29.047-.576.1-.86.157l3.725 6.457c.866-.583 1.74-1.153 2.619-1.71.171-.108.338-.223.505-.337.408-.28.813-.56 1.284-.733.616-.241 1.252-.442 1.959-.502-.252-.58-.51-1.16-.767-1.743v-.001c-.325-.734-.65-1.471-.972-2.215zm-11.454.442c-.65-1.413-1.137-2.857-1.581-4.322-.347-1.145-.577-2.315-.807-3.482a92.575 92.575 0 00-.239-1.189 505.782 505.782 0 01-1.654-7.998l-.228.075c-.328.108-.656.216-.976.336-2.08.744-4.113 1.755-5.437 3.346a6.128 6.128 0 00-1.301 2.742c-.21 1.034-.14 2.138 0 3.277l.104.883c.035.267.035.732.035.883.035.453.244.976.488 1.452.511.964 1.29 1.8 2.184 2.486 1.79 1.371 4.09 2.033 6.344 1.964a14.003 14.003 0 003.068-.453zm35.167-31.45c1.975 3.869 3.544 8.017 4.461 12.315.941 4.3 1.185 8.726.976 13.106-.116 2.172-.325 4.322-.708 6.378-.221 1.01-.465 2.033-.86 2.905-.384.883-.93 1.591-1.51 1.73-.57.175-1.464-.162-2.231-.8-.779-.617-1.476-1.43-2.126-2.266-1.302-1.697-2.37-3.625-3.265-5.612a42.42 42.42 0 01-1.615-4.252c.793-.165 1.484-.813 1.906-1.499.5-.767.755-1.65.906-2.521a9.112 9.112 0 00-.023-2.638 9.288 9.288 0 00-.697-2.497c-.11-.258-.22-.513-.331-.767a49.451 49.451 0 01-.668-1.58 32.05 32.05 0 01-.222-.57c-.231-.606-.468-1.227-.812-1.8a5.473 5.473 0 00-1.882-1.871 3.447 3.447 0 00-1.074-.432 76.139 76.139 0 01-.205-5.122c.012-2.149.128-4.31.534-6.343.221-1.01.465-2.01.86-2.858.372-.883.953-1.476 1.383-1.557.43-.128 1.22.174 1.928.813.72.604 1.36 1.418 1.987 2.243 1.208 1.696 2.289 3.566 3.288 5.495zm-9.714 8.12c.173.113.34.24.501.373.53.435.984.963 1.447 1.502l.168.194c.535.593 1.08 1.232 1.476 1.964.383.732.604 1.545.732 2.358.197 1.638.313 3.242.093 4.799a9.241 9.241 0 01-.488 2.277c-.23.647-.581 1.257-1.165 1.694-.838-2.65-1.446-5.377-1.903-8.108a94.353 94.353 0 01-.86-7.053zm-18.1 31.045l-.348-.605c.966-.383 1.927-.78 2.88-1.196.187-.08.376-.155.566-.229.463-.181.925-.362 1.329-.642.533-.36 1.057-.77 1.503-1.318.373.859.735 1.715 1.077 2.573.279.671.53 1.343.778 2.006l.093.248c.21.534.21 1.069.046 1.742-.336 1.29-1.324 2.638-2.509 3.254-.592.313-1.173.383-1.65.139-.244-.116-.476-.325-.685-.593a6.152 6.152 0 01-.449-.722 31.081 31.081 0 00-.144-.254l-2.486-4.403z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="more">
<path d="M12 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zM6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="play">
<path d="M5 4v16l14-8L5 4z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 42" id="play_video">
<path d="M2.153.238C2.792-.112 3.48 0 4.106.088c.639.1 1.252.288 1.878.475 1.24.363 2.416.852 3.618 1.302 2.391.94 4.72 2.016 7.023 3.142 4.632 2.216 9.026 4.883 13.195 7.862a91.295 91.295 0 016.059 4.77c.488.425.964.864 1.44 1.34.237.25.462.475.7.85.025.038.063.126.1.188a.786.786 0 01.076.338c.012.15-.05.263-.1.376-.038.075-.076.112-.113.175-.15.188-.276.3-.413.413-1.064.839-2.116 1.527-3.205 2.216L21.47 31.797c-4.294 2.78-8.613 5.484-13.145 7.925-1.14.613-2.266 1.201-3.505 1.752-.326.138-.626.276-1.04.4-.1.026-.224.063-.387.088-.138-.012-.45.138-1.064-.187-.4-.276-.476-.463-.576-.614-.075-.138-.138-.275-.188-.375-.313-.84-.388-1.453-.513-2.129-.426-2.628-.539-5.17-.676-7.736-.175-5.12-.2-10.24.188-15.348.187-2.554.375-5.107.6-7.649l.326-3.818.188-1.903c.037-.313.075-.638.125-.951.088-.35.037-.639.35-1.014zM2.28.45c-.088.125-.163.538-.2.813-.038.313-.076.626-.1.952-.05.626-.101 1.264-.114 1.903-.025 1.264-.05 2.54.013 3.805.075 2.542.213 5.095.376 7.637.375 5.082.513 10.165.8 15.21.113 2.516.276 5.07.552 7.486.075.576.187 1.24.3 1.59.013.037.013.05.013.05-.025-.013-.013-.075-.276-.263-.476-.238-.613-.125-.6-.15-.013 0 .024 0 .074-.013.2-.05.489-.15.751-.263 1.115-.45 2.254-1.001 3.38-1.564 4.52-2.266 9.039-4.62 13.546-6.986 4.494-2.391 8.938-4.907 13.094-7.824 1.014-.751 2.09-1.477 2.93-2.328.1-.1.2-.213.237-.288 0-.013.013-.026.013-.026-.038.05-.025.076-.038.15 0 .076.025.139.013.113-.013 0 0 0-.025-.025a6.254 6.254 0 00-.576-.563 22.925 22.925 0 00-1.477-1.127c-2.04-1.464-4.207-2.804-6.335-4.156a765.827 765.827 0 01-12.769-8.262c-2.128-1.377-4.294-2.704-6.534-3.906A31.822 31.822 0 005.87.876 13.032 13.032 0 004.056.363c-.6-.1-1.264-.188-1.777.088z" fill="#fff"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="print">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18 7h1c1.654 0 3 1.346 3 3v7c0 1.103-.897 2-2 2h-2v3H6v-3H4c-1.103 0-2-.897-2-2v-7c0-1.654 1.346-3 3-3h1V2h12v5zm-2-3H8v3h8V4zM8 20h8v-4H8v4zm10-3h2v-7c0-.551-.448-1-1-1H5c-.551 0-1 .449-1 1v7h2v-3h12v3zm0-7h-2v2h2v-2z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="radio-off">
<circle cx="12" cy="12" r="9.5" stroke="#141414"></circle>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="radio-on">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22 12c0 5.523-4.477 10-10 10S2 17.523 2 12 6.477 2 12 2s10 4.477 10 10zm-10 4a4 4 0 100-8 4 4 0 000 8z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="rss">
<path fill-rule="evenodd" clip-rule="evenodd" d="M19 20.001C19 11.729 12.271 5 4 5v2c7.168 0 13 5.832 13 13.001h2zm-7 0h2C14 14.486 9.514 10 4 10v2c4.411 0 8 3.589 8 8.001zM8 18a2 2 0 11-4 0 2 2 0 014 0z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="search">
<path d="M10 18a7.952 7.952 0 004.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0018 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="twitter">
<path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 005.001-1.721 4.035 4.035 0 01-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 01-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 01-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 008.306 4.215c-.062-.3-.1-.611-.1-.923a4.024 4.024 0 014.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 002.556-.973c-.3.93-.93 1.72-1.771 2.22a8.073 8.073 0 002.319-.624 8.646 8.646 0 01-2.019 2.083z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="twitterb">
<path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 005.001-1.721 4.035 4.035 0 01-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 01-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 01-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 008.306 4.215c-.062-.3-.1-.611-.1-.923a4.024 4.024 0 014.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 002.556-.973c-.3.93-.93 1.72-1.771 2.22a8.073 8.073 0 002.319-.624 8.646 8.646 0 01-2.019 2.083z" fill="white"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="user">
<path d="M12 2C9.243 2 7 4.243 7 7s2.243 5 5 5 5-2.243 5-5-2.243-5-5-5zm0 8c-1.654 0-3-1.346-3-3s1.346-3 3-3 3 1.346 3 3-1.346 3-3 3zm9 11v-1c0-3.859-3.141-7-7-7h-4c-3.86 0-7 3.141-7 7v1h2v-1c0-2.757 2.243-5 5-5h4c2.757 0 5 2.243 5 5v1h2z" fill="#141414"></path>
</symbol>
<symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="youtube">
<path d="M21.593 7.203a2.506 2.506 0 00-1.762-1.766c-1.566-.43-7.83-.437-7.83-.437s-6.265-.007-7.832.404a2.56 2.56 0 00-1.766 1.778c-.413 1.566-.417 4.814-.417 4.814s-.004 3.264.406 4.814c.23.857.905 1.534 1.763 1.765 1.582.43 7.83.437 7.83.437s6.265.007 7.831-.403a2.515 2.515 0 001.767-1.763c.414-1.565.417-4.812.417-4.812s.02-3.265-.407-4.831zM9.996 15.005l.005-6 5.207 3.005-5.212 2.995z" fill="#141414"></path>
</symbol>
</svg>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bandeau" class=" pol18 noprint">Journal indépendant, en accès libre pour tous, sans publicité ni actionnaire, financé par les dons de ses lecteurs</div>
<div class="centrer noprint"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton noprint">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><svg class="logo_site"><use xlink:href="#logo"></use></svg></A>
<div class="menu_icone noprint"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bt_soutenir"><span id=don0>Faire un don</span> <span id=don1> au journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Espace donateurs" class="icone user"><svg class="icon "><use xlink:href="#user"></use></svg></a><A title="Rechercher un article" class="icone btrecherche"><svg class="icon btrecherche"><use xlink:href="#search"></use></svg></a>
</div>
</div>
<nav data-simplebar class="noprint"><div>
<A HREF="Biodiversite">Nature</a><A HREF="Climat-18">Climat </a><A HREF="Luttes">Luttes</a><A HREF="Alternatives">Alternatives</a><A HREF="International">Monde</a>
<div class=sepvertical></div>
<A HREF="Reportage">Reportages</a>
<A HREF="Enquete">Enquêtes</a>
<A HREF="idee">Idées</a>
<div class=sephorizontal></div>
</div></nav>
<div id="panneau_recherche">
<FORM method="GET" action="spip.php"><input type="text" value="" placeholder="Entrez votre recherche..." name="recherche" id="recherche"><input type="hidden" name="page" value="recherche"><input type="submit" value="Rechercher"><input type="button" class="bouton  montre_767 btrecherche" value="Annuler" style="margin-left:18px;"><A title="Fermer la recherche" class="icone btrecherche cache_767 "><svg class="icon"><use xlink:href="#close"></use></svg></a></form>
</div>
</div>
<div id="scollup"><div class="centrer"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><svg class="logo_site"><use xlink:href="#logo"></use></svg></A>
<div class="menu_icone"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bt_soutenir"><span id=don0>Faire un don</span> <span id=don1> au journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Mon espace" class="icone user"><svg class="icon  user"><use xlink:href="#user"></use></svg></a><A title="Soutenir Reporterre" class="icone btrecherche"><svg class="icon btrecherche"><use xlink:href="#search"></use></svg></a>
</div></div>
</div>
<div id="barre_progression"></div>
</div>
</header>
<div class="divblock divblock_72">
<article>
<p class="glibelle">
Eau, rivières, océans
</p>
<H1 class="h1_33">Les océans étouffent sous le plastique</H1>
<div style="position:relative;">
<img class='image_logo voir_logo' alt='Les oc&#233;ans &#233;touffent sous le plastique' src="local/cache-vignettes/L720xH480/arton24547-fe61e.jpg?1644335959" width='720' height='480' />
<p class="legende_logo"> <span class="copyright_logo">- Pixabay/CC/hhach</span></p>
<p class="legende_logo_480"> <span class="copyright_logo">- Pixabay/CC/hhach</span></p>
</div>
<div class="article_info montre_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=24547" class="lienauteur">Gaspard d&#8217;Allens (Reporterre)</A></div>
<span class=date>9 février 2022 à 09h05<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 9 février 2022 à 09h52</span>
<p class=duree_lecture>
Durée de lecture : 3 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Eau-mers-et-oceans" class="tag cache_1023">Eau, rivières, océans</a>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Les+océans+étouffent+sous+le+plastique&amp;u=https%3A%2F%2Freporterre.net%2FLes-oceans-etouffent-sous-le-plastique', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#facebook"></use></svg><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=Les+océans+étouffent+sous+le+plastique&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FLes-oceans-etouffent-sous-le-plastique', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#twitter"></use></svg><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#print"></use></svg><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><svg class="icon"><use xlink:href="#link"></use></svg><div></div></a>
</div>
</div>
<div class=chapo><p>La pollution plastique est omniprésente dans les océans, alerte le <span class="caps">WWF</span> dans un rapport. Résultat : 88<small class="fine d-inline"> </small>% des espèces marines sont affectées par cette contamination. La Méditerranée a notamment atteint la limite de quantité absorbable.</p></div>
<div class=texte>
<p>À la veille de l&#8217;ouverture du <i>One Ocean Summit</i> à Brest, le 9 février, le <span class="caps">WWF</span> a tiré une nouvelle fois la sonnette d’alarme. Les <a href="https://reporterre.net/Les-oceans-commencent-a-manquer-d-oxygene">océans étouffent</a> sous la pollution plastique et les eaux atteignent un point de saturation qui menace la biodiversité marine, alerte l’<span class="caps">ONG</span> dans <a href="https://reporterre.net/IMG/pdf/wwf_impacts_of_plastic_pollution_on_biodiversity.pdf">un imposant rapport</a> rendu public le 8 février.</p>
<p>Ce document compile plus de 2 500 études scientifiques et donne un aperçu exhaustif du danger. Entre 19 et 23 millions de tonnes de plastiques arrivent chaque année dans les eaux de la planète et se retrouvent ensuite, pour une bonne partie, dans la mer. <i>«<small class="fine d-inline"> </small>Cette contamination atteint toutes les parties des océans, de la surface aux grands fonds marins, des pôles aux côtes des îles les plus isolées, du plus petit plancton à la plus grosse baleine<small class="fine d-inline"> </small>»</i>, précise le rapport. Au total, 88<small class="fine d-inline"> </small>% des espèces marines seraient affectées par cette pollution sévère au plastique.</p>
<p>Certaines d&#8217;entre elles finissent par ingérer ces déchets. C’est le cas de 90<small class="fine d-inline"> </small>% des oiseaux marins et de 52<small class="fine d-inline"> </small>% des tortues. Les poissons sont également touchés. Sur 555 espèces testées en 2021, 386 avaient ingéré des morceaux de plastique. Qui se retrouvent ensuite dans nos assiettes. Toute la chaîne alimentaire est affectée.</p>
<p>Selon le <span class="caps">WWF</span>, un cinquième des sardines en conserve contiennent des particules de plastiques. Un tiers des cabillauds pêchés en mer du Nord aurait aussi des microplastiques dans l&#8217;estomac. Côté harengs, le <span class="caps">WWF</span> indique que l’on a retrouvé du plastique dans 17<small class="fine d-inline"> </small>% d&#8217;un échantillon pêché dans la mer Baltique. Les données manquent encore pour évaluer précisément les répercussions sanitaires sur les humains que pourrait provoquer l’injection de ces produits aux composants chimiques.</p>
<h3 class="spip">Éviter une «<small class="fine d-inline"> </small>crise planétaire<small class="fine d-inline"> </small>»</h3>
<p>La situation est inquiétante, tant la pollution plastique est omniprésente. Le fonctionnement de certains écosystèmes comme les mangroves ou les récifs coralliens pourrait en être bouleversé. Des zones ont déjà atteint la limite de la quantité de microplastiques qu’elles pouvaient absorber, comme la mer Jaune, la mer de Chine orientale, la Méditerranée ou la banquise arctique, avertit le <span class="caps">WWF</span>.</p>
<p>Le phénomène est similaire à celui du réchauffement climatique. Une fois un seuil franchi, les événements risquent de s’emballer. Pour éviter <i>«<small class="fine d-inline"> </small>cette crise planétaire<small class="fine d-inline"> </small>»</i>, la marge de manœuvre reste néanmoins étroite.</p>
<p>Les polluants que l’on retrouve dans les mers sont pour une bonne part des plastiques à usage unique qui constituent entre 60 et 95<small class="fine d-inline"> </small>% de la pollution marine. Ils se dégradent au fur et à mesure dans l’eau, devenant de plus en plus petits, jusqu’au <i>«<small class="fine d-inline"> </small>nanoplastique<small class="fine d-inline"> </small>»</i>. De sorte que, même si plus aucun plastique n’arrivait dans l’océan, le nombre de microplastiques devrait y doubler d’ici à 2050.</p>
<p>Or, selon les estimations citées par le <span class="caps">WWF</span>, la production de plastique dans le monde devrait, au contraire, doubler d’ici à 2040. Ce qui risque donc d’entraîner une multiplication par quatre des déchets plastiques dans l’océan.</p>
<p>Le <span class="caps">WWF</span> appelle donc les États à s&#8217;engager rapidement vers un traité sur les plastiques. Les dirigeants du monde pourraient profiter du <i>One Ocean Summit</i> et de l’assemblée environnement de l’Organisation des Nations unies (<span class="caps">ONU</span>) qui se déroulera du 28 février au 2 mars prochain à Nairobi, au Kenya, pour poser les premières bases d’un tel accord.</p>
<div id="appeldon" class="noprint"></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=33&id_article=24547');
	</script>
<div class="encart_gris noprint">
<p> &#128232; S&#8217;abonner gratuitement aux lettres d&#8217;info</p>
<p class="texte_soutenez">Abonnez-vous en moins d'une minute pour recevoir gratuitement par e-mail, au choix tous les jours ou toutes les semaines, une sélection des articles publiés par <i>Reporterre</i>.</p>
<A HREF="/lettres" class="bouton">S&#8217;abonner</A>
</div>
</article>
<aside class="boite_apresarticle encart_note">
<h4>Après cet article</h4>
<A HREF="Les-dechets-plastiques-peuvent-parcourir-plus-de-8-000-kilometres-avant-de-s-echouer" class="lien_article">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/e6/9db6c57648c49c96c9096aec84ea87.jpg?1638049720" width='650' height='433' />
<p class="libelle">
Tribune &mdash;
Eau, rivières, océans
</p>
<p class="titre pol20">Les déchets plastiques peuvent parcourir plus de 8.000 kilomètres avant de s’échouer</p>
<div class=nettoyeur></div>
</a>
</aside>
<aside class="boite_complement texte">
<div class="encart_note">
<h4>Précisions</H4>
<p><strong>Photo chapô :</strong> <a href="https://pixabay.com/fr/photos/des-ordures-environnement-plage-2369821/" class='spip_out' rel='external'>Pixabay/<span class="caps">CC</span>/hhach</a></p>
<A HREF="Eau-mers-et-oceans" class="tag montre_1023">Eau, rivières, océans</a>
</div>
<div class="encart_note noprint"><A NAME="forums" id="forums"></A>
<h4>Commentaires</H4>
<div id="zone_forum" class="ajax">
</div>
<SCRIPT>
			charge('zone_forum','spip.php?page=inc_forum_article&id_article=24547');
			</SCRIPT>
</div>
</aside>
<aside class="boite_lireaussi noprint">
<div class=bloc>
<H3 class="h3_sousligne">Sur le même thème</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="Les-six-enjeux-et-oublis-du-One-Ocean-Summit" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/75/054c08e9a9bfab9afce11476180627.jpg?1644395658' old="local/cache-gd2/75/054c08e9a9bfab9afce11476180627.jpg?1644395658" width='650' height='433' />
<p class="libelle">
Eau, rivières, océans
</p>
<p class="titre titre_lire_aussi pol20">Les six enjeux (et oublis) du One Ocean Summit</p>
<div class=nettoyeur></div>
</a>
<A HREF="L-industrie-miniere-prepare-le-pillage-des-fonds-marins" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/91/c6e55a973469f5ec5716ce621b33f9.jpg?1644395341' old="local/cache-gd2/91/c6e55a973469f5ec5716ce621b33f9.jpg?1644395341" width='650' height='433' />
<p class="libelle">
Eau, rivières, océans
</p>
<p class="titre titre_lire_aussi pol20">L&#8217;industrie minière prépare le pillage des fonds marins</p>
<div class=nettoyeur></div>
</a>
<A HREF="L-Islande-va-arreter-de-chasser-les-baleines" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/ab/1d93d302a209542fcca51b1a6fcfdd.jpg?1644249812' old="local/cache-gd2/ab/1d93d302a209542fcca51b1a6fcfdd.jpg?1644249812" width='650' height='433' />
<p class="libelle">
Animaux
</p>
<p class="titre titre_lire_aussi pol20">L&#8217;Islande va arrêter de chasser les baleines</p>
<div class=nettoyeur></div>
</a>
<A HREF="Au-fond-des-oceans-une-biodiversite-riche-et-inconnue" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/38/1bc7f11b000e33b63724fe67d997c9.jpg?1644246541' old="local/cache-gd2/38/1bc7f11b000e33b63724fe67d997c9.jpg?1644246541" width='650' height='433' />
<p class="libelle">
Eau, rivières, océans
</p>
<p class="titre titre_lire_aussi pol20">Au fond des océans, une biodiversité riche et inconnue</p>
<div class=nettoyeur></div>
</a>
<A HREF="A-Brest-un-ilot-de-resistance-contre-la-surexploitation-des-oceans" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/4e/ef09bae4f80858db7215a26e96cf10.jpg?1644223220' old="local/cache-gd2/4e/ef09bae4f80858db7215a26e96cf10.jpg?1644223220" width='650' height='433' />
<p class="libelle">
Reportage &mdash;
Eau, rivières, océans
</p>
<p class="titre titre_lire_aussi pol20">À Brest, un îlot de résistance contre la surexploitation des océans</p>
<div class=nettoyeur></div>
</a>
<A HREF="Des-financiers-veulent-creer-un-marche-des-baleines" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/e0/c3e30c6becdb7f7855d7968ca63caf.jpg?1643977652' old="local/cache-gd2/e0/c3e30c6becdb7f7855d7968ca63caf.jpg?1643977652" width='650' height='433' />
<p class="libelle">
Enquête &mdash;
Économie
</p>
<p class="titre titre_lire_aussi pol20">Des financiers veulent créer un marché des baleines</p>
<div class=nettoyeur></div>
</a>
<A HREF="Les-oceans-commencent-a-manquer-d-oxygene" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/26/a16a44780415b3705020f21b42678a.jpg?1643993685' old="local/cache-gd2/26/a16a44780415b3705020f21b42678a.jpg?1643993685" width='650' height='433' />
<p class="libelle">
Eau, rivières, océans
</p>
<p class="titre titre_lire_aussi pol20">Les océans commencent à manquer d&#8217;oxygène</p>
<div class=nettoyeur></div>
</a>
<A HREF="La-chaleur-extreme-des-oceans-a-franchi-un-point-de-non-retour" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/4c/24a8fffcfa017466a7cdcd889b06d7.jpg?1643900653' old="local/cache-gd2/4c/24a8fffcfa017466a7cdcd889b06d7.jpg?1643900653" width='650' height='433' />
<p class="libelle">
Eau, rivières, océans
</p>
<p class="titre titre_lire_aussi pol20">La chaleur extrême des océans a franchi un point de non-retour</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
<div class=bloc>
<H3 class="h3_sousligne">Articles récents</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="Les-oceans-a-la-derive" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/d6/28cf42bfa9ab8d6bce4598e3d78c82.jpg?1644400207' old="local/cache-gd2/d6/28cf42bfa9ab8d6bce4598e3d78c82.jpg?1644400207" width='650' height='433' onmouseover="this.data-original='local/cache-gd2/d6/28cf42bfa9ab8d6bce4598e3d78c82.jpg?1644400207' old='local/cache-gd2/39/ee29135f179e7f8b250e2ea0975b87.jpg?1644400212'" onmouseout="this.data-original='local/cache-gd2/d6/28cf42bfa9ab8d6bce4598e3d78c82.jpg?1644400207' old='local/cache-gd2/d6/28cf42bfa9ab8d6bce4598e3d78c82.jpg?1644400207'" />
<p class="libelle">
</p>
<p class="titre titre_lire_aussi pol20">Les océans à la dérive</p>
<div class=nettoyeur></div>
</a>
<A HREF="Pesticides-un-collectif-demande-a-l-Europe-des-etudes-de-toxicite-a-long-terme" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/ff/92d57722c56d84e13cad4fe66f32c6.jpg?1644333959' old="local/cache-gd2/ff/92d57722c56d84e13cad4fe66f32c6.jpg?1644333959" width='650' height='433' />
<p class="libelle">
Pesticides
</p>
<p class="titre titre_lire_aussi pol20">Pesticides : un collectif demande à l&#8217;Europe des études de toxicité à long terme</p>
<div class=nettoyeur></div>
</a>
<A HREF="Paysan-je-refuse-la-Legion-d-honneur-car-l-Etat-pietine-notre-metier" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/1f/e927c177802af48341ff15870a1baf.jpg?1644332931' old="local/cache-gd2/1f/e927c177802af48341ff15870a1baf.jpg?1644332931" width='650' height='433' />
<p class="libelle">
Entretien &mdash;
Agriculture
</p>
<p class="titre titre_lire_aussi pol20">«<small class="fine d-inline"> </small>Paysan, je refuse la Légion d&#8217;honneur car l&#8217;État piétine notre métier<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
<A HREF="L-Horizon-le-film-sur-la-generation-climat-L-Horizon-la-genese-d-une-Zad" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/f4/041538027a2d20d236fd2e8aabc7e1.jpg?1644317024' old="local/cache-gd2/f4/041538027a2d20d236fd2e8aabc7e1.jpg?1644317024" width='650' height='433' />
<p class="libelle">
Culture et idées
</p>
<p class="titre titre_lire_aussi pol20">«<small class="fine d-inline"> </small>L&#8217;Horizon<small class="fine d-inline"> </small>» : la rencontre entre une Zad et un quartier populaire</p>
<div class=nettoyeur></div>
</a>
<A HREF="Contre-l-arrivee-du-geant-chinois-Alibaba-mobilisation-a-Liege-en-Belgique" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/76/ac06d9cc825ab56cdeaa0609c46094.jpg?1644311598' old="local/cache-gd2/76/ac06d9cc825ab56cdeaa0609c46094.jpg?1644311598" width='650' height='433' />
<p class="libelle">
Reportage &mdash;
Luttes
</p>
<p class="titre titre_lire_aussi pol20">Contre l&#8217;arrivée du géant chinois Alibaba, mobilisation à Liège, en Belgique </p>
<div class=nettoyeur></div>
</a>
<A HREF="Dechets-a-Paris-Une-pollution-record-aux-dioxines" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/a5/08d2fcf6e6a82ca8db82953a929648.jpg?1644249812' old="local/cache-gd2/a5/08d2fcf6e6a82ca8db82953a929648.jpg?1644249812" width='650' height='433' />
<p class="libelle">
Entretien &mdash;
Déchets
</p>
<p class="titre titre_lire_aussi pol20">Autour de l&#8217;incinérateur d&#8217;Ivry, «<small class="fine d-inline"> </small>des concentrations de dioxines exceptionnellement élevées<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
<A HREF="Une-conservation-extreme-de-la-nature-pourrait-entrainer-des-famines" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/8c/d263d2d8efe6c72c957bb0e74aa04a.jpg?1644251026' old="local/cache-gd2/8c/d263d2d8efe6c72c957bb0e74aa04a.jpg?1644251026" width='650' height='433' />
<p class="libelle">
Alimentation
</p>
<p class="titre titre_lire_aussi pol20">Une conservation extrême de la nature pourrait entraîner des famines</p>
<div class=nettoyeur></div>
</a>
<A HREF="Societe-de-vigilance-quand-les-voisins-font-la-police" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/f9/787cd9c0256f2dcf2ab7514bfbe5c8.jpg?1644243370' old="local/cache-gd2/f9/787cd9c0256f2dcf2ab7514bfbe5c8.jpg?1644243370" width='650' height='433' />
<p class="libelle">
Enquête &mdash;
Libertés
</p>
<p class="titre titre_lire_aussi pol20">«<small class="fine d-inline"> </small>Société de vigilance<small class="fine d-inline"> </small>» : quand les voisins font la police</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
</aside>
<aside class="colonne">
<div class="article_info cache_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=24547" class="lienauteur">Gaspard d&#8217;Allens (Reporterre)</A></div>
<span class=date>9 février 2022 à 09h05<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 9 février 2022 à 09h52</span>
<p class=duree_lecture>
Durée de lecture : 3 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Eau-mers-et-oceans" class="tag cache_1023">Eau, rivières, océans</a>
</div>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Les+océans+étouffent+sous+le+plastique&amp;u=https%3A%2F%2Freporterre.net%2FLes-oceans-etouffent-sous-le-plastique', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#facebook"></use></svg><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=Les+océans+étouffent+sous+le+plastique&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FLes-oceans-etouffent-sous-le-plastique', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#twitter"></use></svg><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#print"></use></svg><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><svg class="icon"><use xlink:href="#link"></use></svg><div></div></a>
</div>
</aside>
</div>
<div id=galerie>
<img src="" class="principale" id="principale">
<div id=panel>
<A title="Fermer" id="bt_fermer_panel" class="bouton_blanc" style="padding-top:3px;"><img src="/squelettes/images/close.svg" alt="Fermer" class="svg" /></a>
<A id=panel_btprecedent class="bouton_blanc " style="padding-top:3px;"><img src="/squelettes/images/chevron-left.svg" alt="Précedent" class="svg" /></a>
<A id=panel_btsuivant class="bouton_blanc " style="padding-top:3px;"><img src="/squelettes/images/chevron-right.svg" alt="Suivant" class="svg" /></a>
</div>
<p id=legende>legende</p>
<p id=numerotation></p>
</div>
<footer class="noprint">
<div class="divblock" style="margin:0 auto;">
<div class="footer_1">
</p>
<p>Qui sommes-nous</p>
<p>Reporterre est un média indépendant dédié à l’écologie sous toutes ses formes. Le journal est géré par une association d’intérêt général à but non lucratif, et n’a donc pas d’actionnaire. Il emploie une équipe de journalistes professionnels, et de nombreux contributeurs. Le journal est en accès libre, sans publicité, et financé à 97% par les dons de ses lecteurs.<br class='autobr' />
<a href="https://reporterre.net/La-ligne-et-l-histoire-de-Reporterre">En savoir plus</a><br class='autobr' />
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" title="Facebook" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#facebookb"></use></svg></a><A HREF="https://twitter.com/reporterre" title="Twitter" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#twitterb"></use></svg></a><A HREF="https://www.instagram.com/reporterre_media/" title="Instagram" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#instagram"></use></svg></a><A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" title="Youtube" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#youtube"></use></svg></a><A HREF="https://www.linkedin.com/company/reporterre/?originalSubdomain=fr" title="LinkedIn" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#linkedin"></use></svg></a><A HREF="/spip.php?page=backend-simple" title="RSS" class="bouton_blanc pol_16 " target="_blank"><svg class="icon"><use xlink:href="#rss"></use></svg></a>
</div>
<div class="footer_2">
</p>
<p>Rédaction</p>
<p>Reporterre a/s La Ruche<br class='autobr' />
24 rue de l’Est<br class='autobr' />
75020 Paris<br class='autobr' />
</div>
<div class="footer_2">
</p>
<p><a href="https://reporterre.net/Contacts-13">Contacter Reporterre</a></p>
<p><a href="https://faq.reporterre.net">Une question<small class="fine d-inline"> </small>? Consultez la <span class="caps">FAQ</span></a></p>
<p>
</div>
</div>
<div class="footer_3"><div class="centrer">
<span class="copyright">(c) Reporterre - Tous droits réservés</span>
<A HREF="Plan-du-site" class="lienpied">Plan du site</a>
<A HREF="Mentions-legales-6819" class="lienpied">Mentions légales</a>
</div></div>

<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6daccbad1e3d5746","token":"82fa83599dd64313a6084d0e672953a5","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>