<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>Face à la crise sociale, ce que peuvent les maires</title>
<meta charset="utf-8">
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://analytics.lapile.media/js/container_f1jKp7GW.js'; s.parentNode.insertBefore(g,s);
</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/Face-a-la-crise-sociale-ce-que-peuvent-les-maires" />
<link rel="amphtml" href="https://m.reporterre.net/Face-a-la-crise-sociale-ce-que-peuvent-les-maires">
<meta property="og:url" content="https://reporterre.net/Face-a-la-crise-sociale-ce-que-peuvent-les-maires" />
<meta name="description" content=" 

La crise sociale s’annonce sévère et ses premières conséquences se font sentir chez les plus précaires. Les mairies, au plus proche des difficultés des gens, se trouvent en première ligne. Si leurs moyens ne sont pas tout puissants, elles disposent tout de même de multiples leviers d’action. 

Après la crise sanitaire, une crise sociale d’envergure se profile en France. Les prévisions économiques tombent, lourdement, les unes à la suite des autres, et dressent en pointillés un horizon peu réjouissant. À (...) ">
<meta property="og:title" content="Face à la crise sociale, ce que peuvent les maires" />
<meta property="og:description" content=" 

La crise sociale s’annonce sévère et ses premières conséquences se font sentir chez les plus précaires. Les mairies, au plus proche des difficultés des gens, se trouvent en première ligne. Si leurs moyens ne sont pas tout puissants, elles disposent tout de même de multiples leviers d’action. 

Après la crise sanitaire, une crise sociale d’envergure se profile en France. Les prévisions économiques tombent, lourdement, les unes à la suite des autres, et dressent en pointillés un horizon peu réjouissant. À (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/89/72769e1337d6eb24eb81e69c9c2c87.jpg?1592950178" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/89/72769e1337d6eb24eb81e69c9c2c87.jpg?1592950178" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="Face à la crise sociale, ce que peuvent les maires">
<meta name="twitter:description" content=" 

La crise sociale s’annonce sévère et ses premières conséquences se font sentir chez les plus précaires. Les mairies, au plus proche des difficultés des gens, se trouvent en première ligne. Si leurs moyens ne sont pas tout puissants, elles disposent tout de même de multiples leviers d’action. 

Après la crise sanitaire, une crise sociale d’envergure se profile en France. Les prévisions économiques tombent, lourdement, les unes à la suite des autres, et dressent en pointillés un horizon peu réjouissant. À (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/89/72769e1337d6eb24eb81e69c9c2c87.jpg?1592950178">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<link rel='stylesheet' href='local/cache-css/ef36e42ff6b2d302ed127bb6902c2239.css?1592296816' type='text/css' /><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>

<style>#minipres{background-image:url(plugins/auto/fond_espace_prive/v2.4.0/fond_espace_prive.jpg)}</style>
<script type='text/javascript' src='local/cache-js/e398c683db5f07efe68f88bae5f985f5.js?1592915292'></script>



<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FFace-a-la-crise-sociale-ce-que-peuvent-les-maires" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script>
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/js/mes_outils.js"></script>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id=bandeau_print class="print centrer">
<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
</div>
<div class="noprint">
<div class=centrer id=menuhaut0>
<span id=menuhaut>
<A HREF="Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine'> </small>?" class=lienmenu>
Qui sommes-nous<small class="fine"> </small>?</A>
<A HREF="Contacts-13" title="Contacts" class=lienmenu>
Contacts</A>
<A HREF="Nos-livres" title="Nos livres" class=lienmenu>
Nos livres</A>
</span>
<div id=rezo>
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast"> </span></A>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
<div class=cadredate>
<span style="font-size:1.5rem;">24</span><br>
juin
</div>
<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs" id=boutonclub></a>
</div>
</div>
<div class=nettoyeur></div>
<div class="noprint mod" id=gradient>
<div class=centrer>
<A HREF="/" title="Vers la page d'accueil">
<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
<span class=jefaisundon>Soutenir le journal</span>
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
<span class="jefaisundon hide725">FAIRE UN DON</span>
</A> <A id=btmenu><span class=icon-menu3> </span></A>
</div>
</div>
<nav id=bureau>
<div class=centrer>
<li><A HREF="Agriculture" title="Agriculture">
<span class=titrelien>Agriculture</span></A>
</li>
<li><A HREF="Libertes-46" title="Libertés">
<span class=titrelien>Libertés</span></A>
</li>
<li><A HREF="Municipales" title="Municipales">
<span class=titrelien>Municipales</span></A>
</li>
<li><A HREF="Alternative" title="Alternatives">
<span class=titrelien>Alternatives</span></A>
</li>
<div style="margin:4px 0 0 0;right:0;text-align:right;">
<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar"> </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location"> </span></A></li>
<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=dossiers class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF='spip.php?mot138' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Municipales</A><A HREF='spip.php?mot40' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Europe</A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot139' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Coronavirus</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot29' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets nucléaires</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot83' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Biens communs</A><A HREF='spip.php?mot119' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Migrations</A><A HREF='spip.php?mot62' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mille Vaches et fermes-usines</A><A HREF='spip.php?mot80' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Habitat</A><A HREF='spip.php?mot33' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pesticides</A><A HREF='spip.php?mot134' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Carte des luttes</A><A HREF='spip.php?mot32' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grèce</A><A HREF='spip.php?mot76' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts</A><A HREF='spip.php?mot95' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et quartiers populaires</A><A HREF='spip.php?mot56' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Informatique et internet</A> <A HREF="spip.php?page=dossiers" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
</div>
<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=themes class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>
<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>
<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>
<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>
<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>
<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>
<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>
<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>
<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>
<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Education</a>
<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>
<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>
<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>
<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>
</div>
<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>
<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>
<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>
<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>
<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>
<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>
<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>
<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>
<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>
<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>
<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>
<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>
<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en parle</a>
<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>
<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>
</div>
<li><A HREF="spip.php?page=recherche" title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
</div>
</div>
</div>
</nav>
<nav id=smartphone>
<span class="icon-cross fermemenu"></span>
<A HREF="Agriculture" title="Agriculture" class=menu0>
Agriculture</A>
<A HREF="Libertes-46" title="Libertés" class=menu0>
Libertés</A>
<A HREF="Municipales" title="Municipales" class=menu0>
Municipales</A>
<A HREF="Alternative" title="Alternatives" class=menu0>
Alternatives</A>
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar"> </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
<div id=ssmenudossiers style="display:none;" class=sousmenu2>
<A HREF='spip.php?mot138' class=ssmenu>Municipales</A><A HREF='spip.php?mot40' class=ssmenu>Europe</A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot139' class=ssmenu>Coronavirus</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot29' class=ssmenu>Déchets nucléaires</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot83' class=ssmenu>Biens communs</A><A HREF='spip.php?mot119' class=ssmenu>Migrations</A><A HREF='spip.php?mot62' class=ssmenu>Mille Vaches et fermes-usines</A><A HREF='spip.php?mot80' class=ssmenu>Habitat</A><A HREF='spip.php?mot33' class=ssmenu>Pesticides</A><A HREF='spip.php?mot134' class=ssmenu>Carte des luttes</A><A HREF='spip.php?mot32' class=ssmenu>Grèce</A><A HREF='spip.php?mot76' class=ssmenu>Forêts</A><A HREF='spip.php?mot95' class=ssmenu>Écologie et quartiers populaires</A><A HREF='spip.php?mot56' class=ssmenu>Informatique et internet</A> <A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>
</div>
<div id=ssmenutheme style="display:none;" class=sousmenu2>
<A HREF="Agriculture" class=ssmenu>Agriculture</A>
<A HREF="Climat-18" class=ssmenu>Climat </A>
<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>
<A HREF="Economie" class=ssmenu>Économie</A>
<A HREF="Energie" class=ssmenu>Énergie</A>
<A HREF="International" class=ssmenu>International</A>
<A HREF="Libertes-46" class=ssmenu>Libertés</A>
<A HREF="Luttes" class=ssmenu>Luttes</A>
<A HREF="Biodiversite" class=ssmenu>Nature</A>
<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Education</A>
<A HREF="Politique" class=ssmenu>Politique</A>
<A HREF="Pollutions" class=ssmenu>Pollutions</A>
<A HREF="Quotidien" class=ssmenu>Quotidien</A>
<A HREF="Sante" class=ssmenu>Santé</A>
</div>
<div id=ssmenuformat style="display:none;" class=sousmenu2>
<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>
<A HREF="Alternative" class=ssmenu>Alternatives</A>
<A HREF="Tribune-15" class=ssmenu>Tribune</A>
<A HREF="Edito" class=ssmenu>Édito</A>
<A HREF="Reportage" class=ssmenu>Reportage</A>
<A HREF="Enquete" class=ssmenu>Enquête </A>
<A HREF="Entretien-19" class=ssmenu>Entretien</A>
<A HREF="BREVE" class=ssmenu>Brèves</A>
<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>
<A HREF="Agenda-23" class=ssmenu>Agenda</A>
<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>
<A HREF="Autres-infos" class=ssmenu>Info</A>
<A HREF="On-soutient" class=ssmenu>On en parle</A>
<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>
<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>
<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
</div>
<center>
<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
<A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>
</center>
<br><br>
<A HREF="https://reporterre.net/Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine'> </small>?" class=ssmenu>
Qui sommes-nous<small class="fine"> </small>?</A>
<A HREF="https://reporterre.net/Contacts-13" title="Contacts" class=ssmenu>
Contacts</A>
<A HREF="https://reporterre.net/Nos-livres" title="Nos livres" class=ssmenu>
Nos livres</A>
</nav>
</div>
<div class=nettoyeur></div>
</header>
<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 2% 3% 2%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
<div id="fix-banner">
<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, <i>Reporterre</i> est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. <i>Reporterre</i> emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Le journal dépend en très grande majorité des dons de nos lecteurs qui apprécient nos publications. <strong>Même pour un euro, vous pouvez soutenir <i>Reporterre</i> &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
</div>
<div>
<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
<br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
</div>
</div>
</div> </div>
</div>
<div id="container">
<div id=zone>
<div id=filariane>

<A HREF="/" class=arianne>Accueil > </A>
<A HREF="Autres-infos" class=arianne>Info ></A>

</div>

<H1>Face à la crise sociale, ce que peuvent les maires</H1>
<p class=duree_lecture>
Durée de lecture : 7 minutes</p>
<span class=datepublication><span id="24">24</span> <span id="juin">juin</span> <span id="2020">2020</span></span>
<span style="color:#9cb138;">
/ <A HREF="spip.php?page=memeauteur&id_origine=20714" class="lienauteur">Lorène Lavocat (Reporterre)</A>
</span>
<br><br>
<div class=noprint>
<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=20714');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Face+à+la+crise+sociale,+ce+que+peuvent+les+maires&amp;u=https%3A%2F%2Freporterre.net%2FFace-a-la-crise-sociale-ce-que-peuvent-les-maires', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Face+à+la+crise+sociale,+ce+que+peuvent+les+maires&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FFace-a-la-crise-sociale-ce-que-peuvent-les-maires', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20714&amp;nom_fichier=article20714" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=20714" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='Face &#224; la crise sociale, ce que peuvent les maires' src="local/cache-vignettes/L720xH408/arton20714-efd3e.jpg?1592950178" width='720' height='408' style='max-width:100%;' />
<A HREF="Municipales"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L90xH114/motoff138-bffc2.png?1581433645" width='90' height='114' style='position:absolute;top:-15px;left:-15px;' /></A>
</div>
<div class=chapo><div style='text-align:justify'><p>La crise sociale s’annonce sévère et ses premières conséquences se font sentir chez les plus précaires. Les mairies, au plus proche des difficultés des gens, se trouvent en première ligne. Si leurs moyens ne sont pas tout puissants, elles disposent tout de même de multiples leviers d’action.</p></div></div>
<div class=texte>
<div style='text-align:justify'><p>Après la crise sanitaire, une crise sociale d’envergure se profile en France. Les prévisions économiques tombent, lourdement, les unes à la suite des autres, et dressent en pointillés un horizon peu réjouissant. À commencer par celles du chômage : reparti à la hausse dès le mois d’avril, le nombre de personnes sans emploi pourrait continuer de grimper, jusqu’à toucher plus de 10<small class="fine"> </small>% de la population active fin 2020, et 11,5<small class="fine"> </small>% à la mi-2021, un niveau <i>«<small class="fine"> </small>au-dessus des précédents historiques<small class="fine"> </small>»</i>, <a href="https://www.la-croix.com/Economie/France/Banque-France-predit-hausse-historique-chomage-2021-2020-06-09-1201098289" class='spip_out' rel='external'>projetait la Banque de France début juin</a>. Autre signal : dans tous les départements, <a href="https://www.ouest-france.fr/economie/commentaire-la-crainte-d-une-crise-sociale-inedite-6854931" class='spip_out' rel='external'>le nombre de bénéficiaires du revenu de solidarité active (<span class="caps">RSA</span>) est en augmentation</a>.</p>
<p>Un constat corroboré sur le terrain par les associations de solidarité, comme le Secours catholique : <i>«<small class="fine"> </small>Dès le début du confinement, on a vu des gens dans la précarité qui se débrouillaient tant bien que mal, avec un petit boulot et un soutien associatif, basculer dans la pauvreté</i>, relate Véronique Fayet, directrice de l’<span class="caps">ONG</span>. <i>Une maman qui avait le <span class="caps">RSA</span>, faisait quelques heures de ménages, avec trois ados qui normalement mangeaient à la cantine, s’est retrouvée face à une augmentation des dépenses et une baisse de ses ressources dramatiques.<small class="fine"> </small>»</i> Les associatifs voient également débarquer lors de leurs distributions alimentaires de nouveaux publics : étudiants, familles avec enfants, travailleurs indépendants…</p>
<p><i>«<small class="fine"> </small>L’arrêt des cantines et de l’école a plongé des familles dans de grandes difficultés,</i> remarque également Jean-François Caron, maire de Loos-en-Gohelle, dans le Pas-de-Calais. <i>Les gérants de café et les petits commerçants sont aussi très inquiets.<small class="fine"> </small>»</i> En première ligne pour observer les effets de la crise, les élus locaux se trouvent cependant parfois démunis pour faire face au chômage et à la récession. Car les politiques sociales et économiques découlent largement de choix gouvernementaux et de compétences régionales et départementales. Que pourront alors les nouvelles équipes municipales, élues au soir du 28 juin prochain, face à une crise sociale qui s’annonce <i>«<small class="fine"> </small>inédite<small class="fine"> </small>»</i><small class="fine"> </small>?</p>
<h3 class="spip">«<small class="fine"> </small>Face à la crise sociale, le premier enjeu du maire, c’est de refaire société, de retisser le lien, pour que personne ne reste isolé<small class="fine"> </small>» </h3>
<p><i>«<small class="fine"> </small>La commune a plein de leviers<small class="fine"> </small>»</i>, assure M. Caron, réélu dès le premier tour le 15 mars dernier. Si elle ne gère pas directement les minimas sociaux et les politiques d’emploi, la collectivité dispose de multiples outils pour soutenir les plus précaires. À travers les tarifications sociales &mdash; à la cantine, pour l’eau (quand sa distribution est en régie publique), dans les transports &mdash; ou via la centre communal d’action sociale (<span class="caps">CCAS</span>). <i>«<small class="fine"> </small>À l’école et dans les centres de loisirs, il est possible de travailler sur le renforcement scolaire, sur les animations périscolaires, sur le lien avec les parents, </i> explique Paul Maréchal, d’<span class="caps">ATD</span> Quart-Monde. <i>Les élus ont aussi des leviers pour lever les</i> &#8220;freins à l’emploi&#8221;, <i>en ouvrant des espaces d’accueil et de formation au numérique, en travaillant au désenclavement de certaines zones par des transports en commun…<small class="fine"> </small>» </i></p>
<p>Autre difficulté essentielle sur laquelle les maires peuvent agir : le logement. <a href="https://www.pacte-transition.org/#page.type.poi.id.5cc6c17840bb4e5d413ee0a6" class='spip_out' rel='external'>Dans le cadre du Pacte pour la transition</a>, Emmaüs a rappelé que <i>«<small class="fine"> </small>la commune doit garantir l’accès à un logement abordable et décent pour tou·tes, au travers du logement social, mais également en régulant le marché du logement dans la ville,</i> écrit l’association, en listant les outils disponibles : <i>Le programme local de l&#8217;habitat qui définit les objectifs à atteindre dans l&#8217;offre de logement et les places d&#8217;hébergement équilibrée et diversifiée sur le territoire, les commissions d&#8217;attribution des logements locatifs sociaux, une participation au financement des logements…<small class="fine"> </small>» </i></p>
<figure class='spip_document_29748 spip_documents spip_documents_center' style="max-width:1500px;" data-w="1500">
<a href="IMG/jpg/mairie_de_luzarches.jpg" class="fond mediabox" type="image/jpeg" data-photo-w="1500" data-photo-h="979">
<picture style='padding:0;padding-bottom:65.266666666667%' class='conteneur_image_responsive_h'><img src='IMG/jpg/mairie_de_luzarches-resp450.jpg?1581706621' alt='' data-src='IMG/jpg/mairie_de_luzarches.jpg' data-l='1500' data-h='979' data-tailles='[\&#034;450\&#034;,\&#034;705\&#034;]' data-autorisees='{&#034;450&#034;:{&#034;1&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp450.jpg?1581706621&#034;,&#034;2&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp900.jpg?1581706621&#034;},&#034;705&#034;:{&#034;1&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp705.jpg?1581706621&#034;,&#034;2&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp1410.jpg?1581706621&#034;}}' data-autorisees_webp='{&#034;450&#034;:{&#034;1&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp450.jpg.webp?1581706621&#034;,&#034;2&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp900.jpg.webp?1581706621&#034;},&#034;705&#034;:{&#034;1&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp705.jpg.webp?1581706621&#034;,&#034;2&#034;:&#034;IMG\/jpg\/mairie_de_luzarches-resp1410.jpg.webp?1581706621&#034;}}' data-src-lazy='IMG/jpg/mairie_de_luzarches-resp450.jpg?1581706621' class='image_responsive lazy'></picture>
</a>
</figure>
<p>Pour Paul Maréchal, les leviers sociaux sont aussi à chercher dans la démocratie locale :<i> «<small class="fine"> </small>Les conseils de quartiers, les budgets participatifs… il est essentiel que l’ensemble de la population soit incluse dans la définition des politiques locales, </i> estime-t-il. <i>Face à la crise sociale, le premier enjeu du maire, c’est de refaire société, de retisser le lien, pour que personne ne reste isolé.<small class="fine"> </small>»</i></p>
<p>Quant aux politiques économiques, Jean-François Caron fait valoir les <i>«<small class="fine"> </small>possibilités d’impulsion<small class="fine"> </small>»</i> du maire : <i>«<small class="fine"> </small>On peut mettre en place des conditions pour créer de l’activité, constituer un terreau fertile<small class="fine"> </small>»</i>, dit-il. Avec sa <i>«<small class="fine"> </small>stratégie alimentaire pour développer le bio et les circuits courts<small class="fine"> </small>»</i>, 25 emplois auraient par exemple été créés sur son territoire. <i>«<small class="fine"> </small>On a aussi favorisé l’installation de commerces de proximité, qui apportent plus d’emplois qu’une grande surface<small class="fine"> </small>»</i>, poursuit l’édile. Les collectivités peuvent également s’inscrire dans des projets d’insertion ou de création d’emplois, comme les <a href="https://www.tzcld.fr/" class='spip_out' rel='external'>territoires zéro chômeur de longue durée</a> : <i>«<small class="fine"> </small>Dans de nombreux territoires, il existe des travaux, des missions qui ne sont pas faits alors qu’on en a besoin et des personnes exclues de l’emploi, </i> résume Paul Maréchal, d’<span class="caps">ATD</span> Quart-Monde, à l’origine du programme. <i>L’idée est donc de créer des entreprises à but d’emploi</i> [<span class="caps">EBE</span>] <i>qui vont embaucher ces personnes pour réaliser les missions qui manquent sur le territoire.<small class="fine"> </small>»</i> Accompagnement des seniors, soutien scolaire, tri des déchets, épicerie solidaire… Dans ce cadre, les maires ont un rôle souvent déterminant pour initier la dynamique et fédérer les acteurs.</p>
<h3 class="spip">«<small class="fine"> </small>Lancer des dynamiques, fédérer et coordonner les différents acteurs du territoire<small class="fine"> </small>» </h3>
<p><i>«<small class="fine"> </small>L’élu local n’a pas de compétences, ou très peu, mais il a une marge de manœuvre énorme,</i> résume Véronique Fayet. <i>Il a un rôle pour lancer des dynamiques, fédérer et coordonner les différents acteurs sur son territoire.<small class="fine"> </small>»</i> Plusieurs outils sont à sa disposition, comme les projets alimentaires territoriaux : <i>«<small class="fine"> </small>Cinq millions de personnes dépendent actuellement des distributions, c’est un enjeu essentiel,</i> dit-elle, <i>et les maires peuvent faire travailler ensemble les associations, les agriculteurs, les distributeurs afin de favoriser un accès à une alimentation digne et de qualité.<small class="fine"> </small>»</i> Les fermes en insertion du réseau Cocagne, qui œuvrent tant au retour à l’emploi que pour des <i>«<small class="fine"> </small>circuits alimentaires justes<small class="fine"> </small>»</i>, dépendent ainsi de la volonté politique des édiles : <i>«<small class="fine"> </small>Bien sûr, ce sont les directions départementales de l’emploi qui définissent le nombre de postes en insertion,</i> explique Angélique Piteau, chargée de plaidoyer. <i>Mais pour le reste, que ce soit la mise à disposition d’un terrain, le lien avec les habitants, l’ancrage dans le territoire ou le financement, tout se fait en lien avec les équipes municipales.<small class="fine"> </small>» </i> À Loos-en-Gohelle, avec l&#8217;aide du réseau et le soutien de la mairie, <a href="Le-jardin-bio-ou-les-personnes-en-galere-retrouvent-de-l-allant" class='spip_in'>une microferme s&#8217;est installée en 2016</a> et emploie aujourd&#8217;hui neuf personnes en insertion.</p>
<p>Pour autant, les conseils municipaux ne sont pas tout puissants. Dans le numéro de juin 2020 de la <i>revue Projet</i>, l’ancien maire (de droite) de Perpignan (Pyrénées-Orientales) Jean-Paul Alduy raconte comment les multiples opérations de rénovation urbaine n’ont pas permis d’enclencher <i>«<small class="fine"> </small>sinon faiblement, une dynamique sociale apte à briser la concentration de toutes les précarités dans certains quartiers<small class="fine"> </small>»</i>. D’après lui, <i>«<small class="fine"> </small>la municipalité a utilisé tous les leviers à sa disposition<small class="fine"> </small>»</i> mais <i>«<small class="fine"> </small>la dispersion des responsabilités, des capacités financières, et des moyens humains entre municipalités, intercommunalités, conseil départemental et services de l’État</i> [peuvent] <i>conduire à l’impuissance collective des acteurs de la politique de la ville<small class="fine"> </small>»</i>. C’est également l’avis de Véronique Fayet, qui fut élue municipale à Bordeaux (Gironde) : <i>«<small class="fine"> </small>La principale difficulté, c’est d’avoir une vision et une approche globales, du fait du morcellement des acteurs</i>, dit-elle. <i>D’où l’importance du maire, pour faire travailler les gens ensemble.<small class="fine"> </small>» </i></p>
<p>En retrait dans les débats du premier tour, les politiques sociales sont devenues un enjeu central de la campagne en cours des municipales : chaque liste a amendé son programme, redoublant d’inventivité et de solidarité. À Grenoble (Isère), <a href="Eric-Piolle-L-effondrement-du-bipartisme-s-acheve-la-aux-municipales-de-2020" class='spip_in'>l’équipe d’Éric Piolle</a> veut mettre en place une mutuelle municipale pour faciliter l’accès aux soins<small class="fine"> </small>; <a href="Il-etait-temps-que-les-gens-se-disent-que-l-ecologie-est-bien-une-pensee-politique" class='spip_in'>à Besançon (Doubs)</a> et à Lyon, les listes écolos espèrent expérimenter un <i>«<small class="fine"> </small><span class="caps">RSA</span> jeune<small class="fine"> </small>»</i>, à destination des moins de 25 ans<small class="fine"> </small>; à Rennes (Ille-et-Vilaine), les socialistes et écologistes souhaitent développer des centres de santé dans tous les quartiers…</p></div>
<br>
<div id=appeldon></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=33&id_article=20714');
	</script>
<div class=noprint>
<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=20714&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers2></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Face+à+la+crise+sociale,+ce+que+peuvent+les+maires&amp;u=https%3A%2F%2Freporterre.net%2FFace-a-la-crise-sociale-ce-que-peuvent-les-maires', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Face+à+la+crise+sociale,+ce+que+peuvent+les+maires&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FFace-a-la-crise-sociale-ce-que-peuvent-les-maires', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20714&amp;nom_fichier=article20714" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=20714" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<span class="bloc_lireaussi"><hr size=1><b>Lire aussi : </b><A HREF=Exclusif-le-kit-de-Reporterre-pour-aider-les-maires-et-les-citoyens-a-devenir-ecolo class="lireaussi">Exclusif : le kit de Reporterre pour aider les maires (et les citoyens) à devenir écolo</A></span>
<hr size=1><p><strong>Source :</strong> Lorène Lavocat pour <i>Reporterre</i></p>
<p><strong>Dessin :</strong> © <a href="http://cimeralbert.com" class='spip_out' rel='external'>Étienne Gendrin</a>/<i>Reporterre</i></p>
<p><strong>Photo :</strong> <a href="https://fr.wikipedia.org/wiki/Fichier:Mairie_de_Luzarches.jpg" class='spip_out' rel='external'>Wikipedia</a> (KlickKlac/<span class="caps">CC</span> <span class="caps">BY</span>-<span class="caps">SA</span> 4.0)</p>
</div>
<A NAME="forums"></A>
<div id="zone_forum">
</div>
<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=20714');
	</SCRIPT>

</div>
<div id="container_colonne" class=noprint>

<div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
<span class=icon-folder-open> </span> DOSSIER&nbsp;&nbsp;&nbsp;
<A HREF=Municipales class="liendossier">Municipales</A>
<br><br>
<span class=icon-price-tag> </span> THEMATIQUE&nbsp;&nbsp;&nbsp;
<A HREF=Politique class="lientheme">Politique</A>
</div>
<A HREF=ENQUETE-1-3-L-Europe-exploite-les-forets-tropicales-et-multiplie-les-risques-d-epidemie class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/9c/5e4df54e7a088fffd98114ffa386f5.jpg?1592897754" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>23 juin 2020</div>
<span class=ptitre_bloc><span class="caps">ENQU</span>Ê<span class="caps">TE</span> 1/3 – L’Europe exploite les forêts tropicales… et multiplie les risques d&#8217;épidémie</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Enquête
</div>
</A>
<A HREF=Il-etait-temps-que-les-gens-se-disent-que-l-ecologie-est-bien-une-pensee-politique class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/ec/f257b1291eac6a88e4aec9b7163fee.jpg?1592898314" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>23 juin 2020</div>
<span class=ptitre_bloc>«<small class="fine"> </small>Il était temps que les gens se disent que l’écologie est bien une pensée politique<small class="fine"> </small>»</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Entretien
</div>
</A>
<A HREF=ENQUETE-2-3-Dans-le-bassin-du-Congo-la-fable-de-la-gestion-durable-des-forets class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/1c/458fff3c2cdc0f832004bed4c70f98.jpg?1592983583" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>24 juin 2020</div>
<span class=ptitre_bloc><span class="caps">ENQU</span>Ê<span class="caps">TE</span> 2/3 – Dans le bassin du Congo, la fable de la «<small class="fine"> </small>gestion durable des forêts<small class="fine"> </small>»</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Enquête
</div>
</A>
<br><br>
<center>
<A HREF="Soutenir" class=soutenir></A>
</center>

</div>
<div class=nettoyeur></div>
<div class=noprint>
<span class=titre_sousligne>Dans les mêmes dossiers</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Municipales class=liendossier>Municipales</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Si-les-conservateurs-l-emportent-la-lutte-contre-le-changement-climatique-perdra-du-temps class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20706-7e092.jpg?1592950179' old="local/cache-vignettes/L300xH200/arton20706-7e092.jpg?1592950179" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>24 juin 2020</div>
<span class=petittitre>«<small class="fine"> </small>Si les conservateurs l’emportent, la lutte contre le changement climatique perdra du temps<small class="fine"> </small>»</span></A>
</div>
<div><A HREF=Face-a-la-crise-remunicipalisons-les-services-publics class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH425/arton20663-ca76f.png?1592898395' old="local/cache-vignettes/L300xH425/arton20663-ca76f.png?1592898395" width='300' height='425' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>23 juin 2020</div>
<span class=petittitre>Face à la crise, «<small class="fine"> </small>remunicipalisons<small class="fine"> </small>» les services publics</span></A>
</div>
<div><A HREF=Il-etait-temps-que-les-gens-se-disent-que-l-ecologie-est-bien-une-pensee-politique class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20705-ef388.jpg?1592898301' old="local/cache-vignettes/L300xH200/arton20705-ef388.jpg?1592898301" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>23 juin 2020</div>
<span class=petittitre>«<small class="fine"> </small>Il était temps que les gens se disent que l’écologie est bien une pensée politique<small class="fine"> </small>»</span></A>
</div>
<div><A HREF=Eric-Piolle-L-effondrement-du-bipartisme-s-acheve-la-aux-municipales-de-2020 class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20687-70760.jpg?1592638796' old="local/cache-vignettes/L300xH200/arton20687-70760.jpg?1592638796" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>22 juin 2020</div>
<span class=petittitre>Éric Piolle : «<small class="fine"> </small>L’effondrement du bipartisme s’achève là, aux municipales de 2020<small class="fine"> </small>»</span></A>
</div>
</div>
</div>
<br><br>
<span class=titre_sousligne>Sur les mêmes thèmes</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Politique class=lientheme>Politique</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=En-prive-Edouard-Philippe-demonte-la-convention-citoyenne-pour-le-climat class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH220/arton20719-67a1a.jpg?1592987375' old="local/cache-vignettes/L300xH220/arton20719-67a1a.jpg?1592987375" width='300' height='220' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>24 juin 2020</div>
<span class=petittitre>En privé, Édouard Philippe démonte la convention citoyenne pour le climat</span></A>
</div>
<div><A HREF=Aides-post-Covid-les-ONGs-denoncent-un-cheque-en-blanc-aux-entreprises-polluantes class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20716-96170.jpg?1592924265' old="local/cache-vignettes/L300xH200/arton20716-96170.jpg?1592924265" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>23 juin 2020</div>
<span class=petittitre>Aides post-Covid : les ONGs dénoncent un «<small class="fine"> </small>chèque en blanc<small class="fine"> </small>» aux entreprises polluantes</span></A>
</div>
<div><A HREF=Le-groupe-LREM-propose-six-mesures-ecologiques-pour-le-monde-d-apres class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<IMG data-original='/images/image_defaut.png' alt='image par defaut' style='wid' old='/images/image_defaut.png' alt='image par defaut' style='width:100%;' class='lazy'>
</div>
<div class=petit_bleue></div>
<div class=petit_vert>22 juin 2020</div>
<span class=petittitre>Le groupe <span class="caps">LREM</span> propose six mesures «<small class="fine"> </small>écologiques<small class="fine"> </small>» pour le monde d&#8217;après</span></A>
</div>
<div><A HREF=Infographies-Les-mesures-transformatrices-de-la-Convention-citoyenne-pour-le-climat class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH174/arton20704-df883.jpg?1592814966' old="local/cache-vignettes/L300xH174/arton20704-df883.jpg?1592814966" width='300' height='174' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>22 juin 2020</div>
<span class=petittitre>[Infographies] – Les mesures transformatrices de la Convention citoyenne pour le climat</span></A>
</div>
</div>
</div>
<br><br>
<br><br>
<span class=titre_sousligne>Du même auteur</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF="spip.php?page=memeauteur&auteur=Lorène Lavocat (Reporterre)" class=liendossier>Lorène Lavocat (Reporterre)</A><br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Relance-le-gouvernement-fait-l-impasse-sur-l-ecologie class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH208/arton20597-ab6a8.jpg?1591861959" width='300' height='208' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>11 juin 2020</span><br>
<span class=petittitre>Relance : le gouvernement fait l’impasse sur l’écologie</span></A>
</div>
<div><A HREF=Union-des-gauches-triangulaires-Les-cinq-enjeux-du-second-tour-des-municipales class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH200/arton20562-bc250.jpg?1591689111" width='300' height='200' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>9 juin 2020</span><br>
<span class=petittitre>Union des gauches, triangulaires… Les cinq enjeux du second tour des municipales</span></A>
</div>
<div><A HREF=Imaginons-que-les-alternatives-prennent-le-pouvoir class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH212/arton20432-b65f6.png?1590652737" width='300' height='212' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>28 mai 2020</span><br>
<span class=petittitre>Imaginons que les alternatives prennent le pouvoir</span></A>
</div>
<div><A HREF=Des-pistes-cyclables-vite-Des-villes-francaises-se-mettent-a-l-urbanisme-tactique class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH201/arton20421-5ef19.jpg?1589553281" width='300' height='201' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>18 mai 2020</span><br>
<span class=petittitre>Des pistes cyclables, vite<small class="fine"> </small>! Des villes françaises se mettent à l’«<small class="fine"> </small>urbanisme tactique<small class="fine"> </small>»</span></A>
</div>
</div>
</div>
</div>
</div>
<footer class=noprint>
<div style="background-color:#8b9f1a;color:white;padding:60px 15px;">
<div class="centrer">
<div class="grid">
<div class=grid4>
<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
<span style="font-size:2.4rem;">
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone2"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone2"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone2"><span class="icon-twitter"> </span></A>
<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone2"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2"><span class="icon-podcast"> </span></A>
</span><br>

</div>
<div>
<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
</div>
<div><b>NOUS CONTACTER</b><br>
<span style="font-size:0.9rem;font-family:arial;">
<br class='autobr' />
<b> <a href="https://reporterre.net/Contact-13"> <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />
</span>
</div>
<div><b>LES LETTRES D'INFO</b><br><br>
<span style="font-size:0.9rem;font-family:arial;">
Une fois par jour ou par semaine, la sélection de
Reporterre dans votre boîte mail :<br><br>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
</div>
</div>
</div>
</div>
<div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
<div class="centrer">
© 2019 Reporterre - tous droits reservés.
<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>
<A HREF="Contacts-13" class="lien_pied">Contact</A>
</div>
</div>
<div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>

</body>
</html>