<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>Reporterre sur France Inter : la voiture électrique n&#8217;est pas propre</title>
<meta charset="utf-8">
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://analytics.lapile.media/js/container_f1jKp7GW.js'; s.parentNode.insertBefore(g,s);
</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/Reporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre" />
<link rel="amphtml" href="https://m.reporterre.net/Reporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre">
<meta property="og:url" content="https://reporterre.net/Reporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre" />
<meta name="description" content=" 

Tous les mardis, Reporterre intervient dans La Terre au carré, l’émission d’environnement de France Inter. Mardi 1 septembre, Célia Izoard a présenté la grande enquête de Reporterre sur la voiture électrique. C’est bien dommage, mais l’auto électrique n’est pas « propre ». En effet, explique Célia, « la réduction de la pollution urbaine que permet l’auto électrique est obtenue au prix d’une délocalisation des pollutions ». 

• ÉCOUTER ICI : 

• L’émission du 25 août (...) ">
<meta property="og:title" content="Reporterre sur France Inter : la voiture électrique n'est pas propre" />
<meta property="og:description" content=" 

Tous les mardis, Reporterre intervient dans La Terre au carré, l’émission d’environnement de France Inter. Mardi 1 septembre, Célia Izoard a présenté la grande enquête de Reporterre sur la voiture électrique. C’est bien dommage, mais l’auto électrique n’est pas « propre ». En effet, explique Célia, « la réduction de la pollution urbaine que permet l’auto électrique est obtenue au prix d’une délocalisation des pollutions ». 

• ÉCOUTER ICI : 

• L’émission du 25 août (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/0c/0a49d10ade2b0c893c2b79b3c935ce.jpg?1599034326" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/0c/0a49d10ade2b0c893c2b79b3c935ce.jpg?1599034326" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="Reporterre sur France Inter : la voiture électrique n'est pas propre">
<meta name="twitter:description" content=" 

Tous les mardis, Reporterre intervient dans La Terre au carré, l’émission d’environnement de France Inter. Mardi 1 septembre, Célia Izoard a présenté la grande enquête de Reporterre sur la voiture électrique. C’est bien dommage, mais l’auto électrique n’est pas « propre ». En effet, explique Célia, « la réduction de la pollution urbaine que permet l’auto électrique est obtenue au prix d’une délocalisation des pollutions ». 

• ÉCOUTER ICI : 

• L’émission du 25 août (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/0c/0a49d10ade2b0c893c2b79b3c935ce.jpg?1599034326">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/592f57a3839d860533a95ce6290b09fc.css?1599068319' type='text/css' />
<style>#minipres{background-image:url(plugins/auto/fond_espace_prive/v2.4.0/fond_espace_prive.jpg)}</style>
<script type='text/javascript' src='local/cache-js/8b17d7b5d0491801631c9f83c90880c4.js?1599068319'></script>

<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FReporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre" />
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/js/mes_outils.js"></script>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id=bandeau_print class="print centrer">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</div>
<div class="noprint">
<div class=centrer id=menuhaut0>
<span id=menuhaut>
<A HREF="Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=lienmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="Contacts-13" title="Contacts" class=lienmenu>
Contacts</A>
<A HREF="Nos-livres" title="Nos livres" class=lienmenu>
Nos livres</A>
</span>
<div id=rezo>
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast"> </span></A>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
<div class=cadredate>
<span style="font-size:1.5rem;">2</span><br>
septembre
</div>
<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs" id=boutonclub></a>
</div>
</div>
<div class=nettoyeur></div>
<div class="noprint mod" id=gradient>
<div class=centrer>
<A HREF="/" title="Vers la page d'accueil">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
<span class=jefaisundon>Soutenir le journal</span>
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
<span class="jefaisundon hide725">FAIRE UN DON</span>
</A> <A id=btmenu><span class=icon-menu3> </span></A>
</div>
</div>
<nav id=bureau>
<div class=centrer>
<li><A HREF="Libertes-46" title="Libertés">
<span class=titrelien>Libertés</span></A>
</li>
<li><A HREF="Politique" title="Politique">
<span class=titrelien>Politique</span></A>
</li>
<li><A HREF="Forets" title="Forêts">
<span class=titrelien>Forêts</span></A>
</li>
<li><A HREF="Coronavirus" title="Covid-19">
<span class=titrelien>Covid-19</span></A>
</li>
<li><A HREF="Alternative" title="Alternatives">
<span class=titrelien>Alternatives</span></A>
</li>
<div style="margin:4px 0 0 0;right:0;text-align:right;">
<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar"> </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location"> </span></A></li>
<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=dossiers class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF='spip.php?mot131' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Lubrizol</A><A HREF='spip.php?mot142' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>5G</A><A HREF='spip.php?mot71' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chine</A><A HREF='spip.php?mot58' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Emploi et travail</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot41' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mines et Gaz de schiste</A><A HREF='spip.php?mot124' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture urbaine</A><A HREF='spip.php?mot85' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets</A><A HREF='spip.php?mot63' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Notre-Dame-des-Landes</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot76' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot137' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mégafeux</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot102' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Science et citoyens</A><A HREF='spip.php?mot83' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Biens communs</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot107' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'><span class='caps'>GCO</span></A><A HREF='spip.php?mot81' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et spiritualité</A> <A HREF="spip.php?page=dossiers" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
</div>
<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=themes class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>
<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>
<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>
<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>
<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>
<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>
<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>
<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>
<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>
<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Éducation</a>
<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>
<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>
<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>
<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>
</div>
<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>
<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>
<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>
<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>
<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>
<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>
<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>
<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>
<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>
<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>
<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>
<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>
<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en parle</a>
<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>
<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>
</div>
<li><A HREF="spip.php?page=recherche" title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
 </div>
</div>
</div>
</nav>
<nav id=smartphone>
<span class="icon-cross fermemenu"></span>
<A HREF="Libertes-46" title="Libertés" class=menu0>
Libertés</A>
<A HREF="Politique" title="Politique" class=menu0>
Politique</A>
<A HREF="Forets" title="Forêts" class=menu0>
Forêts</A>
<A HREF="Coronavirus" title="Covid-19" class=menu0>
Covid-19</A>
<A HREF="Alternative" title="Alternatives" class=menu0>
Alternatives</A>
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar"> </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
<div id=ssmenudossiers style="display:none;" class=sousmenu2>
<A HREF='spip.php?mot131' class=ssmenu>Lubrizol</A><A HREF='spip.php?mot142' class=ssmenu>5G</A><A HREF='spip.php?mot71' class=ssmenu>Chine</A><A HREF='spip.php?mot58' class=ssmenu>Emploi et travail</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot41' class=ssmenu>Mines et Gaz de schiste</A><A HREF='spip.php?mot124' class=ssmenu>Agriculture urbaine</A><A HREF='spip.php?mot85' class=ssmenu>Déchets</A><A HREF='spip.php?mot63' class=ssmenu>Notre-Dame-des-Landes</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot76' class=ssmenu>Forêts</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot137' class=ssmenu>Mégafeux</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot102' class=ssmenu>Science et citoyens</A><A HREF='spip.php?mot83' class=ssmenu>Biens communs</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot107' class=ssmenu><span class='caps'>GCO</span></A><A HREF='spip.php?mot81' class=ssmenu>Écologie et spiritualité</A> <A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>
</div>
<div id=ssmenutheme style="display:none;" class=sousmenu2>
<A HREF="Agriculture" class=ssmenu>Agriculture</A>
<A HREF="Climat-18" class=ssmenu>Climat </A>
<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>
<A HREF="Economie" class=ssmenu>Économie</A>
<A HREF="Energie" class=ssmenu>Énergie</A>
<A HREF="International" class=ssmenu>International</A>
<A HREF="Libertes-46" class=ssmenu>Libertés</A>
<A HREF="Luttes" class=ssmenu>Luttes</A>
<A HREF="Biodiversite" class=ssmenu>Nature</A>
<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Éducation</A>
<A HREF="Politique" class=ssmenu>Politique</A>
<A HREF="Pollutions" class=ssmenu>Pollutions</A>
<A HREF="Quotidien" class=ssmenu>Quotidien</A>
<A HREF="Sante" class=ssmenu>Santé</A>
</div>
<div id=ssmenuformat style="display:none;" class=sousmenu2>
<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>
<A HREF="Alternative" class=ssmenu>Alternatives</A>
<A HREF="Tribune-15" class=ssmenu>Tribune</A>
<A HREF="Edito" class=ssmenu>Édito</A>
<A HREF="Reportage" class=ssmenu>Reportage</A>
<A HREF="Enquete" class=ssmenu>Enquête </A>
<A HREF="Entretien-19" class=ssmenu>Entretien</A>
<A HREF="BREVE" class=ssmenu>Brèves</A>
<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>
<A HREF="Agenda-23" class=ssmenu>Agenda</A>
<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>
<A HREF="Autres-infos" class=ssmenu>Info</A>
<A HREF="On-soutient" class=ssmenu>On en parle</A>
<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>
<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>
<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
</div>
<center>
<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
<A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>
</center>
<br><br>
<A HREF="https://reporterre.net/Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=ssmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="https://reporterre.net/Contacts-13" title="Contacts" class=ssmenu>
Contacts</A>
<A HREF="https://reporterre.net/Nos-livres" title="Nos livres" class=ssmenu>
Nos livres</A>
</nav>
</div>
<div class=nettoyeur></div>
</header>
<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 2% 3% 2%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
<div id="fix-banner">
<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine d-inline"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, <i>Reporterre</i> est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. <i>Reporterre</i> emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Le journal dépend en très grande majorité des dons de nos lecteurs qui apprécient nos publications. <strong>Même pour un euro, vous pouvez soutenir <i>Reporterre</i> &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine d-inline"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
</div>
<div>
<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
<br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
</div>
</div>
</div> </div>
</div>
<div id="container">
<div id=zone>
<div id=filariane>

<A HREF="/" class=arianne>Accueil > </A>
<A HREF="Hors-les-murs" class=arianne>Hors les murs ></A>

</div>

<H1>Reporterre sur France Inter : la voiture électrique n&#8217;est pas propre</H1>
<p class=duree_lecture>
Durée de lecture : 1 minute</p>
<span class=datepublication><span id="2">2</span> <span id="septembre">septembre</span> <span id="2020">2020</span></span>
<span style="color:#9cb138;">
</span>
<br><br>
<div class=noprint>
<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=21048');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Reporterre+sur+France+Inter :+la+voiture+électrique+n\'est+pas+propre&amp;u=https%3A%2F%2Freporterre.net%2FReporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Reporterre+sur+France+Inter :+la+voiture+électrique+n\'est+pas+propre&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FReporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=pdf&id_article=21048&nom_fichier=Reporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21048" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='Reporterre sur France Inter&#160;: la voiture &#233;lectrique n&#039;est pas propre' src="local/cache-vignettes/L720xH368/arton21048-f47c3.jpg?1599034326" width='720' height='368' style='max-width:100%;' />
</div>
<div class=chapo></div>
<div class=texte>
<div style='text-align:justify'><p>Tous les mardis, <i>Reporterre</i> intervient dans <a href="https://www.franceinter.fr/emissions/la-tete-au-carre" class='spip_out' rel='external'>La Terre au carré</a>, l&#8217;émission d&#8217;environnement de France Inter. Mardi 1 septembre, Célia Izoard a présenté la grande enquête de <i>Reporterre</i> sur la voiture électrique. C&#8217;est bien dommage, mais l&#8217;auto électrique n&#8217;est pas <i>«<small class="fine d-inline"> </small>propre<small class="fine d-inline"> </small>»</i>. En effet, explique Célia, <i>«<small class="fine d-inline"> </small>la réduction de la pollution urbaine que permet l&#8217;auto électrique est obtenue au prix d&#8217;une délocalisation des pollutions<small class="fine d-inline"> </small>»</i>.</p>
<p>• <strong>É<span class="caps">COUTER</span> <span class="caps">ICI</span> :</strong></p>
<dl class='spip_document_32048 spip_documents spip_documents_player spip_documents_center spip_doc_player'>
<dt class='spip_doc_titre player neoplayer'>
<div class="mejs-audio-wrapper audio-wrapper" style='width:200px;max-width:100%;margin:0 auto;'>
<audio class="mejs  mejs-32048 mejs__neoplayer" data-id="dca3c599f5b95e14f23a20ddc74a3bf7" src="IMG/mp3/chronique_tac_2020_09_01_izoard_voiture_e_lectrique.mp3" type="audio/mpeg" data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%","duration":256}' data-mejsplugins='null' controls="controls"></audio>
</div><span style="display: none;">
<script>/*<![CDATA[*/var mejspath='plugins/auto/player/v3.1.0/lib/mejs/mediaelement-and-player.min.js?1580916732',mejscss='plugins/auto/player/v3.1.0/lib/mejs/mediaelementplayer.min.css?1580916732';
	var mejsloader;
(function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(c){if("undefined"==typeof a.css[c]){a.css[c]=!0;var b=document.createElement("link");b.href=c;b.rel="stylesheet";b.type="text/css";document.getElementsByTagName("head")[0].appendChild(b)}},a.init=function(){!0===a.gs&&function(c){jQuery("audio.mejs,video.mejs").not(".done,.mejs__player").each(function(){function b(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"==
typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;b()})):0==a.plug[f]&&(e=!1);e&&jQuery("#"+c).mediaelementplayer(jQuery.extend(d.options,{success:function(a,c){function b(){var b=jQuery(a).closest(".mejs__inner");a.paused?(b.addClass("pausing"),setTimeout(function(){b.filter(".pausing").removeClass("playing").removeClass("pausing").addClass("paused")},100)):b.removeClass("paused").removeClass("pausing").addClass("playing")}b();a.addEventListener("play",b,!1);
a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"),c;(c=g.attr("id"))||(c="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",c));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);b()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>
<style>/* Dewplayer */
.mejs__container.mejs__neoplayer {
	background: none;
	height:20px !important;
}
.mejs__neoplayer .mejs__controls {
	background: none;
	padding:0;
	border-radius:5px;
	height:20px;
	background-color: #e5e5e5;
	background-image: -moz-linear-gradient(top, #fcfcfc, #cecece); /* FF 3.6+*/
	background-image: -webkit-gradient(linear, 0 0, 0 100%, from(#fcfcfc), to(#cecece)); /* Safari 4+, Chrome 2+*/
	background-image: -webkit-linear-gradient(top, #fcfcfc, #cecece); /* Safari 5.1+, Chrome 10+*/
	background-image: -o-linear-gradient(top, #fcfcfc, #cecece); /* Opera 11.10*/
	background-image: linear-gradient(to bottom, #fcfcfc, #cecece); /* Standard, IE10 */
}
.mejs__neoplayer .mejs__controls .mejs__playpause-button {
	margin-right: 5px;
}
.mejs__neoplayer .mejs__controls .mejs__playpause-button button {
	position:relative;
	background: url('https://reporterre.net/plugins/auto/player/v3.1.0/css/img/controls-neoplayer.png') no-repeat left 0;
	width: 16px;
	height: 16px;
	margin-right: 5px;
	margin-top: 3px;
	margin-left: 6px;
	overflow: visible;
}
.mejs__neoplayer .mejs__controls .mejs__playpause-button button::after {
	content:"";
	display: block;
	position: absolute;
	top:-1px;
	right: -6px;
	height: 100%;
	width: 0;
	border-left: 1px solid #afafaf;
	border-right: 1px solid #e2e2e2;

}
.mejs__neoplayer .mejs__controls .mejs__play button:hover {
	background-position: left -16px;
}
.mejs__neoplayer .mejs__controls .mejs__pause button {
	background-position: left -32px;
}
.mejs__neoplayer .mejs__controls .mejs__pause button:hover {
	background-position: left -48px;
}


.mejs__neoplayer .mejs__controls .mejs__time-rail {
	margin-right: 10px;
	margin-left: 10px;
	padding-top: 4px;
}
.mejs__neoplayer .mejs__controls .mejs__time-rail>span {
	height: 5px;
}
.mejs__neoplayer .mejs__controls .mejs__time-rail .mejs__time-total {
	border-top:1px solid #c7c7c7;
	background: none;
}

.mejs__neoplayer .mejs__controls .mejs__time-rail .mejs__time-buffering {
	height: 0;
	background: none;
	border-top:1px solid #d7d7d7;
}

.mejs__neoplayer .mejs__controls .mejs__time-rail .mejs__time-loaded {
	height: 0;
	background: none;
	border-top:1px solid #ddd;
}

.mejs__neoplayer .mejs__controls .mejs__time-rail .mejs__time-current {
	height: 0;
	background: none;
}

.mejs__neoplayer .mejs__controls .mejs__time-rail .mejs__time-hovered {
	height: 0;
	background: none;
	border-top:1px solid #fff;
}

.mejs__neoplayer .mejs__controls .mejs__time-rail .mejs__time-handle-content {
	display: block;
	width: 20px;
	height: 10px;
	border-radius: 3px;
	position: absolute;
	top:-9px;
	left: -12px;
	border:0;
	background-color: #a4a4a4;
	background-image: -moz-linear-gradient(top, #ddd, #888); /* FF 3.6+*/
	background-image: -webkit-gradient(linear, 0 0, 0 100%, from(#ddd), to(#888)); /* Safari 4+, Chrome 2+*/
	background-image: -webkit-linear-gradient(top, #ddd, #888); /* Safari 5.1+, Chrome 10+*/
	background-image: -o-linear-gradient(top, #ddd, #888); /* Opera 11.10*/
	background-image: linear-gradient(to bottom, #ddd, #888); /* Standard, IE10 */
	-webkit-transform: scale(1);
	-ms-transform: scale(1);
	transform: scale(1);
}
.mejs__neoplayer .mejs__controls .mejs__time-float {
	background: #ddd;
	border: 0;
}
.mejs__neoplayer .mejs__controls .mejs__time-float .mejs__time-float-corner {
	border-color: #ddd transparent transparent;
}

.mejs__neoplayer .mejs__controls .mejs__currenttime-container {
	display: none;
}
.mejs__neoplayer .mejs__controls .mejs__duration-container {
	display: none;
}

.mejs__neoplayer .mejs__controls .mejs__volume-button {
	width:1px;
	visibility:hidden;
}
.mejs__neoplayer .mejs__controls .mejs__horizontal-volume-slider {
	width:1px;
	visibility:hidden;
}</style></span>
</dt>
</dl>
<p>• <a href="https://www.franceinter.fr/emissions/la-terre-au-carre/la-terre-au-carre-01-septembre-2020" class='spip_out' rel='external'>L&#8217;émission du 25 août 2020</a></p>
<hr class="spip" /><a NAME="image31978"></a>
<span class='spip_document_31978 spip_documents spip_documents_center'>
<a href="IMG/png/logo_la_terre_au_carre_-aou_t_2020_v_1000_pix-3.png" type="image/png"><img class="lazy" data-original=local/cache-vignettes/L720xH245/logo_la_terre_au_carre_-aou_t_2020_v_1000_pix-3-4e670.png?1598429444 width="720" height="340.72" alt="" /><noscript><img src="IMG/png/logo_la_terre_au_carre_-aou_t_2020_v_1000_pix-3.png"  width="1000" height="340" alt=""></noscript></a></span></div>
<br>
<div id=appeldon></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=25&id_article=21048');
	</script>
<div class=noprint>
<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=21048&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers2></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Reporterre+sur+France+Inter :+la+voiture+électrique+n\'est+pas+propre&amp;u=https%3A%2F%2Freporterre.net%2FReporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Reporterre+sur+France+Inter :+la+voiture+électrique+n\'est+pas+propre&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FReporterre-sur-France-Inter-la-voiture-electrique-n-est-pas-propre', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=21048&amp;nom_fichier=article21048" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21048" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<span class="bloc_lireaussi"><hr size=1><b>Lire aussi : </b><A HREF=Non-la-voiture-electrique-n-est-pas-ecologique class="lireaussi">Non, la voiture électrique n’est pas écologique</A></span>
<hr size=1><p><strong>Photo :</strong> Voitures Tesla (<a href="https://pixabay.com/fr/photos/tesla-voiture-%C3%A9lectriques-mobilit%C3%A9-4730660/" class='spip_out' rel='external'>Pixabay</a>)</p>
</div>
<br><br><span class=titre_sousligne>Documents disponibles</span><br><br>
<A HREF="IMG/mp3/chronique_tac_2020_09_01_izoard_voiture_e_lectrique.mp3" target="_blank" class=lien_doc>
<img src='local/cache-vignettes/L30xH30/mp3-126ad.png?1597399206' width='30' height='30' alt='' class='spip_logo spip_logos' />&nbsp;
Sans titre
</a>
<A NAME="forums"></A>
<div id="zone_forum">
</div>
<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=21048');
	</SCRIPT>

</div>
<div id="container_colonne" class=noprint>

<div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
<span class=icon-folder-open> </span> DOSSIER&nbsp;&nbsp;&nbsp;
<A HREF="Transports" class="liendossier">Transports</A>
<br><br>
<span class=icon-price-tag> </span> THEMATIQUE&nbsp;&nbsp;&nbsp;
<A HREF="Pollutions" class="lientheme">Pollutions Pollutions</A>
</div>
<A HREF=Des-associations-environnementales-boycottent-le-Conseil-de-transition-ecologique class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/31/39aa1c8c58d7ad201a57a15a009595.jpg?1599031513" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>2 septembre 2020</div>
<span class=ptitre_bloc>Des associations environnementales boycottent le Conseil de transition écologique</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Info
</div>
</A>
<A HREF=A-Caen-une-cooperative-cultive-l-autogestion class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/00/68be3dd78938270f5c5f2beec833ba.jpg?1598945868" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>1er septembre 2020</div>
<span class=ptitre_bloc>À Caen, une coopérative cultive l&#8217;autogestion</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Alternatives
</div>
</A>
<A HREF=Dans-les-Pyrenees-un-projet-de-scierie-geante-menace-les-equilibres-forestiers class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/89/7936677f5591b17bcd7d2705722a0b.jpg?1598686502" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>29 août 2020</div>
<span class=ptitre_bloc>Dans les Pyrénées, un projet de scierie géante menace les équilibres forestiers</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Enquête
</div>
</A>
<br><br>
<center>
<A HREF="Soutenir" class=soutenir></A>
</center>

</div>

<div class=nettoyeur></div>
<div class=noprint>
<span class=titre_sousligne>Dans les mêmes dossiers</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Transports class=liendossier>Transports</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=La-voiture-electrique-cause-une-enorme-pollution-miniere class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21037-8c560.jpg?1599032330' old="local/cache-vignettes/L300xH200/arton21037-8c560.jpg?1599032330" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>2 septembre 2020</div>
<span class=petittitre>La voiture électrique cause une énorme pollution minière</span></A>
</div>
<div><A HREF=Non-la-voiture-electrique-n-est-pas-ecologique class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21033-cb848.jpg?1598945564' old="local/cache-vignettes/L300xH200/arton21033-cb848.jpg?1598945564" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>1er septembre 2020</div>
<span class=petittitre>Non, la voiture électrique n’est pas écologique</span></A>
</div>
<div><A HREF=EN-BEDE-L-avion-un-secteur-qui-doit-beaucoup-decroitre class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH208/arton20941-30799.jpg?1597393706' old="local/cache-vignettes/L300xH208/arton20941-30799.jpg?1597393706" width='300' height='208' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>1er août 2020</div>
<span class=petittitre><span class="caps">EN</span> BÉDÉ - L&#8217;avion, un secteur qui doit (beaucoup) décroître</span></A>
</div>
<div><A HREF=Autoroute-ferroviaire-train-des-primeurs-Jean-Castex-esquisse-un-plan-de-relance-du-fret class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20940-e14f7.jpg?1597395503' old="local/cache-vignettes/L300xH200/arton20940-e14f7.jpg?1597395503" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>28 juillet 2020</div>
<span class=petittitre>«<small class="fine d-inline"> </small>Autoroute ferroviaire<small class="fine d-inline"> </small>», «<small class="fine d-inline"> </small>train des primeurs<small class="fine d-inline"> </small>» : Jean Castex esquisse un plan de relance du fret</span></A>
</div>
</div>
</div>
<br><br>
<span class=titre_sousligne>Sur les mêmes thèmes</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Pollutions class=lientheme>Pollutions</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Lafarge-deverse-du-beton-dans-la-Seine class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH176/arton21043-315eb.png?1598987010' old="local/cache-vignettes/L300xH176/arton21043-315eb.png?1598987010" width='300' height='176' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>1er septembre 2020</div>
<span class=petittitre>Lafarge déverse du béton dans la Seine</span></A>
</div>
<div><A HREF=En-mer-les-scientifiques-traquent-les-algues-toxiques class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21002-f7f0e.jpg?1598514200' old="local/cache-vignettes/L300xH200/arton21002-f7f0e.jpg?1598514200" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>27 août 2020</div>
<span class=petittitre>En mer, les scientifiques traquent les algues toxiques</span></A>
</div>
<div><A HREF=De-la-fast-fashion-a-la-mode-ethique-le-secteur-du-textile-se-reve-plus-vertueux class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20960-10c30.jpg?1598258992' old="local/cache-vignettes/L300xH200/arton20960-10c30.jpg?1598258992" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>25 août 2020</div>
<span class=petittitre>De la «<small class="fine d-inline"> </small>fast fashion<small class="fine d-inline"> </small>» à la mode éthique, le secteur du textile se rêve plus vertueux</span></A>
</div>
<div><A HREF=En-Mayenne-l-incendie-d-une-entreprise-aurait-provoque-la-pollution-d-une-reserve-d-eau class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20905-56322.jpg?1597399185' old="local/cache-vignettes/L300xH200/arton20905-56322.jpg?1597399185" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>23 juillet 2020</div>
<span class=petittitre>En Mayenne, l’incendie d’une entreprise aurait provoqué la pollution d’une réserve d’eau et d’un étang</span></A>
</div>
</div>
</div>
<br><br>
</div>
</div>
<footer class=noprint>
<div style="background-color:#8b9f1a;color:white;padding:60px 15px;">
<div class="centrer">
<div class="grid">
<div class=grid4>
<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
<span style="font-size:2.4rem;">
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone2"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone2"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone2"><span class="icon-twitter"> </span></A>
<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone2"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2"><span class="icon-podcast"> </span></A>
</span><br>

</div>
<div>
<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
</div>
<div><b>NOUS CONTACTER</b><br>
<span style="font-size:0.9rem;font-family:arial;">
<br class='autobr' />
<b> <a href="https://reporterre.net/Contact-13"> <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />
</span>
</div>
<div><b>LES LETTRES D'INFO</b><br><br>
<span style="font-size:0.9rem;font-family:arial;">
Une fois par jour ou par semaine, la sélection de
Reporterre dans votre boîte mail :<br><br>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
</div>
</div>
</div>
</div>
<div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
<div class="centrer">
© 2019 Reporterre - tous droits reservés.
<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>
<A HREF="Contacts-13" class="lien_pied">Contact</A>
</div>
</div>
<div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>

</body>
</html>