<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>À Bure, la justice a bafoué les droits de la défense</title>
<meta charset="utf-8">
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://analytics.lapile.media/js/container_f1jKp7GW.js'; s.parentNode.insertBefore(g,s);
</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/A-Bure-la-justice-a-bafoue-les-droits-de-la-defense" />
<link rel="amphtml" href="https://m.reporterre.net/A-Bure-la-justice-a-bafoue-les-droits-de-la-defense">
<meta property="og:url" content="https://reporterre.net/A-Bure-la-justice-a-bafoue-les-droits-de-la-defense" />
<meta name="description" content=" 

Le dossier d’instruction, auquel Mediapart et Reporterre ont pu avoir accès, révèle une conception particulière de l’exercice des droits de la défense : des centaines de messages soumis à la confidentialité des échanges entre les avocats et leurs clients y figurent, alors qu’ils devraient être protégés par le secret professionnel. Par ailleurs, l’un des avocats du mouvement a lui-même été surveillé avant d’être mis en examen. Cet article est le troisième et dernier volet de notre enquête consacrée à l’enquête (...) ">
<meta property="og:title" content="À Bure, la justice a bafoué les droits de la défense" />
<meta property="og:description" content=" 

Le dossier d’instruction, auquel Mediapart et Reporterre ont pu avoir accès, révèle une conception particulière de l’exercice des droits de la défense : des centaines de messages soumis à la confidentialité des échanges entre les avocats et leurs clients y figurent, alors qu’ils devraient être protégés par le secret professionnel. Par ailleurs, l’un des avocats du mouvement a lui-même été surveillé avant d’être mis en examen. Cet article est le troisième et dernier volet de notre enquête consacrée à l’enquête (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/e9/bdeb3289c974139cfb3a21d5ef54d5.jpg?1588262642" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/e9/bdeb3289c974139cfb3a21d5ef54d5.jpg?1588262642" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="À Bure, la justice a bafoué les droits de la défense">
<meta name="twitter:description" content=" 

Le dossier d’instruction, auquel Mediapart et Reporterre ont pu avoir accès, révèle une conception particulière de l’exercice des droits de la défense : des centaines de messages soumis à la confidentialité des échanges entre les avocats et leurs clients y figurent, alors qu’ils devraient être protégés par le secret professionnel. Par ailleurs, l’un des avocats du mouvement a lui-même été surveillé avant d’être mis en examen. Cet article est le troisième et dernier volet de notre enquête consacrée à l’enquête (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/e9/bdeb3289c974139cfb3a21d5ef54d5.jpg?1588262642">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/f07ecdcab383d86bcfa50763e65fa118.css?1588271402' type='text/css' />
<script type='text/javascript' src='local/cache-js/707accb4e6103a8a3f61488b25a74e8b.js?1588271402'></script>


<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
.blocs_titre {
	background:transparent url(https://reporterre.net/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://reporterre.net/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>



<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script><link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FA-Bure-la-justice-a-bafoue-les-droits-de-la-defense" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/js/mes_outils.js"></script>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id=bandeau_print class="print centrer">
<img src="/images/logo.svg">
</div>
<div class="noprint">
<div class=centrer id=menuhaut0>
<span id=menuhaut>
<A HREF="Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine'> </small>?" class=lienmenu>
Qui sommes-nous<small class="fine"> </small>?</A>
<A HREF="Contacts-13" title="Contacts" class=lienmenu>
Contacts</A>
<A HREF="Nos-livres" title="Nos livres" class=lienmenu>
Nos livres</A>
</span>
<div id=rezo>
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast"> </span></A>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
<div class=cadredate>
<span style="font-size:1.5rem;">1er</span><br>
mai
</div>
<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" id=boutonclub></a>
</div>
</div>
<div class=nettoyeur></div>
<div class="noprint mod" id=gradient>
<div class=centrer>
<A HREF="/" title="Vers la page d'accueil">
<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
<span class=jefaisundon>Soutenir le journal</span>
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
<span class="jefaisundon hide725">FAIRE UN DON</span>
</A> <A id=btmenu><span class=icon-menu3> </span></A>
</div>
</div>
<nav id=bureau>
<div class=centrer>
<li><A HREF="Climat-18" title="Climat ">
<span class=titrelien>Climat </span></A>
</li>
<li><A HREF="Libertes-46" title="Libertés">
<span class=titrelien>Libertés</span></A>
</li>
<li><A HREF="Coronavirus" title="Coronavirus">
<span class=titrelien>Coronavirus</span></A>
</li>
<li><A HREF="Alternative" title="Alternatives">
<span class=titrelien>Alternatives</span></A>
</li>
<div style="margin:4px 0 0 0;right:0;text-align:right;">
<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar"> </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location"> </span></A></li>
<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=dossiers class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF='spip.php?mot29' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets nucléaires</A><A HREF='spip.php?mot69' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture et climat</A><A HREF='spip.php?mot139' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Coronavirus</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot119' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Migrations</A><A HREF='spip.php?mot33' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pesticides</A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot59' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Catastrophes nucléaires</A><A HREF='spip.php?mot95' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et quartiers populaires</A><A HREF='spip.php?mot40' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Europe</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot76' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts</A><A HREF='spip.php?mot56' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Informatique et internet</A><A HREF='spip.php?mot58' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Emploi et travail</A><A HREF='spip.php?mot85' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot80' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Habitat</A><A HREF='spip.php?mot94' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Étalement urbain</A> <A HREF="spip.php?page=dossiers" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
</div>
<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=themes class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>
<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>
<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>
<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>
<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>
<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>
<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>
<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>
<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>
<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Education</a>
<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>
<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>
<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>
<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>
</div>
<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>
<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>
<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>
<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>
<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>
<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>
<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>
<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>
<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>
<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>
<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>
<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>
<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en parle</a>
<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>
<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>
</div>
<li><A HREF="spip.php?page=recherche" title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
</div>
</div>
</div>
</nav>
<nav id=smartphone>
<span class="icon-cross fermemenu"></span>
<A HREF="Climat-18" title="Climat " class=menu0>
Climat </A>
<A HREF="Libertes-46" title="Libertés" class=menu0>
Libertés</A>
<A HREF="Coronavirus" title="Coronavirus" class=menu0>
Coronavirus</A>
<A HREF="Alternative" title="Alternatives" class=menu0>
Alternatives</A>
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar"> </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
<div id=ssmenudossiers style="display:none;" class=sousmenu2>
<A HREF='spip.php?mot29' class=ssmenu>Déchets nucléaires</A><A HREF='spip.php?mot69' class=ssmenu>Agriculture et climat</A><A HREF='spip.php?mot139' class=ssmenu>Coronavirus</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot119' class=ssmenu>Migrations</A><A HREF='spip.php?mot33' class=ssmenu>Pesticides</A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot59' class=ssmenu>Catastrophes nucléaires</A><A HREF='spip.php?mot95' class=ssmenu>Écologie et quartiers populaires</A><A HREF='spip.php?mot40' class=ssmenu>Europe</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot76' class=ssmenu>Forêts</A><A HREF='spip.php?mot56' class=ssmenu>Informatique et internet</A><A HREF='spip.php?mot58' class=ssmenu>Emploi et travail</A><A HREF='spip.php?mot85' class=ssmenu>Déchets</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot80' class=ssmenu>Habitat</A><A HREF='spip.php?mot94' class=ssmenu>Étalement urbain</A> <A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>
</div>
<div id=ssmenutheme style="display:none;" class=sousmenu2>
<A HREF="Agriculture" class=ssmenu>Agriculture</A>
<A HREF="Climat-18" class=ssmenu>Climat </A>
<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>
<A HREF="Economie" class=ssmenu>Économie</A>
<A HREF="Energie" class=ssmenu>Énergie</A>
<A HREF="International" class=ssmenu>International</A>
<A HREF="Libertes-46" class=ssmenu>Libertés</A>
<A HREF="Luttes" class=ssmenu>Luttes</A>
<A HREF="Biodiversite" class=ssmenu>Nature</A>
<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Education</A>
<A HREF="Politique" class=ssmenu>Politique</A>
<A HREF="Pollutions" class=ssmenu>Pollutions</A>
<A HREF="Quotidien" class=ssmenu>Quotidien</A>
<A HREF="Sante" class=ssmenu>Santé</A>
</div>
<div id=ssmenuformat style="display:none;" class=sousmenu2>
<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>
<A HREF="Alternative" class=ssmenu>Alternatives</A>
<A HREF="Tribune-15" class=ssmenu>Tribune</A>
<A HREF="Edito" class=ssmenu>Édito</A>
<A HREF="Reportage" class=ssmenu>Reportage</A>
<A HREF="Enquete" class=ssmenu>Enquête </A>
<A HREF="Entretien-19" class=ssmenu>Entretien</A>
<A HREF="BREVE" class=ssmenu>Brèves</A>
<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>
<A HREF="Agenda-23" class=ssmenu>Agenda</A>
<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>
<A HREF="Autres-infos" class=ssmenu>Info</A>
<A HREF="On-soutient" class=ssmenu>On en parle</A>
<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>
<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>
<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
</div>
<center>
<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
<A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>
</center>
<br><br>
<A HREF="https://reporterre.net/Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine'> </small>?" class=ssmenu>
Qui sommes-nous<small class="fine"> </small>?</A>
<A HREF="https://reporterre.net/Contacts-13" title="Contacts" class=ssmenu>
Contacts</A>
<A HREF="https://reporterre.net/Nos-livres" title="Nos livres" class=ssmenu>
Nos livres</A>
</nav>
</div>
<div class=nettoyeur></div>
</header>
<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 2% 3% 2%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
<div id="fix-banner">
<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, Reporterre est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. Reporterre emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Reporterre dépend en très grande majorité des dons de nos lecteurs qui apprécient le journal. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
</div>
<div>
<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
<br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
</div>
</div>
</div> </div>
</div>
<div id="container">
<div id=zone>
<div id=filariane>

<A HREF="/" class=arianne>Accueil > </A>
<A HREF="Editorial" class=arianne>Editorial ></A>
<A HREF="Enquete" class=arianne>Enquête ></A>

</div>

<H1>À Bure, la justice a bafoué les droits de la défense</H1>
<p class=duree_lecture>
Durée de lecture : 19 minutes</p>
<span class=datepublication><span id="1er">1er</span> <span id="mai">mai</span> <span id="2020">2020</span></span>
<span style="color:#9cb138;">
/ <A HREF="spip.php?page=memeauteur&id_origine=20328" class="lienauteur">Marie Barbier (Reporterre) et Jade Lindgaard (Mediapart)</A>
</span>
<br><br>
<div class=noprint>
<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=20328');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow"><img src=/images/btdossier.png></A>
<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow"><img src="/images/bt_forum.png"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=À+Bure,+la+justice+a+bafoué+les+droits+de+la+défense&amp;u=https%3A%2F%2Freporterre.net%2FA-Bure-la-justice-a-bafoue-les-droits-de-la-defense', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow"><img src=/images/bt1.png></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=À+Bure,+la+justice+a+bafoué+les+droits+de+la+défense&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FA-Bure-la-justice-a-bafoue-les-droits-de-la-defense', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow"><img src=/images/bt2.png></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20328&amp;nom_fichier=article20328">
<img src=/images/pdf.png></a>
<a href="spip.php?page=article_print&id_article=20328" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc">
<img src=/images/bt4.png></a>
<br><br> </div>
<div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='&#192; Bure, la justice a bafou&#233; les droits de la d&#233;fense' src="local/cache-vignettes/L720xH480/arton20328-a36d0.jpg?1588262642" width='720' height='480' style='max-width:100%;' />
</div>
<div class=chapo><div style='text-align:justify'><p>Le dossier d&#8217;instruction, auquel Mediapart et Reporterre ont pu avoir accès, révèle une conception particulière de l’exercice des droits de la défense : des centaines de messages soumis à la confidentialité des échanges entre les avocats et leurs clients y figurent, alors qu’ils devraient être protégés par le secret professionnel. Par ailleurs, l&#8217;un des avocats du mouvement a lui-même été surveillé avant d&#8217;être mis en examen.</p></div></div>
<div class=texte>
<div style='text-align:justify'><ul class="spip"><li> <i>Cet article est le troisième et dernier volet de notre enquête consacrée à l’enquête pénale contre les opposants au projet Cigéo. Retrouver le premier volet : <a href="1-3-La-justice-a-massivement-surveille-les-militants-antinucleaires-de-Bure" class='spip_in'>«<small class="fine"> </small>La justice a massivement surveillé les militants antinucléaires de Bure<small class="fine"> </small>»</a> et le deuxième : <a href="2-3-L-Etat-a-depense-un-million-d-euros-contre-les-antinucleaires-de-Bure" class='spip_in'>«<small class="fine"> </small>L&#8217;État a dépensé un million d&#8217;euros contre les antinucléaires de Bure<small class="fine"> </small>»</a>.</i></li></ul><hr class="spip" />
<p>C&#8217;est un rapport de trente-sept pages annexé au dossier d&#8217;instruction &mdash; qui en compte déjà 15.000 &mdash; ouvert en juillet 2017 contre les opposants au projet d&#8217;enfouissement des déchets radioactifs (Cigéo) à Bure, dans la Meuse. Trente-sept pages de conversations téléphoniques retranscrites dans un dossier qui ne lésine pas sur les écoutes : d&#8217;après nos calculs, 85.000 conversations ont été interceptées par les gendarmes dans ce dossier (<a href="1-3-La-justice-a-massivement-surveille-les-militants-antinucleaires-de-Bure" class='spip_in'>lire le premier volet de notre enquête</a>). Si l&#8217;ensemble de cette surveillance de masse pose des problèmes éthiques, ces extraits-ci soulèvent des questions déontologiques : leur retranscription porte atteinte au secret professionnel qui, en droit, protège les échanges entre clients et avocats.</p>
<p>Le 20 juin 2018, une perquisition a eu lieu chez l&#8217;une des mises en examen de cette information judiciaire, ouverte en juillet 2017 après deux départs d&#8217;incendie dans l’hôtel-restaurant du Bindeuil le 21 juin. Un ordinateur et trois téléphones y ont été saisis. Devant l&#8217;impossibilité pour les gendarmes de retranscrire les conversations Signal (un logiciel chiffré) de l&#8217;un des téléphones, le juge d’instruction a ordonné son transfert au Centre technique d&#8217;assistance (<span class="caps">CTA</span>) de la gendarmerie, une cellule spécialisée dans le décryptage de données numériques et soumise au secret défense. Le magistrat demande de <i>«<small class="fine"> </small>procéder au déchiffrement des mots de passe et à la mise au clair des données chiffrées<small class="fine"> </small>»</i>.</p>
<dl class='spip_document_30846 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/1-gendarmes_dans_mandres_2_mars_2018_en_700_pix.jpg" title='Tout activit&#233; des militants suscite une surveillance incessante des gendarmes, comme ici &#224; Mandres le 2 mars 2018.' type="image/jpeg"><img class="lazy" data-original=local/cache-vignettes/L700xH525/1-gendarmes_dans_mandres_2_mars_2018_en_700_pix-e597a.jpg?1588262642 wdth='700' hght='525' alt='' /><noscript><img src='IMG/jpg/1-gendarmes_dans_mandres_2_mars_2018_en_700_pix.jpg' wdth='700' hght='525' alt='' /></noscript></a></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Tout activité des militants suscite une surveillance incessante des gendarmes, comme ici à Mandres le 2 mars 2018.</strong></dt>
</dl>
<p>Transmise au magistrat instructeur le 4 septembre 2019, le rapport du <span class="caps">CTA</span> reproduit <i>in extenso</i> 800 messages contenus dans le téléphone, échangés entre février et juin 2018. La confidentialité de ces échanges ne fait guère de doute. D&#8217;abord parce que dès la première page, qui répertorie les contacts du téléphone, de nombreux avocats sont mentionnés comme tels. Il est donc très facile de vérifier qui sont les interlocuteurs des conversations retranscrites dans les pages suivantes.</p>
<p>Ensuite, parce que la teneur de ces conversations porte essentiellement sur différentes procédures judiciaires impliquant des militants à Bure. D&#8217;après nos calculs, 250 messages concernent des échanges entre celle qui n&#8217;est pas encore mise en examen et quatre avocats. Par souci du respect de la confidentialité des échanges entre les avocats et leurs clients, nous ne reproduirons pas ces messages ici. Mais nous les avons lus dans leur intégralité et ils traitent, dans leur immense majorité, de la stratégie de la défense discutée entre elle et les avocats et de questions logistiques autour des procès qui se tiennent à ce moment-là.</p>
<h3 class="spip">«<small class="fine"> </small>Mon avis technique, je le réserve, et mon avis moral n&#8217;intéresse personne<small class="fine"> </small>» </h3>
<p>Les échanges entre les avocats et leurs clients sont strictement encadrés par la loi. Selon l&#8217;article 66-5 de la loi du 31 décembre 1971, <i>«<small class="fine"> </small>en toutes matières, que ce soit dans le domaine du conseil ou dans celui de la défense, les consultations adressées par un avocat à son client ou destinées à celui-ci (…) sont couvertes par le secret professionnel<small class="fine"> </small>»</i>.</p>
<p>S&#8217;il ne pouvait empêcher leur retranscription par le <span class="caps">CTA</span>, le juge d&#8217;instruction aurait pu s’interroger sur la régularité de leur versement au dossier. L&#8217;article 100-5 du Code pénal précise même : <i>«<small class="fine"> </small>À peine de nullité, ne peuvent être transcrites les correspondances avec un avocat relevant de l’exercice des droits de la défense.<small class="fine"> </small>»</i></p>
<dl class='spip_document_30847 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/glady_olivier-par_julien_beneteau_v_700_pix.jpg" title='Le procureur Olivier Glady : &#171; Je n&#039;ai pas une connaissance imm&#233;diate de ces pi&#232;ces. Mon avis technique, je le r&#233;serve et mon avis moral n&#039;int&#233;resse personne. &#187;' type="image/jpeg"><img class="lazy" data-original=local/cache-vignettes/L700xH467/glady_olivier-par_julien_beneteau_v_700_pix-d8491.jpg?1588262642 wdth='700' hght='467' alt='' /><noscript><img src='IMG/jpg/glady_olivier-par_julien_beneteau_v_700_pix.jpg' wdth='700' hght='467' alt='' /></noscript></a></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Le procureur Olivier Glady : «<small class="fine"> </small>Je n&#8217;ai pas une connaissance immédiate de ces pièces. Mon avis technique, je le réserve et mon avis moral n&#8217;intéresse personne.<small class="fine"> </small>»</strong></dt>
</dl>
<p>Contacté par <i>Reporterre</i> et <i>Mediapart</i>, Kévin le Fur n’a pas souhaité répondre à nos questions, au nom du respect du secret de l’instruction. Le procureur Olivier Glady nous a quant à lui affirmé ne pas avoir connaissance de ce rapport : <i>«<small class="fine"> </small>Je n&#8217;ai pas une connaissance immédiate de ces pièces. Mon avis technique, je le réserve, et mon avis moral n&#8217;intéresse personne.<small class="fine"> </small>»</i></p>
<p>Mais ce rapport n&#8217;est pas le seul élément dans ce dossier qui questionne sur la prise en compte de l’exercice des droits de la défense. Autre acte faisant entorse aux droits de la défense : la mise en examen de l&#8217;avocat Étienne Ambroselli. Spécialisé dans le droit de l&#8217;environnement, impliqué dans la bataille juridique contre Cigéo et connu comme défenseur des militants de Bure, l&#8217;avocat parisien a été mis en examen dans ce dossier le 14 août 2019 pour participation <i>«<small class="fine"> </small>à un attroupement après les sommations de dispersion<small class="fine"> </small>»</i> ainsi qu’<i>«<small class="fine"> </small>à un groupement formé ou une entente établie en vue de la préparation d’un ou plusieurs délits<small class="fine"> </small>»</i>, en l’espèce <i>«<small class="fine"> </small>l’organisation et la réalisation d’une manifestation illicite<small class="fine"> </small>»</i>. Pour ce délit d&#8217;association de malfaiteurs, il encourt jusqu&#8217;à dix ans de prison et 150.000 euros d&#8217;amende.</p>
<p>La justice ne pouvait ignorer le rôle central de Me Étienne Ambroselli dans la défense des militants de Bure. Dans un procès-verbal, les gendarmes notent qu’il est très souvent nommé par les activistes pour les défendre. <i>«<small class="fine"> </small>La mise en examen d’un avocat, en soi, n’est pas interdite,</i> explique Norma Jullien Cravotta, l’avocate d’Étienne Ambroselli. <i>En revanche, elle pose question dès lors que l’enquête dans le cadre de laquelle elle intervient est susceptible de porter atteinte au secret professionnel de l’avocat. Même lorsqu’un avocat est mis en examen pour des faits qui relèvent,</i> a priori, <i>de sa vie privée, les investigations menées peuvent porter atteinte aux conditions de son exercice professionnel, voire empêcher l’avocat d’exercer son métier. La question se pose sérieusement dans le cas d’Étienne Ambroselli.<small class="fine"> </small>»</i></p>
<p>Que lui reproche le juge d&#8217;instruction<small class="fine"> </small>? Le 15 août 2017, l&#8217;avocat a été identifié par les gendarmes en tête du <a href="VIDEO-Pendant-l-ete-la-police-de-M-Macron-s-est-dechainee-a-Bure" class='spip_in'>cortège qui s’ébranle dans la principale rue de Bure pour dénoncer le projet Cigéo</a>. Il poussait un fauteuil roulant où avaient pris place une jeune femme et son nourrisson. La préfecture avait délivré un arrêté interdisant le rassemblement. De nombreux gendarmes mobiles encadraient la marche. Des manifestants avaient le visage masqué et portaient des lunettes de protection contre les gaz lacrymogènes. Certains brandissaient des panneaux de circulation en guise de boucliers. D’autres déambulaient sans protection particulière.</p>
<p>Sur les photos, dont certaines prises par hélicoptère et consignées dans le dossier d’instruction, Étienne Ambroselli quitte la tête de cortège en direction de l’escadron de gendarmerie, qui bloque la route quelques dizaines de mètres plus haut. On le voit parler aux gendarmes, puis repartir vers la manifestation, toujours accompagnée de cette amie avec son enfant, croiser un manifestant, rejoindre le cortège. À cet instant, des pierres ont commencé à voler à l’encontre des forces de l’ordre.</p>
<h3 class="spip">Deux ordinateurs portables, une tablette, un téléphone portable, huit clefs <span class="caps">USB</span> et trois disques durs externes ont été saisis par les gendarmes </h3>
<p>Pour les enquêteurs, ces images révèlent un <i>«<small class="fine"> </small>baby-bloc<small class="fine"> </small>»</i>, c&#8217;est-à-dire une manœuvre de diversion perpétrée par l’avocat et son amie : ils auraient délibérément détourné l’attention des gendarmes pour que les activistes fourbissent leurs armes et se préparent à l’affrontement. Quant à l’<i>«<small class="fine"> </small>individu vêtu de noir portant un masque de hibou<small class="fine"> </small>»</i> qui paraît discuter avec Étienne Ambroselli sur le chemin du retour, il <i>«<small class="fine"> </small>semble donner des</i> &#8220;instructions&#8221; <i>aux individus composant la tête de cortège<small class="fine"> </small>»</i>, expliquent encore les gendarmes.</p>
<p>Fait aggravant selon les gendarmes : Étienne Ambroselli <i>«<small class="fine"> </small>porte une tenue vestimentaire similaire aux autres manifestants<small class="fine"> </small>»</i> : <i>«<small class="fine"> </small>habillé de noir, arborant un tissu de couleur violette<small class="fine"> </small>»</i>.</p>
<p>Lors de sa garde à vue, l’avocat a démenti le récit des enquêteurs : <i>«<small class="fine"> </small>L&#8217;objet de mon contact avec les gendarmes mobiles était de savoir si nous pouvions passer et circuler librement sur l&#8217;axe. Je voulais savoir ce qu&#8217;ils nous proposaient comme itinéraire. Notre objectif annoncé était de faire un goûter dans un champ à Saudron</i> (un village proche), <i>dans un endroit où il n&#8217;y a rien. Je ne vois pas où était le problème.<small class="fine"> </small>»</i></p>
<p>Pour le juge d&#8217;instruction, au contraire, Étienne Ambroselli ne pouvait ignorer que des objets allaient être jetés contre les gendarmes. Là encore, l’avocat a démenti : <i>«<small class="fine"> </small>Moi, j&#8217;y suis allé, il n&#8217;y avait rien, je n&#8217;aurais pas pris le risque de recevoir des projectiles avec le bébé présent. Je voulais savoir par où on pouvait accepter de nous laisser passer.<small class="fine"> </small>»</i> Et ajouté : <i>«<small class="fine"> </small>C&#8217;était même dangereux pour nous trois, dont le bébé. J&#8217;ai eu peur.<small class="fine"> </small>»</i></p>
<p>Aux dénégations de l’avocat, les gendarmes opposent leurs photos et déploient toutes les techniques d’analyse d’image à leur disposition pour appuyer leur thèse accusations : arrêts sur image, zooms, légendes commentées dans d’épaisses flèches bleues : <i>«<small class="fine"> </small>Ambroselli poussant un fauteuil roulant<small class="fine"> </small>», «<small class="fine"> </small>Ambroselli revient sur ses pas et dépasse la tête de cortège<small class="fine"> </small>», «<small class="fine"> </small>manifestants lançant des pierres sur les gendarmes mobiles après le passage de Ambroselli au niveau de la tête du cortège<small class="fine"> </small>»</i>.</p>
<p>Les gendarmes pensent ensuite reconnaître l’avocat sur des photos prises plus tard dans la même journée, alors que des affrontements opposaient manifestants et forces de l’ordre. Les clichés &mdash; sombres et flous &mdash; d’un homme en noir équipé d’un masque à gaz, puis une silhouette recouverte d’une veste bleue lui ont été présentés lors de son audition devant le juge d’instruction. <i>«<small class="fine"> </small>Ce n’est pas moi, je suis désolé. Vous imaginez le matériel<small class="fine"> </small>? Je n’en porte pas<small class="fine"> </small>»</i>, répond-il au magistrat. Les enquêteurs ont grossi au maximum une image de l’homme en bleu et écrivent : <i>«<small class="fine"> </small>porte des chaussures de ville à semelle usée<small class="fine"> </small>»</i>. Ne s’agit-il pas des chaussures de l’avocat<small class="fine"> </small>? À la fin de cette longue séquence du dossier d’instruction, le mystère reste irrésolu.</p>
<p>Selon Kévin Le Fur, l’ensemble des éléments réunis par les gendarmes <i>«<small class="fine"> </small>constituent des indices graves et concordants laissant à penser qu’Étienne Ambroselli aurait pu participer, en qualité d&#8217;auteur, à une entente établie en vue de permettre aux manifestants de préparer librement des projectiles par la suite jetés à destination des forces de l&#8217;ordre<small class="fine"> </small>»</i>.</p>
</br>
<div style="width:100%;padding-bottom:56%;overflow:hidden;position:relative;margin:0;"><iframe style="width:100%;height:100%;position:absolute;left:0;" wdth="560" hght="315" src="https://www.youtube.com/embed/HV0I5Ia_Cb0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</br>
<p>Le 20 juin 2018, près d’un an avant sa mise en examen, le magistrat a fait perquisitionner le domicile parisien de l’avocat, qui lui sert aussi de cabinet. Les protestations du représentant de la bâtonnière de Paris, également présent, n’y ont rien changé : deux ordinateurs portables, une tablette, un téléphone portable, huit clefs <span class="caps">USB</span> et trois disques durs externes ont été saisis par les gendarmes. L’avocat a été <a href="L-avocat-des-opposants-a-Cigeo-a-ete-relache-cette-nuit-15051" class='spip_in'>placé en garde à vue pendant 32 heures</a> à la gendarmerie de Toul, où il a subi un prélèvement <span class="caps">ADN</span>.</p>
<h3 class="spip">«<small class="fine"> </small>Un avocat ne peut mener à bien sa mission fondamentale s’il n’est pas à même de garantir à ceux dont il assure la défense que leurs échanges demeureront confidentiels<small class="fine"> </small>» </h3>
<p>Mais <a href="Justice-est-rendue-a-l-avocat-des-opposants-a-Cigeo" class='spip_in'>cinq jours plus tard</a>, le juge des libertés de Bar-le-Duc, saisi par le conseil de l&#8217;ordre des avocats de Paris, a ordonné la restitution immédiate du matériel, la destruction du procès-verbal de mise sous scellés et la <i>«<small class="fine"> </small>cancellation<small class="fine"> </small>»</i> &mdash; l’annulation &mdash; de toute référence à ces objets dans le dossier de procédure. La magistrate qui a rendu ce jugement s’appuyait sur<i> «<small class="fine"> </small>la violation cumulée<small class="fine"> </small>»</i> des principes de libre exercice de la profession d’avocat, de respect du secret professionnel et des droits de la défense. Dans un communiqué, le barreau de Paris <i>«<small class="fine"> </small>se félicit</i>[ait] <i>que le juge d’instruction n’ait pas voulu mettre en examen Monsieur Ambroselli, le laissant sous le statut de témoin assisté malgré les réquisitions du parquet et de la décision du juge des libertés de la restitution de l’intégralité des objets saisis. C’est une grande victoire pour la protection des droits de la défense et de l’intégrité des avocats<small class="fine"> </small>»</i>.</p>
<p>Le 4 juin 2018, Kévin Le Fur n&#8217;avait pas hésité à demander l&#8217;interception des communications d’Étienne Ambroselli pour une durée de quatre mois. La mise sous écoute des avocats est autorisée mais strictement encadrée par le Code de procédure pénale, elle ne peut être mise en place que si la peine encourue est supérieure ou égale à deux ans, ce qui est le cas ici, mais «<small class="fine"> </small><i> aucune interception ne peut avoir lieu sur une ligne dépendant du cabinet d’un avocat ou de son domicile sans que le bâtonnier en soit informé par le juge d’instruction<small class="fine"> </small>».</i> D&#8217;après les éléments du dossier que nous avons pu consulter, le bâtonnier de Paris a été informé de cette interception le 4 juin 2018.</p>
<p>Après vingt-et-un jours d&#8217;écoute, le juge d&#8217;instruction s&#8217;est ravisé. <i>«<small class="fine"> </small>Le 26/06/2018, sur demande du juge mandant qui nous contacte téléphoniquement, nous mettons immédiatement fin à l&#8217;interception de la ligne susmentionnée<small class="fine"> </small>»</i>, écrivent les gendarmes dans un procès-verbal de synthèse. Et de préciser : <i>«<small class="fine"> </small>Mentionnons que sur la période d&#8217;interception, soit du 05/06/2018 au 26/06/2018, aucune communication intéressant l&#8217;enquête n&#8217;est interceptée. Aucune retranscription n&#8217;est effectuée.<small class="fine"> </small>»</i></p>
<p>Ce n&#8217;est pas tout : entre le 18 mai et le 23 juin 2018, le téléphone de l&#8217;avocat a également été géolocalisé en temps réel. À nouveau une possible entrave à la confidentialité des échanges avec ses clients. Les comptes bancaires d’Étienne Ambroselli ont été scrutés et ses relevés bancaires sur plus d’un an versé au dossier de l’instruction : les virements reçus et émis ainsi que l’historique de ses dépenses et achats entre janvier 2017 et avril 2018 ont été archivés. <i>«<small class="fine"> </small>Des investigations visant à obtenir les relevés bancaires d’un avocat par exemple, posent question, </i> explique Norma Jullien Cravotta, avocate d’Étienne Ambroselli. <i>Ils peuvent faire apparaître des versements d’argent relatifs aux dossiers sur lesquels travaille l’avocat et révéler ainsi des informations protégées par le secret professionnel et la confidentialité des échanges.<small class="fine"> </small>» </i></p>
<p>Plus problématique encore : Étienne Ambroselli a aussi été intégré à plusieurs schémas du logiciel de la gendarmerie Anacrim (<a href="1-3-La-justice-a-massivement-surveille-les-militants-antinucleaires-de-Bure" class='spip_in'>voir le 1<sup class="typo_exposants">er</sup> volet de notre enquête</a>) sur son rôle et son implication dans le mouvement : on y voit les noms des personnes avec qui il a été en contact pour l’achat d’une maison à Mandres-en-Barrois, un village proche de Bure, mais aussi les photos de sa prétendue <i>«<small class="fine"> </small>participation à la manœuvre black bloc<small class="fine"> </small>»</i>, ainsi que les visages et coordonnées téléphoniques des militants anti-Cigeo avec lesquels il est le plus en contact. Ses liens avec la <i>«<small class="fine"> </small>Legal Team<small class="fine"> </small>»</i>, qui donne des informations juridiques aux activistes, sont signalés. Un appel en particulier apparaît dans le schéma : celui passé à M<sup class="typo_exposants">e</sup> Ambroselli par une future mise en examen identifiée par les gendarmes comme membre de cette <i>«<small class="fine"> </small>Legal Team<small class="fine"> </small>»</i>, le 21 juin 2017, jour de l’incendie de l’hôtel-restaurant le Bindeuil. Cet échange a fait l’objet d’une interception, mentionnée en tant que telle. Ce même jour, l’avocat a quitté Paris pour se rendre à Bure, selon ce même schéma. Mais, en tant qu’avocat du mouvement, les relations de M<sup class="typo_exposants">e</sup> Ambroselli sont présumées être des relations professionnelles.</p>
<p>Dans un arrêt du 6 décembre 2012, la Cour européenne des droits de l&#8217;Homme (<span class="caps">CEDH</span>) rappelait l&#8217;article 8 de la Convention européenne des droits de l&#8217;Homme sur <i>«<small class="fine"> </small>la protection renforcée aux échanges entre les avocats et leurs clients<small class="fine"> </small>»</i> : <i>«<small class="fine"> </small>Les avocats se voient confier une mission fondamentale dans une société démocratique : la défense des justiciables. Or, un avocat ne peut mener à bien cette mission fondamentale s’il n’est pas à même de garantir à ceux dont il assure la défense que leurs échanges demeureront confidentiels.<small class="fine"> </small>»</i> La jurisprudence de la <span class="caps">CEDH</span> sur ces questions est sans ambiguïté : le 1<sup class="typo_exposants">er</sup> décembre 2015, saisie pour la consultation d’extraits de compte bancaire d&#8217;une avocate portugaise dans le cadre d’une procédure pénale, la <span class="caps">CEDH</span> conclut à la violation de l&#8217;article 8 de la Convention. En février 2015, dans une autre décision, la Cour <i>«<small class="fine"> </small>rappelle que l’interception des conversations d&#8217;un avocat avec son client porte incontestablement atteinte au secret professionnel<small class="fine"> </small>»</i>.</p>
<h3 class="spip">«<small class="fine"> </small>Le monde du nucléaire n’est pas un monde d’ingénieurs polis. C’est celui de l’État répressif, caricaturalement aveugle à toute critique<small class="fine"> </small>» </h3>
<p><a href="https://www.echr.coe.int/Documents/FS_Legal_professional_privilege_FRA.pdf" class='spip_out' rel='external'>Pour la <span class="caps">CEDH</span></a>, la consultation des comptes bancaires des avocats, mais aussi leurs interceptions téléphoniques, les <i>«<small class="fine"> </small>opérations de surveillance discrète<small class="fine"> </small>»</i> et les perquisitions effectuées au cabinet ou au domicile d&#8217;un avocat sont des violations de cet article 8.</p>
<p>Utilisateur d’un seul téléphone, Me Étienne Ambroselli reçoit des appels privés et professionnels sur sa ligne. Impossible de distinguer clairement les conversations qui relèvent du travail et de sa vie personnelle. <i>«<small class="fine"> </small>Je ne suis pas scindé entre moi et l&#8217;avocat, tout ça est intimement lié, c&#8217;est sans doute ce qui les embête le plus,</i> réagit l&#8217;avocat auprès de <i>Reporterre</i> et <i>Mediapart</i>. <i>Ils voudraient départager le mauvais citoyen de l&#8217;avocat qui fait son travail, mais chez moi, tout cela est imbriqué.<small class="fine"> </small>»</i></p>
<p>En tant qu&#8217;avocat des militants de Bure, Me Étienne Ambroselli se retrouve forcément en contact multiple et répété avec eux car ils sont ses clients. Et donc au carrefour de relations analysées par la justice comme participant d’une association de malfaiteurs, dans le cadre de cette information judiciaire.</p>
<p>Contacté par <i>Mediapart</i> et <i>Reporterre</i>, le procureur de la République de Bar-le-Duc, Olivier Glady, ne souhaite pas <i>«<small class="fine"> </small>commenter<small class="fine"> </small>»</i> cette mise en examen : <i>«<small class="fine"> </small>Tout ce que peux vous dire, c&#8217;est qu&#8217;elle a été entreprise par le juge au regard des faits dont il est saisi. Étienne Ambroselli n&#8217;a pas dû estimer qu&#8217;elle était infondée, sinon il aurait interjeté appel.<small class="fine"> </small>»</i> Concernant la mise sur écoute de l&#8217;avocat, sa géolocalisation et l&#8217;enquête sur ses comptes bancaires, le procureur poursuit : <i>«<small class="fine"> </small>La seule réponse que je puisse vous faire, c&#8217;est que tout ou une partie du dossier a été validé par la chambre de l&#8217;instruction de la cour d&#8217;appel de Nancy et même par la Cour de cassation.<small class="fine"> </small>»</i> L&#8217;avocat avait six mois pour interjeter appel de la décision du juge de le mettre en examen, ce qu&#8217;il n&#8217;a pas fait.</p>
<p><i>«<small class="fine"> </small>Ils cherchent à nous occuper l&#8217;esprit, qu&#8217;on ne pense plus qu&#8217;à ça,</i> considère Étienne Ambroselli. <i>Moi, ma position est de faire comme si de rien n&#8217;était. Tout cela est dérisoire, n&#8217;a aucun sens. Oui, on aurait pu faire une guérilla judiciaire, mais cela aurait été vain, stressant et épuisant. J&#8217;ai plein d&#8217;autres choses à faire que de dégonfler cette baudruche au lieu de l&#8217;alimenter.<small class="fine"> </small>»</i> En novembre 2019, <i>Reporterre</i> et <i>Mediapart</i> ont rencontré Étienne Ambroselli. Il conteste formellement les accusations portées contre lui : <i>«<small class="fine"> </small>Je ne donne pas d’ordres aux black blocs, je ne les organise pas. L’organigramme est faux. Ils voient des choses maléfiques dans le fait que des gens se rencontrent.<small class="fine"> </small>»</i> Il ajoute : <i>«<small class="fine"> </small>C’est normal, ce qui m’arrive. On lutte contre l’État, pas juste contre des intérêts économiques. Le monde du nucléaire n’est pas un monde d’ingénieurs polis. C’est celui de l’État répressif, caricaturalement aveugle à toute critique. Je suis contre l’État nucléaire et je continuerai à m’y opposer.<small class="fine"> </small>»</i></p>
<p>Sa fonction et son statut d’avocat ne le protègent en rien de la suspicion des enquêteurs. Au contraire : parce qu’il défend des militants, parce qu’il parle avec des membres de la <i>«<small class="fine"> </small>Legal Team<small class="fine"> </small>»</i> de Bure, et parce que, personnellement, il participe au mouvement anti-Cigéo sur place, il est vu par les gendarmes comme un membre actif de la contestation.</p>
<p>Seule différence avec les autres mis en examen soumis à un strict contrôle judiciaire, Étienne Ambroselli échappe jusqu&#8217;à présent à cette obligation. Il continue donc d&#8217;exercer son métier d&#8217;avocat, y compris à Bure. Quand c&#8217;est le cas, le juge d&#8217;instruction Kévin le Fur, également sollicité sur des audiences correctionnelles, se déporte de la présidence des séances lorsque le défenseur qu’il a mis en examen vient plaider.</p>
<p>Les méthodes intrusives de l’instruction de Bure passent-elles outre le statut d’avocat d’Étienne Ambroselli<small class="fine"> </small>? Il a été surveillé comme n’importe quel autre militant visé par la procédure. Mais le secret professionnel qui, en droit, protège ses échanges avec ses clients est une pierre angulaire de la démocratie. De la même manière que les journalistes doivent pouvoir garder confidentielle l’identité de leurs sources, un défenseur doit pouvoir communiquer avec ses clients sans que l’État ne connaisse la teneur de ses propos. Au-delà du cas particulier d’Étienne Ambroselli, son traitement par la justice dans cette information judiciaire doit alerter toutes celles et ceux qui ont à cœur de préserver la confidentialité comme une condition de nos libertés à toutes et tous.</p>
<hr class="spip" />
<p>• <strong>Boîte noire</strong></p>
<p>Cet article est le fruit de plusieurs mois d’enquête réalisée en étroite collaboration entre nos deux journaux. Certaines de nos sources, communes à nos deux publications, nous ont proposé de nous associer, afin de partager les informations.</p>
<p>Compte tenu de l’ampleur du travail à mener dans ce dossier tentaculaire et des liens entre <i>Reporterre</i> et <i>Mediapart</i> (réunis notamment au sein du <a href="https://jiec.fr/" class='spip_out' rel='external'>Jiec [Journalistes d&#8217;investigation pour l&#8217;environnement et le climat]</a>), nous avons décidé de coécrire et de cosigner les articles de cette enquête, qui apparaissent donc de façon identique sur nos deux sites.</p>
<p>Un journaliste de <i>Reporterre</i>, avant d’y travailler régulièrement, a pendant une période milité et habité à Bure. Il apparaît à plusieurs reprises dans le dossier d’instruction. Pour éviter toute confusion, il a été tenu à l’écart de cette enquête journalistique.</p></div>
<br>
<div id="appel-dons"><p><strong>Puisque vous êtes ici…</strong></p>
<p>… nous avons une faveur à vous demander. La crise écologique ne bénéficie pas d&#8217;une couverture médiatique à la hauteur de son ampleur, de sa gravité, et de son urgence. <i>Reporterre</i> s&#8217;est donné pour mission d&#8217;informer et d&#8217;alerter sur cet enjeu qui conditionne, selon nous, tous les autres enjeux au <span class="caps">XXI</span><sup class="typo_exposants">e</sup> siècle. Pour cela, le journal produit chaque jour, grâce à une équipe de journalistes professionnels, des articles, des reportages et des enquêtes en lien avec la crise environnementale et sociale. Contrairement à de nombreux médias, <i>Reporterre</i> est totalement indépendant : géré par une association à but non lucratif, le journal n&#8217;a ni propriétaire ni actionnaire. Personne ne nous dicte ce que nous devons publier, et nous sommes insensibles aux pressions. <i>Reporterre</i> ne diffuse aucune publicité<small class="fine"> </small>; ainsi, nous n&#8217;avons pas à plaire à des annonceurs et nous n&#8217;incitons pas nos lecteurs à la surconsommation. Cela nous permet d&#8217;être totalement libres de nos choix éditoriaux. Tous les articles du journal sont en libre accès, car nous considérons que l&#8217;information doit être accessible à tous, sans condition de ressources. Tout cela, nous le faisons car nous pensons qu&#8217;une information fiable et transparente sur la crise environnementale et sociale est une partie de la solution.</p>
<p>Vous comprenez donc sans doute pourquoi nous sollicitons votre soutien. Il n’y a jamais eu autant de monde à lire <i>Reporterre,</i> et de plus en plus de lecteurs soutiennent le journal, mais nos revenus ne sont toutefois pas assurés. Si toutes les personnes qui lisent et apprécient nos articles contribuent financièrement, la vie du journal sera pérennisée. <strong>Même pour 1 €, vous pouvez soutenir <i>Reporterre</i> &mdash; et cela ne prend qu’une minute. Merci.</strong></p>
<center>
<A HREF=" https://reporterre.net/spip.php?page=don" class=bouton_petitvert>Soutenir Reporterre</A>
</center></div>
<div class=noprint>
<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=20328&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow"><img src=/images/btdossier.png></A>
<div id=ajoutdossiers2></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow"><img src="/images/bt_forum.png"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=À+Bure,+la+justice+a+bafoué+les+droits+de+la+défense&amp;u=https%3A%2F%2Freporterre.net%2FA-Bure-la-justice-a-bafoue-les-droits-de-la-defense', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow"><img src=/images/bt1.png></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=À+Bure,+la+justice+a+bafoué+les+droits+de+la+défense&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FA-Bure-la-justice-a-bafoue-les-droits-de-la-defense', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow"><img src=/images/bt2.png></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20328&amp;nom_fichier=article20328">
<img src=/images/pdf.png></a>
<br><br> </div>
<span class="bloc_lireaussi"><hr size=1><b>Lire aussi : </b><A HREF=2-3-L-Etat-a-depense-un-million-d-euros-contre-les-antinucleaires-de-Bure class="lireaussi">2/3 - L&#8217;État a dépensé un million d&#8217;euros contre les antinucléaires de Bure</A></span>
<hr size=1><p><strong>Source :</strong> Marie Barbier (Reporterre) et Jade Lindgaard (Mediapart)</p>
<p><strong>Photos :</strong><br class='autobr' />
. chapô : M<sup class="typo_exposants">e</sup> Ambroselli et ses avocats à Bar-le-Duc, 25 juin 2018. © <a href="http://hanslucas.com/mathieu/series" class='spip_out' rel='external'>Mathieu Génon</a>/<i>Reporterre</i><br class='autobr' />
. gendarmes à Mandres : © Hervé Kempf/<i>Reporterre</i><br class='autobr' />
. Olivier Glady : <span class="caps">DR</span><br class='autobr' />
. vidéo : © Sébastien Bonetti/<i>Reporterre</i></p>
</div>
<A NAME="forums"></A>
<div id="zone_forum">
</div>
<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=20328');
	</SCRIPT>

</div>
<div id="container_colonne" class=noprint>

<div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
<span class=icon-folder-open> </span> DOSSIER&nbsp;&nbsp;&nbsp;
<A HREF=Dechets-nucleaires class="liendossier">Déchets nucléaires</A>
<br><br>
<span class=icon-price-tag> </span> THEMATIQUE&nbsp;&nbsp;&nbsp;
<A HREF=Libertes-46 class="lientheme">Libertés</A>
</div>
<A HREF=Alain-Damasio-Pour-le-deconfinement-je-reve-d-un-carnaval-des-fous-qui-renverse-nos-rois-de-pacotille class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/09/947cae34ea28c75468027b4e47b04b.jpg?1588239076" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>28 avril 2020</div>
<span class=ptitre_bloc>Alain Damasio : «<small class="fine"> </small>Pour le déconfinement, je rêve d&#8217;un carnaval des fous, qui renverse nos rois de pacotille<small class="fine"> </small>»</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Entretien
</div>
</A>
<A HREF=La-solidarite-vaccin-et-remede-contre-la-pandemie class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/4a/e9162e35d448d15fae84215f7f0b2f.jpg?1588239109" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>14 avril 2020</div>
<span class=ptitre_bloc>La solidarité, vaccin et remède contre la pandémie</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Tribune
</div>
</A>
<A HREF=Et-si-le-coronavirus-ouvrait-la-voie-de-l-autonomie-alimentaire class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/65/606a684b0f4af6a4e08698acd0b0a6.jpg?1588239120" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>30 avril 2020</div>
<span class=ptitre_bloc>Et si le coronavirus ouvrait la voie de l&#8217;autonomie alimentaire<small class="fine"> </small>?</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Enquête
</div>
</A>
<br><br>
<A HREF="Soutenir-la-presse-libre-et-independante"><img src=/images/soutenir.png></A>

</div>
<div class=nettoyeur></div>
<div class=noprint>
<span class=titre_sousligne>Dans les mêmes dossiers</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Dechets-nucleaires class=liendossier>Déchets nucléaires</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Pour-que-cesse-le-confinement-de-notre-lutte-et-de-nos-amities class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20325-bf1be.png?1588239578' old="local/cache-vignettes/L300xH200/arton20325-bf1be.png?1588239578" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>30 avril 2020</div>
<span class=petittitre>Pour que cesse le confinement de notre lutte et de nos amitiés</span></A>
</div>
<div><A HREF=Bure-la-bataille-du-nucleaire class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH521/arton13447-c5f7d.jpg?1570799880' old="local/cache-vignettes/L300xH521/arton13447-c5f7d.jpg?1570799880" width='300' height='521' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>30 avril 2020</div>
<span class=petittitre>Bure, la bataille du nucléaire</span></A>
</div>
<div><A HREF=2-3-L-Etat-a-depense-un-million-d-euros-contre-les-antinucleaires-de-Bure class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20300-9b499.jpg?1588091954' old="local/cache-vignettes/L300xH200/arton20300-9b499.jpg?1588091954" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>29 avril 2020</div>
<span class=petittitre>2/3 - L&#8217;État a dépensé un million d&#8217;euros contre les antinucléaires de Bure</span></A>
</div>
<div><A HREF=1-3-La-justice-a-massivement-surveille-les-militants-antinucleaires-de-Bure class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH225/arton20285-b1bbe.jpg?1587969920' old="local/cache-vignettes/L300xH225/arton20285-b1bbe.jpg?1587969920" width='300' height='225' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>27 avril 2020</div>
<span class=petittitre>1/3 - La justice a massivement surveillé les militants antinucléaires de Bure</span></A>
</div>
</div>
</div>
<br><br>
<span class=titre_sousligne>Sur les mêmes thèmes</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Libertes-46 class=lientheme>Libertés</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=La-police-du-Macronavirus-attaque-la-liberte-de-s-exprimer-par-banderole class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH197/arton20318-2789d.jpg?1588172892' old="local/cache-vignettes/L300xH197/arton20318-2789d.jpg?1588172892" width='300' height='197' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>29 avril 2020</div>
<span class=petittitre>La police du «<small class="fine"> </small>Macronavirus<small class="fine"> </small>» attaque la liberté de s&#8217;exprimer par banderole</span></A>
</div>
<div><A HREF=L-application-StopCovid-detourne-notre-attention-de-derives-securitaires-bien-plus-preoccupantes class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20309-7bc64.jpg?1588143051' old="local/cache-vignettes/L300xH200/arton20309-7bc64.jpg?1588143051" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>29 avril 2020</div>
<span class=petittitre>La dérive sécuritaire s&#8217;amplifie sous le couvert de la pandémie</span></A>
</div>
<div><A HREF=Une-application-mobile-pour-filmer-les-violences-policieres class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20302-060da.png?1588002927' old="local/cache-vignettes/L300xH200/arton20302-060da.png?1588002927" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>28 avril 2020</div>
<span class=petittitre>Une application mobile pour filmer les violences policières</span></A>
</div>
<div><A HREF=Appel-au-boycott-de-l-application-Stop-Covid-19 class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton20298-07992.jpg?1588001446' old="local/cache-vignettes/L300xH201/arton20298-07992.jpg?1588001446" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>27 avril 2020</div>
<span class=petittitre>Appel au boycott de l&#8217;application Stop Covid-19</span></A>
</div>
</div>
</div>
<br><br>
<br><br>
<span class=titre_sousligne>Du même auteur</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF="spip.php?page=memeauteur&auteur=Marie Barbier (Reporterre) et Jade Lindgaard (Mediapart)" class=liendossier>Marie Barbier (Reporterre) et Jade Lindgaard (Mediapart)</A><br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=2-3-L-Etat-a-depense-un-million-d-euros-contre-les-antinucleaires-de-Bure class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH200/arton20300-9b499.jpg?1588091954" width='300' height='200' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>29 avril 2020</span><br>
<span class=petittitre>2/3 - L&#8217;État a dépensé un million d&#8217;euros contre les antinucléaires de Bure</span></A>
</div>
<div><A HREF=1-3-La-justice-a-massivement-surveille-les-militants-antinucleaires-de-Bure class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='spip_logo spip_logos' alt='Image / illustration' src="local/cache-vignettes/L300xH225/arton20285-b1bbe.jpg?1587969920" width='300' height='225' style='width:100%;' />
</div>
<span class=petit_bleue></span><br>
<span class=petit_vert>27 avril 2020</span><br>
<span class=petittitre>1/3 - La justice a massivement surveillé les militants antinucléaires de Bure</span></A>
</div>
</div>
</div>
</div>
</div>
<footer class=noprint>
<div style="background-color:#8b9f1a;color:white;padding:60px 0 50px 0;">
<div class="centrer">
<div class="grid">
<div class=grid4>
<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
<span style="font-size:2.4rem;">
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone2"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone2"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone2"><span class="icon-twitter"> </span></A>
<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone2"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2"><span class="icon-podcast"> </span></A>
</span><br>

</div>
<div>
<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
</div>
<div><b>NOUS CONTACTER</b><br>
<span style="font-size:0.9rem;font-family:arial;">
<br class='autobr' />
<b> <a href="https://reporterre.net/Contact-13"> <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />
</span>
</div>
<div><b>LES LETTRES D'INFO</b><br><br>
<span style="font-size:0.9rem;font-family:arial;">
Une fois par jour ou par semaine, la sélection de
Reporterre dans votre boîte mail :<br><br>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
</div>
</div>
</div>
</div>
<div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
<div class="centrer">
© 2019 Reporterre - tous droits reservés.
<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>
<A HREF="Contacts-13" class="lien_pied">Contact</A>
</div>
</div>
<div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>

</body>
</html>