<!doctype html>
<html lang="fr" class="no-js">
<head>

<title>EN VIDÉO &mdash; Une plongée sensible dans la réalité paysanne</title>
   <meta charset="utf-8">
  <meta http-equiv="Content-language" content="fr">  
  <!-- Page hiding snippet -->

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KDK5GFT':true});</script>


<!-- Modified Analytics tracking code with Optimize plugin -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60573129-1', 'auto');
  ga('require', 'GTM-KDK5GFT');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>
<!-- End Google Tag Manager -->


<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />

 <meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico"> 
<link rel="apple-touch-icon" href="/apple-touch-icon.png"> 
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />  
<meta property="og:type" content="article" />
 
 
	 <link rel="canonical" href="https://reporterre.net/EN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne" />
	 <link rel="amphtml" href="https://m.reporterre.net/EN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne">
	<meta property="og:url" content="https://reporterre.net/EN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne" />
   <meta name="description" content="Loin d’une vision misérabiliste du monde agricole, ou idyllique néorurale, le documentaire, « Champ de luttes, semeurs d’utopie », de Mathilde Syre, est une plongée sensible dans la réalité paysanne. En salles en février 2020.">
   <meta property="og:title" content="EN VIDÉO &mdash; Une plongée sensible dans la réalité paysanne" />
   <meta property="og:description" content="Loin d’une vision misérabiliste du monde agricole, ou idyllique néorurale, le documentaire, « Champ de luttes, semeurs d’utopie », de Mathilde Syre, est une plongée sensible dans la réalité paysanne. En salles en février 2020." />   
  
  
    
		<link rel="image_src" href="https://reporterre.net/local/cache-gd2/fb/35149941d493ff047d95635e66e209.jpg?1579251267" />
		<meta property="og:image" content="https://reporterre.net/local/cache-gd2/fb/35149941d493ff047d95635e66e209.jpg?1579251267" /> 
		
		
		
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@reporterre">
	<meta name="twitter:creator" content="@reporterre">
	<meta name="twitter:title" content="EN VIDÉO &mdash; Une plongée sensible dans la réalité paysanne">
	<meta name="twitter:description" content="Loin d’une vision misérabiliste du monde agricole, ou idyllique néorurale, le documentaire, « Champ de luttes, semeurs d’utopie », de Mathilde Syre, est une plongée sensible dans la réalité paysanne. En salles en février 2020.">
	
	 
		<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/fb/35149941d493ff047d95635e66e209.jpg?1579251267">
			
 


<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079"> 
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/267557d35458a105d43396968a58c067.css?1579176719' type='text/css' />





<script type='text/javascript' src='local/cache-js/3449d9b212bb5e606d9f1dc1d99bd56b.js?1579254407'></script>














<!-- insert_head -->
	
	
<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
.blocs_titre {
	background:transparent url(https://reporterre.net/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://reporterre.net/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->

<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script><link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FEN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne" />
  
  
   
     
     
  <meta name="viewport" content="width=device-width">
  <meta name="viewport" content="initial-scale=1.0">
  <script type="text/javascript" src="/js/mes_outils.js"></script>
  </head>
 <body> 

	<header>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


   


        <div id=bandeau_print  class="print centrer">
            <img src="/images/logo.svg" >      
         </div>
        <div class="noprint">
			<div class=centrer id=menuhaut0>
				<span id=menuhaut>
				
				   <A HREF="Qui-sommes-nous-8"  title="Qui sommes-nous<small class='fine'> </small>?"  class=lienmenu>
					Qui sommes-nous<small class="fine"> </small>?</A>
				
				   <A HREF="Contacts-13"  title="Contacts"  class=lienmenu>
					Contacts</A>
				
				   <A HREF="Nos-livres"  title="Nos livres"  class=lienmenu>
					Nos livres</A>
				
				</span>
				
				<div id=rezo >
						<A HREF="https://www.instagram.com/reporterre_media/" target="_blank"  class="lienicone"><span class="icon-instagram"> </span></A>
						<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
						<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
						<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss" > </span></A>
						<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast" > </span></A>
					<A HREF="spip.php?page=page_newsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
					
				</div>
				<div class=cadredate>
					<span style="font-size:1.5rem;">17</span><br>
					janvier
				</div>	
				<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" id=boutonclub></a>	
			</div>	
			</div>	
			<div class=nettoyeur></div>
			<div class="noprint mod" id=gradient>
				<div class=centrer >
					<A HREF="/" title="Vers la page d'accueil" >
						<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
						</A>
					<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
					
					Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
					<span class=jefaisundon>Soutenir le journal</span>
					</A>
					<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
					<span class="jefaisundon hide725">FAIRE UN DON</span>
					</A> <A id=btmenu><span class=icon-menu3 > </span></A>					
				</div>	
			</div>
			
	 			
		
			  	
	 
         <nav id=bureau> 		 	 
			 <div class=centrer>
				
				 <li><A HREF="Alimentation"  title="Alimentation"  >
					<span class=titrelien>Alimentation</span></A>
				  </li>
				
				 <li><A HREF="Carte-des-luttes"  title="Carte des luttes"  >
					<span class=titrelien>Carte des luttes</span></A>
				  </li>
				
				 <li><A HREF="Retraites"  title="Retraites"  >
					<span class=titrelien>Retraites</span></A>
				  </li>
				
				 <li><A HREF="Incendies"  title="Australie"  >
					<span class=titrelien>Australie</span></A>
				  </li>
				
				<div style="margin:4px 0 0 0;right:0;text-align:right;">
							


			<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar" > </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location" > </span></A></li>			
				<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');"  title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=dossiers  class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
					<A HREF='spip.php?mot136' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Retraites</A><A HREF='spip.php?mot137' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Australie</A><A HREF='spip.php?mot76' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêt</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot33' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pesticides</A><A HREF='spip.php?mot66' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alimentation</A><A HREF='spip.php?mot41' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mines et Gaz de schiste</A><A HREF='spip.php?mot39' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Sivens</A><A HREF='spip.php?mot134' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Carte des luttes</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot117' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Gilets jaunes</A><A HREF='spip.php?mot95' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et quartiers populaires</A><A HREF='spip.php?mot80' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Habitat</A><A HREF='spip.php?mot85' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot119' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Migrations</A><A HREF='spip.php?mot133' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Les Reporterriens</A><A HREF='spip.php?mot71' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chine</A>					<A HREF="spip.php?page=dossiers"  style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
					</div>
	
				<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');"  title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=themes  class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
					
					<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>	
					
					<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>	
					
					<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>	
					
					<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>	
					
					<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>	
					
					<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>	
					
					<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>	
					
					<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>	
					
					<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>	
					
					<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Education</a>	
					
					<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>	
					
					<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>	
					
					<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>	
					
					<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>	
										
					</div>
					
				<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
					
					<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>	
					
					<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternative</a>	
					
					<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>	
					
					<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>	
					
					<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>	
					
					<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>	
					
					<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>	
					
					<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>	
					
					<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>	
					
					<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>	
					
					<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>	
					
					<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>	
					
					<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en  parle</a>	
					
					<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>	
					
					<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>	
						
					</div>					

				<li><A HREF="spip.php?page=recherche"  title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
				</div>
				</div>
			</div>
     </nav>
	 
	 
	 
	 
	 
	 
     <nav id=smartphone> 
	<span class="icon-cross fermemenu"></span>	 
			
		<A HREF="Alimentation"  title="Alimentation" class=menu0 >
				Alimentation</A>
		
		<A HREF="Carte-des-luttes"  title="Carte des luttes" class=menu0 >
				Carte des luttes</A>
		
		<A HREF="Retraites"  title="Retraites" class=menu0 >
				Retraites</A>
		
		<A HREF="Incendies"  title="Australie" class=menu0 >
				Australie</A>
		
			
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar" > </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location" ></A>&nbsp;
			
		<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
		
		<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;

		<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
		
		<div id=ssmenudossiers style="display:none;"  class=sousmenu2 >
			<A HREF='spip.php?mot136' class=ssmenu>Retraites</A><A HREF='spip.php?mot137' class=ssmenu>Australie</A><A HREF='spip.php?mot76' class=ssmenu>Forêt</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot33' class=ssmenu>Pesticides</A><A HREF='spip.php?mot66' class=ssmenu>Alimentation</A><A HREF='spip.php?mot41' class=ssmenu>Mines et Gaz de schiste</A><A HREF='spip.php?mot39' class=ssmenu>Sivens</A><A HREF='spip.php?mot134' class=ssmenu>Carte des luttes</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot117' class=ssmenu>Gilets jaunes</A><A HREF='spip.php?mot95' class=ssmenu>Écologie et quartiers populaires</A><A HREF='spip.php?mot80' class=ssmenu>Habitat</A><A HREF='spip.php?mot85' class=ssmenu>Déchets</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot119' class=ssmenu>Migrations</A><A HREF='spip.php?mot133' class=ssmenu>Les Reporterriens</A><A HREF='spip.php?mot71' class=ssmenu>Chine</A>			<A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>	
		</div>
		
		<div id=ssmenutheme style="display:none;"  class=sousmenu2 >
		
			<A HREF="Agriculture" class=ssmenu>Agriculture</A>	
		
			<A HREF="Climat-18" class=ssmenu>Climat </A>	
		
			<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>	
		
			<A HREF="Economie" class=ssmenu>Économie</A>	
		
			<A HREF="Energie" class=ssmenu>Énergie</A>	
		
			<A HREF="International" class=ssmenu>International</A>	
		
			<A HREF="Libertes-46" class=ssmenu>Libertés</A>	
		
			<A HREF="Luttes" class=ssmenu>Luttes</A>	
		
			<A HREF="Biodiversite" class=ssmenu>Nature</A>	
		
			<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Education</A>	
		
			<A HREF="Politique" class=ssmenu>Politique</A>	
		
			<A HREF="Pollutions" class=ssmenu>Pollutions</A>	
		
			<A HREF="Quotidien" class=ssmenu>Quotidien</A>	
		
			<A HREF="Sante" class=ssmenu>Santé</A>	
		
		</div>		
		<div id=ssmenuformat style="display:none;"  class=sousmenu2 >
		
			<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>	
		
			<A HREF="Alternative" class=ssmenu>Alternative</A>	
		
			<A HREF="Tribune-15" class=ssmenu>Tribune</A>	
		
			<A HREF="Edito" class=ssmenu>Édito</A>	
		
			<A HREF="Reportage" class=ssmenu>Reportage</A>	
		
			<A HREF="Enquete" class=ssmenu>Enquête </A>	
		
			<A HREF="Entretien-19" class=ssmenu>Entretien</A>	
		
			<A HREF="BREVE" class=ssmenu>Brèves</A>	
		
			<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>	
		
			<A HREF="Agenda-23" class=ssmenu>Agenda</A>	
		
			<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>	
		
			<A HREF="Autres-infos" class=ssmenu>Info</A>	
		
			<A HREF="On-soutient" class=ssmenu>On en  parle</A>	
		
			<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>	
		
			<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>	
		
		
		<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
		</div>
			
	<center>  
	<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
						
	 <A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>	
	 </center>
	 <br><br>
	
	   <A HREF="https://reporterre.net/Qui-sommes-nous-8"  title="Qui sommes-nous<small class='fine'> </small>?" class=ssmenu>
		Qui sommes-nous<small class="fine"> </small>?</A>
	
	   <A HREF="https://reporterre.net/Contacts-13"  title="Contacts" class=ssmenu>
		Contacts</A>
	
	   <A HREF="https://reporterre.net/Nos-livres"  title="Nos livres" class=ssmenu>
		Nos livres</A>
	
     </nav>	 
	</div>
<div class=nettoyeur></div>       
    </header>   

<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 1% 3% 1%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
		
		<div id="fix-banner">
			<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, Reporterre est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. Reporterre emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Reporterre dépend en très grande majorité des dons de nos lecteurs qui apprécient le journal. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
			<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
		</div>
		<div><br>
			<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
			<br><br>
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
		</div>	
			
</div>	
</div>	</div>	
</div>	
	
  <div id="container" >
    <div id=zone>  
        <div id=filariane>
          <!-- InstanceBeginEditable name="filariane" -->	  
			<A HREF="/" class=arianne>Accueil > </A>



  
  <A HREF="Editorial" class=arianne>Editorial ></A>
  
  <A HREF="On-soutient" class=arianne>On en  parle ></A>
        <!-- InstanceEndEditable --> 
        </div>     
        <!-- InstanceBeginEditable name="zone" -->

	   <H1><span class="caps">EN</span> <span class="caps">VID</span>ÉO &mdash; Une plongée sensible dans la réalité paysanne</H1>
	  
	  <p class=duree_lecture>
	  Durée de lecture : 1 minute</p>
	  
	
	 	  
	  <span class=datepublication><span id="17">17</span> <span id="janvier">janvier</span> <span id="2020">2020</span></span> 
	  	  
	  <span style="color:#9cb138;">
	  
	    
		
		
	  </span>

	  <br><br>
	<div class=noprint>  

	<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=19433');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" ><img src=/images/btdossier.png></A>
	<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" ><img src="/images/bt_forum.png"></A>		
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=EN+VIDÉO+&mdash;+Une+plongée+sensible+dans+la+réalité+paysanne&amp;u=https%3A%2F%2Freporterre.net%2FEN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=EN+VIDÉO+&mdash;+Une+plongée+sensible+dans+la+réalité+paysanne&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FEN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>
	   <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=19433&amp;nom_fichier=article19433">
    <img src=/images/pdf.png></a> 	
	<br><br> </div> 
	

        <div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='&lt;span class=&#034;caps&#034;&gt;EN&lt;/span&gt; &lt;span class=&#034;caps&#034;&gt;VID&lt;/span&gt;&#201;O &#8212; Une plong&#233;e sensible dans la r&#233;alit&#233; paysanne' src="local/cache-vignettes/L720xH461/arton19433-e667c.jpg?1579251267" width='720' height='461' style='max-width:100%;' />
		
		</div>
		
		<div class=chapo><div style='text-align:justify'><p>Loin d’une vision misérabiliste du monde agricole, ou idyllique néorurale, le documentaire, «<small class="fine"> </small>Champ de luttes, semeurs d’utopie<small class="fine"> </small>», de Mathilde Syre, est une plongée sensible dans la réalité paysanne. En salles en février 2020.</p></div></div>
		
        <div class=texte>
		<div style='text-align:justify'><ul class="spip"><li> <i>Présentation du documentaire par sa réalisatrice :</i></li></ul>
<p>Ils  sont  paysans.  Pendant  un  an,  j’ai  suivi  leurs  gestes  quotidiens.  Autonomie,  initiatives  collectives,  réappropriation  du  foncier,  accès  aux  semences... Au-delà de la préservation de l’environnement, ils s’engagent chaque jour pour une agriculture <i>«<small class="fine"> </small>vivable<small class="fine"> </small>»</i>, paysanne. Ils affrontent les difficultés la tête haute et nous questionne sur une autre manière de faire société... Et si le changement venait des champs<small class="fine"> </small>?</p>
<p>Loin d’une vision misérabiliste du monde agricole, ou idyllique néo-rurale, ce <a href="champdeluttes-semeursutopie.fr/">documentaire</a> est une plongée sensible dans la réalité paysanne.</p>
<div style="width:100%;padding-bottom:56%;overflow:hidden;position:relative;margin:0;"><iframe style="width:100%;height:100%;position:absolute;left:0;"  src="https://player.vimeo.com/video/359139425?title=0&amp;byline=0&amp;portrait=0" wdth="640" hght="360" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></div>
<p><a href="https://vimeo.com/359139425"><span class="caps">BA</span> Champ de luttes, semeurs utopie</a> from <a href="https://vimeo.com/user8566781">Mathilde <span class="caps">SYRE</span></a> on <a href="https://vimeo.com">Vimeo</a>.</p>
<p><strong>Mathilde Syre</strong> réalise des documentaires d’auteurs pour la télévision ou le cinéma. Elle a abordé le monde des aveugles avec <i>Incertain Regard</i>, le milieu carcéral et le Service pénitentiaire d’insertion et de probation avec <i>Au bout de leur peine</i>, ou encore les pédagogies actives avec <i>École en vie</i>.</p>
<p>Le milieu paysan la touche particulièrement puisque son compagnon est en installation agricole sur une ferme familiale.</p>
<ul class="spip"><li> <a href="champdeluttes-semeursutopie.fr/"><strong>Champ de luttes, semeurs d’utopie</strong></a>, réalisé par Mathilde Syre, Achromat, sortie <a href="http://www.champdeluttes-semeursutopie.fr/projections.html" class='spip_out' rel='external'>en salles en février 2020</a>, 73 minutes.</li></ul></div>

		
		<br>
	
	
		
	
		
		
		
		
	<div class=noprint> 
	<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=19433&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" ><img src=/images/btdossier.png></A>
	<div id=ajoutdossiers2></div>	
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" ><img src="/images/bt_forum.png"></A>		
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=EN+VIDÉO+&mdash;+Une+plongée+sensible+dans+la+réalité+paysanne&amp;u=https%3A%2F%2Freporterre.net%2FEN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=EN+VIDÉO+&mdash;+Une+plongée+sensible+dans+la+réalité+paysanne&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FEN-VIDEO-Une-plongee-sensible-dans-la-realite-paysanne', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>
	   <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=19433&amp;nom_fichier=article19433">
    <img src=/images/pdf.png></a> 	
	<br><br> </div> 		
		
        
		
		
		
		</div>
	  
	  
	<A NAME="forums"></A>  
	<div id="zone_forum" >
	</div>
	<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=19433');
	</SCRIPT>	 

	  <!-- InstanceEndEditable --> 
    </div>

    <div id="container_colonne" class=noprint>
      <!-- InstanceBeginEditable name="colonne" -->
	  
	  
	  
		<A HREF=Australie-les-savoir-faire-aborigenes-une-solution-contre-les-megafeux class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/69/f465a314f4e8c8a4b93339d73fbeb5.jpg?1579170619" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>16 janvier 2020</div>
						<span class=ptitre_bloc>Australie : les savoir-faire aborigènes, une solution contre les mégafeux</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Entretien
		</div>
				</A>
	
				<A HREF=Le-nucleaire-bon-pour-le-climat-Orano-poursuivi-pour-publicite-mensongere class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/5d/17528a9f38297248f384cd5c173d89.png?1579164144" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>16 janvier 2020</div>
						<span class=ptitre_bloc>Le nucléaire, bon pour le climat<small class="fine"> </small>? Orano poursuivi pour  «<small class="fine"> </small>publicité mensongère<small class="fine"> </small>»</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Info
		</div>
				</A>
	
				<A HREF=Une-mere-sioux-et-sa-fille-racontent-une-vie-de-combat-aux-Etats-Unis class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/f3/55d80f864592939db14995461e1708.jpg?1579252432" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>17 janvier 2020</div>
						<span class=ptitre_bloc>Une mère sioux et sa fille  racontent une vie de combat aux États-Unis</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Entretien
		</div>
				</A>
	<br><br>
	
	<A HREF="Soutenir-la-presse-libre-et-independante"><img src=/images/soutenir.png></A>
		
		
    <!-- InstanceEndEditable -->             		
    </div>

  <div class=nettoyeur></div>
  <div class=noprint> 


	
	
			
			
			
			
						
		

	
	  
		
	
 
</div>
  </div> 

  <footer class=noprint>
     <div style="background-color:#8b9f1a;color:white;padding:60px 0 50px 0;">
	  <div class="centrer">
	    <div class="grid">
			<div class=grid4>
				<div style="line-height:1.7;">SUIVEZ NOUS<br>
				<span style="font-size:2.4rem;">
				<A HREF="https://www.instagram.com/reporterre_media/" target="_blank"  class="lienicone2"><span class="icon-instagram"> </span></A>
				<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank"  class="lienicone2"><span class="icon-facebook"> </span></A>
				<A HREF="https://twitter.com/reporterre" target="_blank"  class="lienicone2"><span class="icon-twitter"> </span></A>
	<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
	<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>				
				<A HREF="spip.php?page=backend-simple" target="_blank"  class="lienicone2"><span class="icon-rss"> </span></A>
				<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2" ><span class="icon-podcast" > </span></A>
				</span><br>
				<!--
				<span style="font-size:1rem;">et téléchargez l'application</span><br>
				<A HREF="https://play.google.com/store/apps/details?id=com.goodbarber.reporterre&hl=fr_FR"   target="_blank"><img src="/images/appli1.png" align=left width=128></A>
				<A HREF="https://itunes.apple.com/fr/app/reporterre/id1055669881"  target="_blank"><img src="/images/appli2.png" width=128></A>
				-->
				</div>
				<div>

				<A HREF=spip.php?rubrique10 target=_blank><img src=/images/vignette2.png></A>
				</div>
				<div>NOUS CONTACTER<br>
				<span style="font-size:0.9rem;font-family:arial;">		
				<br class='autobr' />
 <b> <a href="https://reporterre.net/Contact-13">  <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
 Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />

				</span>
				</div>
				<div>LA LETTRE<br><br>
				<span style="font-size:0.9rem;font-family:arial;">
				Une fois par jour ou par semaine, la sélection de 
				Reporterre dans votre boîte mail :<br><br>
				 <A HREF="spip.php?page=page_newsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
				</div>
			</div>
		</div>	
	  </div>  
  </div>
  <div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
	  <div class="centrer">
	    © 2019 Reporterre - tous droits reservés.
		
		<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>	
		<A HREF="Contacts-13" class="lien_pied">Contact</A>
	  </div>  
  </div>  
  



<script type="text/javascript" src="local/cache-js/jsdyn-cookiechoices_call_js-34b6b5f7.js?1552051099"></script>
  </footer>

    
<!-- InstanceBeginEditable name="finpage" --><!-- InstanceEndEditable -->  
</body>
<!-- InstanceEnd --></html>