<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>L’opposition à l’exploitation minière des fonds marins se renforce</title>
<meta charset="utf-8">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/4fdee7e4b17d0a6b2937d5f9bb9366c0.css?1668291294' type='text/css' />
<script type='text/javascript' src='local/cache-js/cee0c92b48add10f92f1486f16bad653.js?1668291294'></script>

<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FL-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce" />
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src='https://stats.reporterre.net/js/container_5VmIIpxY.js'; s.parentNode.insertBefore(g,s);
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KDK5GFT"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>


<meta property="fb:pages" content="602680946446591" />
<link rel="alternate" type="application/rss+xml" title="Reporterre, le média de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#23a434">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/squelettes/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/squelettes/images/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/squelettes/images/android-chrome-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/squelettes/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/squelettes/images/favicon-16x16.png">
<link rel="icon" href="/squelettes/images/favicon.svg" type="image/svg+xml">
<link rel="mask-icon" href="/squelettes/images/safari-pinned-tab.svg" color="#5bbad5">
<link rel="manifest" href="/manifest.webmanifest">
<meta name="msapplication-TileColor" content="#23a434">
<meta name="msapplication-TileImage" content="/squelettes/images/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="Reporterre" />
<meta name="copyright" content="Reporterre" />
<meta name="Publisher" content="Reporterre" />
<meta property="og:site_name" content="Reporterre, le média de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/L-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce" />
<meta property="og:url" content="https://reporterre.net/L-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce" />
<meta name="description" content=" 

Un répit pour les océans ? Riches en minerais, les fonds marins sont la cible de compagnies minières. Mais faute de cadre juridique, ces firmes ne peuvent pour le moment rien exploiter. 

Alliées à des États, beaucoup font pression pour que l’Autorité internationale des fonds marins donne son feu vert à l’extractivisme sous-marin. D’importantes négociations se déroulaient ainsi jusqu’au vendredi 11 novembre à Kingston, en Jamaïque. 

Contre toute attente, « l’opposition à l’exploitation minière s’est (...) ">
<meta property="og:title" content="L’opposition à l’exploitation minière des fonds marins se renforce" />
<meta property="og:description" content=" 

Un répit pour les océans ? Riches en minerais, les fonds marins sont la cible de compagnies minières. Mais faute de cadre juridique, ces firmes ne peuvent pour le moment rien exploiter. 

Alliées à des États, beaucoup font pression pour que l’Autorité internationale des fonds marins donne son feu vert à l’extractivisme sous-marin. D’importantes négociations se déroulaient ainsi jusqu’au vendredi 11 novembre à Kingston, en Jamaïque. 

Contre toute attente, « l’opposition à l’exploitation minière s’est (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/98/8a728353aa4af84b680dfe488ffb5f.jpg?1668102001" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/98/8a728353aa4af84b680dfe488ffb5f.jpg?1668102001" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="L’opposition à l’exploitation minière des fonds marins se renforce">
<meta name="twitter:description" content=" 

Un répit pour les océans ? Riches en minerais, les fonds marins sont la cible de compagnies minières. Mais faute de cadre juridique, ces firmes ne peuvent pour le moment rien exploiter. 

Alliées à des États, beaucoup font pression pour que l’Autorité internationale des fonds marins donne son feu vert à l’extractivisme sous-marin. D’importantes négociations se déroulaient ainsi jusqu’au vendredi 11 novembre à Kingston, en Jamaïque. 

Contre toute attente, « l’opposition à l’exploitation minière s’est (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/98/8a728353aa4af84b680dfe488ffb5f.jpg?1668102001">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
	  "isAccessibleForFree": "Yes",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://reporterre.net/L-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce"
      },
      "headline": "L’opposition à l’exploitation minière des fonds marins se renforce",
      "image": [
        "https://reporterre.net/IMG/arton26863.jpg"
      ],
      "datePublished": "2022-11-12 10:29:03",
      "dateModified": "2022-11-12 10:28:39",
      "author": {
        "@type": "Person"
	  
	    
      },
      "publisher": {
        "@type": "Organization",
        "name": "Reporterre",
        "logo": {
          "@type": "ImageObject",
          "url": "https://reporterre.net/squelettes/images/logo.svg"
        }
      }
    }
 </script>
<meta name="keywords" content=" reporterre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
</head>
<body>
<header>

<svg width="0" height="0" class="hidden" style="display: none;">
<symbol id="cadenas" width="16" height="20" viewBox="0 0 16 20" fill="none"><path d="M8 0C5.243 0 3 2.243 3 5V8H2C0.897 8 0 8.897 0 10V18C0 19.103 0.897 20 2 20H14C15.103 20 16 19.103 16 18V10C16 8.897 15.103 8 14 8H13V5C13 2.243 10.757 0 8 0ZM14 10L14.002 18H2V10H14ZM5 8V5C5 3.346 6.346 2 8 2C9.654 2 11 3.346 11 5V8H5Z" fill="#141414" /></symbol><symbol id="calendrier" viewBox="0 0 64 64" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M43.7908 9.24305C43.4783 9.22415 43.1658 9.20713 42.8532 9.19188C42.8583 8.53165 42.8398 7.85858 42.7418 7.1628C42.6572 6.58774 42.5388 5.97886 42.2513 5.3869C41.9638 4.84567 41.4564 4.08457 40.357 3.98309C39.2407 4.03383 38.6826 4.77802 38.3105 5.30233C37.9553 5.8943 37.7524 6.48626 37.6001 7.07823C37.4372 7.74915 37.3449 8.42008 37.3047 9.08792C35.8304 9.09927 34.3561 9.13745 32.8817 9.19231C30.4521 9.27141 28.0301 9.38827 25.6106 9.55801C25.6208 8.78187 25.6119 7.99275 25.5074 7.1797C25.4228 6.60465 25.3045 5.99577 25.0169 5.40381C24.7294 4.86258 24.222 4.10148 23.1226 4C22.0064 4.05074 21.4482 4.77801 21.0761 5.30233C20.7209 5.89429 20.518 6.48626 20.3658 7.07822C20.1255 8.06764 20.0388 9.05706 20.0464 10.0366C18.8917 10.1411 17.7395 10.248 16.5942 10.4101C14.7845 10.613 12.9917 10.8836 11.2327 11.4418C10.9822 11.6684 10.9504 11.8277 10.9179 11.9909C10.9043 12.0592 10.8905 12.1281 10.8606 12.2029L10.7422 12.8794L10.5731 14.2325L10.3363 16.9386L9.93037 22.3509C9.64284 25.9703 9.43988 29.5898 9.23692 33.2092C8.86483 40.4819 8.831 47.6701 9.91345 55.1289L9.92067 55.17C10.087 56.1185 10.2428 57.0067 10.7929 58.2071C10.8131 58.2454 10.8328 58.2844 10.8529 58.3243C11.0015 58.6191 11.174 58.961 11.7401 59.408L11.7807 59.4366C11.9348 59.5453 12.0873 59.6529 12.3828 59.7462C12.535 59.78 12.6703 59.8139 12.8225 59.8646C12.8986 59.8731 12.924 59.8773 12.9367 59.8794L12.9367 59.8794C12.9494 59.8815 12.9494 59.8815 12.9748 59.8815L13.3469 59.8984L14.7676 59.9492C16.6111 59.9999 18.4209 60.0168 20.2306 59.9999C23.8669 59.983 27.4864 59.9154 31.1058 59.8139C34.7253 59.7293 38.3617 59.5433 41.9811 59.2896C43.7908 59.1712 45.6006 59.0189 47.4272 58.7822C48.3405 58.6807 49.2538 58.5454 50.1671 58.3932C50.5104 58.3536 50.8742 58.2727 51.2425 58.1909C51.3461 58.1679 51.4501 58.1448 51.554 58.1225L52.2475 57.9703C52.4802 57.9083 52.7415 57.8035 52.9789 57.7082L53.0424 57.6828L53.4314 57.5137C53.5329 57.4798 53.8712 57.2092 53.9388 57.0908C54.152 56.8207 54.2458 56.5985 54.3406 56.3737L54.3408 56.3732C54.3587 56.3308 54.3767 56.2882 54.3955 56.2452C54.5815 55.7378 54.683 55.2642 54.7676 54.7906C54.9367 53.8604 55.0213 52.9302 55.0889 52.0168C55.2069 50.1969 55.2409 48.377 55.2746 46.5738L55.275 46.5538C55.3088 42.9175 55.275 39.298 55.2242 35.6786C55.1863 34.0512 55.1688 32.4273 55.1513 30.8035C55.0907 25.1873 55.0301 19.5731 54.1249 13.8266C54.0403 13.353 53.9219 12.8794 53.7697 12.372L53.7697 12.3719L53.7696 12.3718C53.6851 12.1182 53.6005 11.8645 53.4652 11.5602C53.431 11.502 53.4016 11.441 53.3705 11.3764C53.2479 11.1219 53.0982 10.8113 52.5181 10.3932C52.3997 10.3255 52.2982 10.2748 52.1798 10.224L52.0784 10.1902L51.8585 10.1395L51.4356 10.038C51.1312 9.95341 50.9113 9.91958 50.6745 9.88576C50.467 9.86352 50.2595 9.83154 50.0534 9.79978C49.7892 9.75907 49.5273 9.71871 49.2707 9.69971C47.4272 9.47984 45.6175 9.3107 43.7908 9.24305ZM38.6742 11.7793L42.5888 12.1055C42.5071 12.71 42.3627 13.3007 42.1667 13.8605C41.9807 14.3679 41.727 14.8584 41.4226 15.2643C41.135 15.6702 40.7122 15.9746 40.3908 15.9408C40.0695 15.9239 39.7312 15.5856 39.4944 15.1628C39.2407 14.74 39.0716 14.2495 38.9532 13.7421C38.7936 13.1037 38.7076 12.4452 38.6742 11.7793ZM32.7972 11.2896L37.3732 11.6709C37.4591 12.4766 37.6116 13.2741 37.8708 14.0634C38.0568 14.6216 38.2936 15.1797 38.6488 15.704C38.987 16.1945 39.5113 16.7865 40.357 16.8034C41.2027 16.7357 41.6424 16.1099 41.9299 15.6195C42.2175 15.0782 42.3697 14.5201 42.4881 13.962C42.6185 13.3474 42.6924 12.7328 42.7411 12.1182L43.554 12.186C44.3011 12.2564 45.0452 12.3181 45.7864 12.3795L45.7865 12.3795L45.7865 12.3795L45.7866 12.3795L45.7867 12.3796C46.8242 12.4655 47.8558 12.551 48.8817 12.6595C49.135 12.6877 49.3727 12.721 49.6064 12.7538L49.6065 12.7538C49.794 12.7801 49.9789 12.8061 50.1671 12.8287C50.251 12.8416 50.3348 12.852 50.414 12.8619C50.5424 12.8779 50.6585 12.8923 50.7422 12.9132L50.8707 12.9408C50.9095 13.0356 50.9527 13.1435 50.9959 13.2515C51.1143 13.6067 51.2327 14.0126 51.3342 14.4185C52.1798 17.7504 52.6703 21.3699 53.127 24.9217L53.1375 25.0044C51.6264 24.4314 50.0859 23.9449 48.493 23.6025C46.6833 23.2135 44.8229 23.0951 42.9962 22.9936C40.001 22.8837 37.0504 23.1086 34.1082 23.3329L34.1082 23.3329C33.4285 23.3847 32.7494 23.4365 32.0702 23.4841C25.0204 23.9607 18.0026 24.5649 10.9702 25.1884C10.9281 24.2476 10.8915 23.3071 10.8606 22.3678C10.8027 20.8186 10.8191 19.2817 10.8357 17.7361L10.8357 17.7356C10.8385 17.4759 10.8413 17.2159 10.8437 16.9555C10.8562 16.2933 10.8964 15.6311 10.937 14.962L10.937 14.962C10.9513 14.7254 10.9657 14.488 10.979 14.2494L11.1143 12.9132L11.2158 12.2536C11.2345 12.1509 11.2789 12.012 11.3122 11.9083L11.3122 11.9082L11.3122 11.9082L11.3122 11.9082L11.3122 11.9081C11.3391 11.8241 11.3587 11.7631 11.3511 11.7631C14.1644 10.9593 17.1253 10.7574 20.0663 10.72C20.1226 11.8513 20.292 12.9812 20.6364 14.0634C20.8224 14.6385 21.0592 15.1797 21.4144 15.704C21.7527 16.1945 22.277 16.7865 23.1226 16.8034C23.9514 16.7357 24.3911 16.1099 24.6787 15.6194C24.9662 15.0782 25.1353 14.5201 25.2368 13.9619C25.4539 12.9387 25.5146 11.9154 25.5753 10.8922L25.5786 10.836C27.989 10.9425 30.3969 11.0971 32.7972 11.2896ZM41.8792 7.43341C42.1352 7.98341 42.3381 8.57063 42.4729 9.1742C41.2621 9.12066 40.0513 9.09321 38.8405 9.08623C38.9322 8.5543 39.0577 8.03329 39.2238 7.53489C39.376 7.06132 39.579 6.60466 39.8158 6.24948C40.0357 5.87739 40.3232 5.67443 40.3739 5.69134C40.4247 5.6406 40.7798 5.79282 41.0674 6.148C41.3718 6.50318 41.6593 6.94292 41.8792 7.43341ZM25.4267 10.8293C24.287 10.7799 23.1467 10.7413 22.0065 10.7145C21.8084 10.7136 21.6101 10.7129 21.4115 10.7128C21.385 11.745 21.4561 12.7758 21.7019 13.759C21.8203 14.2664 21.9894 14.7569 22.2431 15.1797C22.4799 15.6025 22.8182 15.9408 23.1396 15.9577C23.4609 15.9915 23.8837 15.6871 24.1713 15.2812C24.4588 14.8753 24.7125 14.3848 24.8985 13.8605C25.2466 12.9112 25.4319 11.8731 25.4267 10.8293ZM21.476 9.90472C21.6528 9.88764 21.8296 9.87011 22.0065 9.85193C23.1102 9.74878 24.2139 9.65821 25.3182 9.57878C25.1913 8.83346 24.9578 8.10563 24.6448 7.4334C24.425 6.94292 24.1374 6.50317 23.833 6.14799C23.5286 5.79281 23.1734 5.64059 23.1226 5.69133C23.0719 5.67442 22.7844 5.87738 22.5645 6.24947C22.3277 6.60465 22.1248 7.06131 21.9725 7.5518C21.7234 8.28597 21.5658 9.09129 21.476 9.90472ZM11.4526 33.1754C11.2577 30.5935 11.0979 27.9942 10.9795 25.3962L32.1548 24.8541L42.9962 24.7019C44.789 24.6173 46.5649 24.6511 48.3408 24.7864C49.3485 24.8639 50.3673 24.997 51.3972 25.1314L51.3973 25.1314L51.3974 25.1314L51.3975 25.1315C51.9886 25.2086 52.5833 25.2863 53.1817 25.3542C53.6107 28.7801 53.9287 32.2215 54.091 35.6786C54.1757 37.6814 54.2237 39.6895 54.2177 41.6942C54.0902 41.5872 53.9156 41.4968 53.8879 41.4968C53.7799 41.4535 53.6925 41.431 53.617 41.4116C53.5744 41.4006 53.5356 41.3906 53.4989 41.3784C53.1498 41.2978 52.854 41.2599 52.5606 41.2223C52.4845 41.2125 52.4086 41.2028 52.3319 41.1923C50.8774 41.0401 49.4566 41.0232 48.019 41.0063C46.5983 41.0232 45.1607 41.057 43.723 41.1923C43.5937 41.2074 43.4654 41.2213 43.3373 41.2353C42.7453 41.2998 42.1579 41.3637 41.4905 41.5306C41.4709 41.5371 41.4508 41.5436 41.4299 41.5504C41.3422 41.5787 41.2413 41.6113 41.1184 41.6659C41.0846 41.6659 40.8985 41.7843 40.797 41.8858C40.7167 41.9661 40.6894 42.0252 40.6563 42.0967C40.6476 42.1155 40.6385 42.1352 40.6279 42.1564C40.5772 42.241 40.5264 42.3424 40.5095 42.427L40.4757 42.5961L40.4249 42.9175C40.3911 43.3065 40.3742 43.6786 40.3742 44.0507C40.4392 46.8463 40.7229 49.5482 41.2553 52.2465L40.8647 52.3044L39.8161 52.3889C39.1226 52.4228 38.4122 52.4228 37.7019 52.4228C35.8161 52.4115 33.9227 52.2946 32.0319 52.178C31.0907 52.1199 30.1501 52.0618 29.2114 52.0168C23.8415 51.8566 18.4716 51.9545 13.1018 52.3683C12.7947 50.2046 12.6125 47.9674 12.4307 45.7353L12.4307 45.735C12.3817 45.1332 12.3327 44.5318 12.2813 43.9323L11.4526 33.1754ZM13.1629 52.7872C13.2481 53.3538 13.3425 53.915 13.4483 54.4693C13.5706 55.1076 13.7364 55.8114 13.9021 56.2916L14.8691 56.3297L20.2475 56.465C23.85 56.5496 27.4526 56.6003 31.0551 56.6173C32.0838 56.6173 33.1124 56.62 34.1407 56.6228L34.1438 56.6228H34.1443C36.716 56.6297 39.2852 56.6366 41.8458 56.6003C43.6386 56.5665 45.4314 56.5327 47.2242 56.482C48.1206 56.465 49.0001 56.3974 49.8796 56.3297C50.2221 56.317 50.5361 56.2758 50.85 56.2346C50.9547 56.2209 51.0593 56.2071 51.165 56.1944L51.7908 56.1099C51.9387 56.0852 52.0417 56.0516 52.1522 56.0155L52.1525 56.0154L52.153 56.0152C52.1938 56.0019 52.2357 55.9882 52.2813 55.9745L52.5181 55.9069C52.5358 55.8981 52.5457 55.8944 52.5505 55.8939C52.5935 55.8483 52.6787 55.702 52.738 55.5686C52.8902 55.2473 53.0086 54.8414 53.1101 54.4185C53.313 53.5898 53.4652 52.7103 53.6006 51.8308C53.8543 50.0718 53.9896 48.279 54.091 46.4862C54.1488 45.3737 54.1853 44.2579 54.2037 43.1404C54.128 43.237 54.0651 43.298 54.0071 43.3543C53.9718 43.3886 53.9383 43.4211 53.9048 43.4587C53.4538 43.9097 53.0028 44.3021 52.5518 44.6944C52.4616 44.7728 52.3714 44.8513 52.2812 44.9302C50.1163 46.7906 47.8668 48.5158 45.5328 50.1564C44.3827 51.0021 43.2156 51.797 41.9979 52.575C41.9025 52.6466 41.765 52.7097 41.6329 52.7704C41.5777 52.7957 41.5234 52.8207 41.4736 52.8456L40.8816 52.9302L39.7991 52.9809L37.6681 53.0486L29.1607 53.4883C23.8234 53.5839 18.4861 53.3643 13.1629 52.7872ZM41.4884 52.1461C41.5633 52.1082 41.6397 52.0681 41.7273 51.9999C42.6293 51.403 43.4688 50.6813 44.3113 49.9571C44.543 49.7579 44.7749 49.5585 45.0084 49.3615L51.2664 43.6617C51.5319 43.4139 51.802 43.1615 52.0622 42.9093C50.7496 42.8307 49.377 42.7985 48.0359 42.7822C46.6321 42.7484 45.2283 42.7653 43.8414 42.7991C43.1649 42.816 42.4207 42.8498 41.8626 42.9513C41.9471 42.4947 41.7103 43.4587 41.6934 44.1014C41.5161 46.7291 41.4771 49.4644 41.4884 52.1461ZM53.2371 43.0293C53.2663 43.0444 53.2816 43.0488 53.2621 43.0359C53.2621 43.0359 53.2529 43.0328 53.2371 43.0293ZM13.3023 56.2633L13.3118 56.2639L13.2888 56.2626L13.3023 56.2633ZM14.0556 56.6637C14.0574 56.6646 14.0537 56.6581 14.0391 56.6417C14.0465 56.6546 14.0538 56.6629 14.0556 56.6637ZM50.7968 12.7531C50.7811 12.7203 50.757 12.697 50.7489 12.6935C50.7408 12.6901 50.7487 12.7065 50.7968 12.7531Z" fill="black" /></symbol><symbol id="checkbox-off" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 3H6C4.34315 3 3 4.34315 3 6V18C3 19.6569 4.34315 21 6 21H18C19.6569 21 21 19.6569 21 18V6C21 4.34315 19.6569 3 18 3ZM6 2C3.79086 2 2 3.79086 2 6V18C2 20.2091 3.79086 22 6 22H18C20.2091 22 22 20.2091 22 18V6C22 3.79086 20.2091 2 18 2H6Z" fill="#141414" /></symbol><symbol id="checkbox-on" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 2C3.79086 2 2 3.79086 2 6V18C2 20.2091 3.79086 22 6 22H18C20.2091 22 22 20.2091 22 18V6C22 3.79086 20.2091 2 18 2H6ZM10.0001 16.4142L17.7072 8.70712L16.293 7.29291L10.0001 13.5858L7.70718 11.2929L6.29297 12.7071L10.0001 16.4142Z" fill="#141414" /></symbol><symbol id="chevron-down" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.29297 10.7071L7.70718 9.29291L12.0001 13.5858L16.293 9.29291L17.7072 10.7071L12.0001 16.4142L6.29297 10.7071Z" fill="#141414" /></symbol><symbol id="chevron-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.4141 12L14.707 16.2929L13.2928 17.7071L7.58571 12L13.2928 6.29288L14.707 7.70709L10.4141 12Z" fill="#141414" /></symbol><symbol id="chevron-right" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.5859 12L9.29297 7.70712L10.7072 6.29291L16.4143 12L10.7072 17.7071L9.29297 16.2929L13.5859 12Z" fill="#141414" /></symbol><symbol id="chevron-up" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.707 15.0001L16.2928 16.4143L11.9999 12.1214L7.70703 16.4143L6.29282 15.0001L11.9999 9.29296L17.707 15.0001Z" fill="#141414" /></symbol><symbol id="close" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.4142 12L18.7782 6.63602L17.364 5.22181L12 10.5858L6.63604 5.22181L5.22183 6.63602L10.5858 12L5.22183 17.3639L6.63604 18.7782L12 13.4142L17.364 18.7782L18.7782 17.3639L13.4142 12Z" fill="#141414" />
</symbol>
<symbol id="direct" width="24" height="24" viewBox="0 0 24 24" fill="none"><circle cx="12" cy="12" r="9" fill="#BE0000" /></symbol><symbol id="enveloppe" width="24" height="24" viewBox="0 0 490 490" fill="none"><path d="M479.574,78.191H10.425c-0.071,0-0.141,0.007-0.211,0.008l0.001,0.003C4.556,78.315,0,82.925,0,88.617v312.766c0,5.762,4.669,10.426,10.425,10.426h469.149c5.758,0,10.426-4.664,10.426-10.426V88.617C490,82.854,485.332,78.191,479.574,78.191zM454.407,99.043l-138.581,138.58c-0.002,0.002-0.004,0.003-0.006,0.005L245,308.449l-70.82-70.821c-0.004-0.004-0.008-0.007-0.013-0.012L35.594,99.043H454.407zM20.851,113.784l131.215,131.215L20.851,376.215V113.784zM35.594,390.957l131.215-131.216l70.821,70.821c3.629,3.629,9.303,5.439,14.743,0l70.82-70.82l131.215,131.215H35.594zM469.149,376.213L337.935,244.999l131.214-131.214V376.213z" fill="#141414" /></symbol><symbol id="external" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.5859 9H8V7H17V16H15V10.4144L8.70718 16.7072L7.29297 15.293L13.5859 9Z" fill="#141414" /></symbol><symbol id="facebook" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M13 20.997V13.0001H16.162L16.573 9.592H13.397V7.548C13.397 6.622 13.655 5.988 14.984 5.988H16.668V3.127C15.8487 3.03919 15.0251 2.99679 14.201 3C11.757 3 10.079 4.492 10.079 7.231L10 9.586H7.33203V13.0001H10V20.997H13Z" fill="#141414" />
</symbol>
<symbol id="facebook_blanc" viewBox="0 0 24 24"><path d="M13,21V13h3.2l.4-3.4h-3.2v-2c0-.9,.3-1.6,1.6-1.6h1.7V3.1c-.8-.1-1.6-.1-2.5-.1-2.4,0-4.1,1.5-4.1,4.2l-.1,2.4h-2.7v3.4h2.7v8h3Z" fill="#fff" /></symbol><symbol id="favicon" x="0px" y="0px" viewBox="0 0 409.7 409.7" style="enable-background:new 0 0 409.7 409.7;" xml:space="preserve"><style type="text/css">	.st0{fill:#0E1C13;}	.st1{fill:#23A334;}	.st2{fill:#F8F8F4;}	.st3{fill:#0059DA;}	.st4{fill:#EC8800;}	.st5{fill:#FFCB00;}	.st6{fill:#FFFFFF;}	.st7{fill:#171717;}	.st8{fill:#717171;}	.st9{fill:#F1F1F0;}	.st10{fill:none;stroke:#3C3C3B;stroke-width:0.25;stroke-miterlimit:10;}	.st11{fill:#B0B0B0;}</style><g><circle class="st1" cx="204.9" cy="176.7" r="176.7" /></g><path class="st0" d="M294.9,184.3l-24.7-29.6c-1.7-2-4.7-2.4-6.8-0.7l-60.1,46.7l-4.7-35.2c-0.3-2.4-2.4-4.3-4.9-4.3h-37.6	c-2.7,0-4.9,2.2-4.9,4.9v119.5v119.1c0,2.7,2.2,4.9,4.9,4.9h47.8c2.7,0,4.9-2.2,4.9-5l-0.9-139l86.4-74.5	C296.4,189.4,296.6,186.4,294.9,184.3z" /></symbol><symbol id="file" width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M19.902 8.58606C19.8546 8.47753 19.7882 8.37831 19.706 8.29306L13.706 2.29306C13.6208 2.21084 13.5216 2.14447 13.413 2.09706C13.383 2.08306 13.351 2.07506 13.319 2.06406C13.2354 2.03559 13.1482 2.01844 13.06 2.01306C13.039 2.01106 13.02 2.00006 12.999 2.00006H5.99902C4.89602 2.00006 3.99902 2.89706 3.99902 4.00006V20.0001C3.99902 21.1031 4.89602 22.0001 5.99902 22.0001H17.999C19.102 22.0001 19.999 21.1031 19.999 20.0001V9.00006C19.999 8.97906 19.988 8.96006 19.986 8.93806C19.9811 8.84978 19.964 8.76261 19.935 8.67906C19.925 8.64706 19.916 8.61606 19.902 8.58606ZM16.585 8.00006H13.999V5.41406L16.585 8.00006ZM5.99902 20.0001V4.00006H11.999V9.00006C11.999 9.26528 12.1044 9.51963 12.2919 9.70717C12.4795 9.8947 12.7338 10.0001 12.999 10.0001H17.999L18.001 20.0001H5.99902Z" fill="#141414" /></symbol><symbol id="fleche" width="11" height="10" viewBox="0 0 11 10" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.38655 4.14021L4.42416 1.17782L5.48482 0.117163L10.2578 4.89013L5.48482 9.66311L4.42416 8.60245L7.38639 5.64021L0.711852 5.64021L0.711852 4.14021L7.38655 4.14021Z" fill="white" /></symbol><symbol id="fullscreen" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.41421 18L13 18L13 20L5 20L4 20L4 19L4 11L6 11L6 16.5858L10.2929 12.2929L11.7071 13.7071L7.41421 18ZM17.5858 5L12 5L12 3L20 3L21 3L21 4L21 12L19 12L19 6.41421L14.7071 10.7071L13.2929 9.29289L17.5858 5Z" fill="#141414" /></symbol><symbol id="fullscreen_blanc" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 7.41421L6 13H4V5V4H5L13 4V6L7.41421 6L11.7071 10.2929L10.2929 11.7071L6 7.41421ZM19 17.5858V12H21V20V21H20H12V19H17.5858L13.2929 14.7071L14.7071 13.2929L19 17.5858Z" fill="white" /></symbol><symbol id="image_defaut" viewBox="0 0 300 200"><defs><style>.cls-1{fill:#0e1c13;}.cls-2{fill:#fff;}.cls-3{fill:#717171;}.cls-4{fill:#171717;}.cls-5{fill:#d9d9d9;}</style></defs><rect class="cls-5" width="300" height="200" /><g><circle class="cls-2" cx="150" cy="73.45" r="22.31" /><path class="cls-4" d="M161.36,74.41l-3.12-3.74c-.21-.25-.59-.3-.86-.09l-7.59,5.9-.59-4.44c-.04-.3-.3-.54-.62-.54h-4.74c-.34,0-.62,.28-.62,.62v30.13c0,.34,.28,.62,.62,.62h6.04c.34,0,.62-.28,.62-.63l-.11-17.55,10.91-9.41c.25-.21,.29-.59,.06-.86Z" /></g><g><path class="cls-3" d="M93.15,148.7h2.5v.98h-3.71v-7.4h1.21v6.42Z" /><path class="cls-3" d="M101.89,147.2h-4.48c.04,.47,.21,.84,.52,1.13s.7,.43,1.15,.43c.65,0,1.11-.27,1.38-.82h1.31c-.18,.54-.5,.98-.96,1.32-.46,.34-1.04,.52-1.73,.52-.56,0-1.06-.13-1.51-.38-.44-.25-.79-.61-1.04-1.06-.25-.46-.38-.99-.38-1.59s.12-1.13,.37-1.59c.24-.46,.59-.81,1.03-1.06,.44-.25,.95-.37,1.53-.37s1.05,.12,1.48,.36c.43,.24,.77,.58,1.01,1.02,.24,.44,.36,.94,.36,1.51,0,.22-.01,.42-.04,.6Zm-1.22-.98c0-.45-.17-.81-.48-1.07-.31-.27-.7-.4-1.16-.4-.42,0-.78,.13-1.07,.4-.3,.27-.48,.63-.53,1.08h3.25Z" /><path class="cls-3" d="M114.02,144.01c.37,.19,.65,.48,.86,.85,.21,.38,.31,.83,.31,1.36v3.46h-1.2v-3.28c0-.52-.13-.93-.39-1.21-.26-.28-.62-.42-1.07-.42s-.81,.14-1.08,.42c-.27,.28-.4,.68-.4,1.21v3.28h-1.2v-3.28c0-.52-.13-.93-.39-1.21-.26-.28-.62-.42-1.07-.42s-.81,.14-1.08,.42c-.27,.28-.4,.68-.4,1.21v3.28h-1.21v-5.86h1.21v.67c.2-.24,.45-.43,.76-.56,.31-.13,.63-.2,.98-.2,.47,0,.89,.1,1.26,.3,.37,.2,.65,.49,.85,.86,.18-.35,.45-.64,.83-.85,.38-.21,.78-.31,1.21-.31,.46,0,.87,.1,1.24,.29Z" /><path class="cls-3" d="M121.96,147.2h-4.48c.04,.47,.21,.84,.52,1.13s.7,.43,1.15,.43c.65,0,1.11-.27,1.38-.82h1.31c-.18,.54-.5,.98-.96,1.32-.46,.34-1.04,.52-1.73,.52-.56,0-1.06-.13-1.51-.38-.44-.25-.79-.61-1.04-1.06-.25-.46-.38-.99-.38-1.59s.12-1.13,.37-1.59c.24-.46,.59-.81,1.03-1.06,.44-.25,.95-.37,1.53-.37s1.05,.12,1.48,.36c.43,.24,.77,.58,1.01,1.02,.24,.44,.36,.94,.36,1.51,0,.22-.01,.42-.04,.6Zm-1.22-.98c0-.45-.17-.81-.48-1.07-.31-.27-.7-.4-1.16-.4-.42,0-.78,.13-1.07,.4-.3,.27-.48,.63-.53,1.08h3.25Zm-.52-3.98l-2.35,1.16v-.89l2.35-1.3v1.03Z" /><path class="cls-3" d="M123.05,145.16c.24-.45,.58-.81,1-1.06,.42-.25,.89-.38,1.41-.38,.38,0,.76,.08,1.13,.25,.37,.17,.67,.39,.89,.67v-2.83h1.22v7.87h-1.22v-.88c-.2,.28-.47,.52-.82,.7s-.75,.28-1.21,.28c-.51,0-.98-.13-1.4-.39-.42-.26-.76-.62-1-1.09-.24-.46-.37-.99-.37-1.58s.12-1.11,.37-1.56Zm4.18,.53c-.17-.3-.38-.52-.65-.68-.27-.16-.56-.23-.87-.23s-.6,.08-.87,.23c-.27,.15-.49,.38-.65,.67-.17,.29-.25,.64-.25,1.05s.08,.76,.25,1.06c.17,.31,.39,.54,.66,.7,.27,.16,.56,.24,.87,.24s.6-.08,.87-.23c.27-.16,.49-.38,.65-.69,.17-.3,.25-.65,.25-1.06s-.08-.76-.25-1.05Z" /><path class="cls-3" d="M130.26,142.82c-.15-.15-.22-.33-.22-.55s.07-.4,.22-.55,.33-.22,.55-.22,.39,.07,.54,.22c.15,.15,.22,.33,.22,.55s-.07,.4-.22,.55c-.15,.15-.33,.22-.54,.22s-.4-.07-.55-.22Zm1.15,1v5.86h-1.21v-5.86h1.21Z" /><path class="cls-3" d="M132.86,145.16c.24-.45,.58-.81,1-1.06,.42-.25,.89-.38,1.4-.38,.46,0,.86,.09,1.21,.27,.34,.18,.62,.41,.82,.68v-.85h1.22v5.86h-1.22v-.87c-.21,.28-.49,.51-.84,.69-.35,.18-.76,.28-1.21,.28-.5,0-.96-.13-1.38-.39-.42-.26-.75-.62-.99-1.09-.24-.46-.37-.99-.37-1.58s.12-1.11,.37-1.56Zm4.18,.53c-.17-.3-.38-.52-.65-.68-.27-.16-.56-.23-.87-.23s-.6,.08-.87,.23c-.27,.15-.49,.38-.65,.67-.17,.29-.25,.64-.25,1.05s.08,.76,.25,1.06c.17,.31,.39,.54,.66,.7,.27,.16,.56,.24,.87,.24s.6-.08,.87-.23c.27-.16,.49-.38,.65-.69,.17-.3,.25-.65,.25-1.06s-.08-.76-.25-1.05Z" /><path class="cls-3" d="M142.63,145.16c.24-.45,.58-.81,1-1.06s.89-.38,1.41-.38c.38,0,.76,.08,1.13,.25,.37,.17,.67,.39,.89,.67v-2.83h1.22v7.87h-1.22v-.88c-.2,.28-.47,.52-.82,.7s-.75,.28-1.21,.28c-.51,0-.98-.13-1.4-.39-.42-.26-.76-.62-1-1.09-.24-.46-.37-.99-.37-1.58s.12-1.11,.37-1.56Zm4.18,.53c-.17-.3-.38-.52-.65-.68s-.56-.23-.87-.23-.6,.08-.87,.23c-.27,.15-.49,.38-.65,.67-.17,.29-.25,.64-.25,1.05s.08,.76,.25,1.06c.17,.31,.39,.54,.66,.7s.56,.24,.87,.24,.6-.08,.87-.23,.49-.38,.65-.69c.17-.3,.25-.65,.25-1.06s-.08-.76-.25-1.05Z" /><path class="cls-3" d="M155.11,147.2h-4.48c.04,.47,.21,.84,.52,1.13,.31,.28,.7,.43,1.15,.43,.65,0,1.11-.27,1.38-.82h1.31c-.18,.54-.5,.98-.96,1.32-.46,.34-1.04,.52-1.73,.52-.56,0-1.06-.13-1.51-.38-.44-.25-.79-.61-1.04-1.06-.25-.46-.38-.99-.38-1.59s.12-1.13,.37-1.59c.24-.46,.59-.81,1.03-1.06,.44-.25,.95-.37,1.53-.37s1.05,.12,1.48,.36c.43,.24,.77,.58,1.01,1.02,.24,.44,.36,.94,.36,1.51,0,.22-.01,.42-.04,.6Zm-1.22-.98c0-.45-.17-.81-.48-1.07-.31-.27-.7-.4-1.16-.4-.42,0-.78,.13-1.07,.4-.3,.27-.48,.63-.53,1.08h3.25Z" /><path class="cls-3" d="M160.11,141.81v7.87h-1.21v-7.87h1.21Z" /><path class="cls-3" d="M161.79,142.29h1.32l-1.12,2.53h-.85l.65-2.53Z" /><path class="cls-3" d="M169.4,147.2h-4.48c.04,.47,.21,.84,.52,1.13s.7,.43,1.15,.43c.65,0,1.11-.27,1.38-.82h1.31c-.18,.54-.5,.98-.96,1.32-.46,.34-1.04,.52-1.73,.52-.56,0-1.06-.13-1.51-.38s-.79-.61-1.04-1.06c-.25-.46-.38-.99-.38-1.59s.12-1.13,.37-1.59c.24-.46,.59-.81,1.03-1.06,.44-.25,.95-.37,1.53-.37s1.05,.12,1.48,.36,.77,.58,1.01,1.02,.36,.94,.36,1.51c0,.22-.01,.42-.04,.6Zm-1.22-.98c0-.45-.17-.81-.48-1.07-.31-.27-.7-.4-1.16-.4-.42,0-.78,.13-1.07,.4-.3,.27-.48,.63-.53,1.08h3.25Zm-.52-3.98l-2.35,1.16v-.89l2.35-1.3v1.03Z" /><path class="cls-3" d="M170.49,145.15c.24-.46,.58-.81,1.02-1.06,.43-.25,.93-.37,1.49-.37,.71,0,1.3,.17,1.76,.51,.46,.34,.78,.82,.94,1.44h-1.31c-.11-.29-.28-.52-.51-.68s-.53-.24-.88-.24c-.5,0-.89,.18-1.19,.53s-.44,.84-.44,1.47,.15,1.12,.44,1.48c.29,.35,.69,.53,1.19,.53,.7,0,1.17-.31,1.39-.93h1.31c-.17,.6-.49,1.07-.96,1.42-.47,.35-1.05,.53-1.74,.53-.56,0-1.06-.13-1.49-.38-.43-.25-.77-.61-1.02-1.06-.24-.46-.37-.99-.37-1.59s.12-1.13,.37-1.59Z" /><path class="cls-3" d="M177.85,149.4c-.45-.25-.8-.61-1.05-1.06-.26-.46-.38-.99-.38-1.59s.13-1.12,.39-1.59,.62-.82,1.07-1.06c.45-.25,.96-.37,1.52-.37s1.07,.12,1.52,.37c.45,.25,.81,.6,1.07,1.06,.26,.46,.39,.99,.39,1.59s-.13,1.12-.4,1.59c-.27,.46-.64,.82-1.1,1.07-.46,.25-.98,.38-1.54,.38s-1.05-.13-1.5-.38Zm2.38-.9c.27-.15,.49-.37,.67-.67,.17-.3,.26-.66,.26-1.09s-.08-.79-.24-1.08-.38-.52-.65-.67c-.27-.15-.56-.22-.87-.22s-.6,.07-.87,.22c-.27,.15-.48,.37-.63,.67s-.23,.65-.23,1.08c0,.63,.16,1.12,.48,1.46,.32,.34,.73,.52,1.22,.52,.31,0,.6-.07,.88-.22Z" /><path class="cls-3" d="M184.7,141.81v7.87h-1.21v-7.87h1.21Z" /><path class="cls-3" d="M187.23,149.4c-.45-.25-.8-.61-1.05-1.06-.26-.46-.38-.99-.38-1.59s.13-1.12,.39-1.59,.62-.82,1.07-1.06c.45-.25,.96-.37,1.52-.37s1.07,.12,1.52,.37,.81,.6,1.07,1.06,.39,.99,.39,1.59-.13,1.12-.4,1.59-.64,.82-1.1,1.07c-.46,.25-.98,.38-1.54,.38s-1.05-.13-1.5-.38Zm2.38-.9c.27-.15,.49-.37,.67-.67,.17-.3,.26-.66,.26-1.09s-.08-.79-.24-1.08-.38-.52-.65-.67c-.27-.15-.56-.22-.87-.22s-.6,.07-.87,.22c-.27,.15-.48,.37-.63,.67-.16,.29-.23,.65-.23,1.08,0,.63,.16,1.12,.48,1.46,.32,.34,.73,.52,1.22,.52,.31,0,.6-.07,.88-.22Z" /><path class="cls-3" d="M196.44,143.99c.35,.18,.63,.41,.82,.68v-.85h1.22v5.96c0,.54-.11,1.02-.34,1.44-.23,.42-.56,.75-.98,.99-.43,.24-.94,.36-1.54,.36-.79,0-1.45-.19-1.98-.56-.53-.37-.82-.88-.89-1.52h1.2c.09,.3,.29,.55,.59,.74,.3,.19,.66,.28,1.08,.28,.49,0,.88-.15,1.19-.45,.3-.3,.45-.73,.45-1.3v-.98c-.21,.28-.48,.51-.84,.7-.35,.19-.75,.28-1.2,.28-.51,0-.98-.13-1.4-.39-.42-.26-.76-.62-1-1.09-.24-.46-.37-.99-.37-1.58s.12-1.11,.37-1.56,.58-.81,1-1.06,.89-.38,1.4-.38c.45,0,.86,.09,1.21,.27Zm.57,1.7c-.17-.3-.38-.52-.65-.68-.27-.16-.56-.23-.87-.23s-.6,.08-.87,.23c-.27,.15-.49,.38-.65,.67-.17,.29-.25,.64-.25,1.05s.08,.76,.25,1.06c.17,.31,.39,.54,.66,.7,.27,.16,.56,.24,.87,.24s.6-.08,.87-.23c.27-.16,.49-.38,.65-.69,.17-.3,.25-.65,.25-1.06s-.08-.76-.25-1.05Z" /><path class="cls-3" d="M200.05,142.82c-.15-.15-.22-.33-.22-.55s.07-.4,.22-.55,.33-.22,.55-.22,.39,.07,.54,.22c.15,.15,.22,.33,.22,.55s-.07,.4-.22,.55-.33,.22-.54,.22-.4-.07-.55-.22Zm1.15,1v5.86h-1.21v-5.86h1.21Z" /><path class="cls-3" d="M208.02,147.2h-4.48c.04,.47,.21,.84,.52,1.13s.7,.43,1.15,.43c.65,0,1.11-.27,1.38-.82h1.31c-.18,.54-.5,.98-.96,1.32-.46,.34-1.04,.52-1.73,.52-.56,0-1.06-.13-1.51-.38-.44-.25-.79-.61-1.04-1.06-.25-.46-.38-.99-.38-1.59s.12-1.13,.37-1.59c.24-.46,.59-.81,1.03-1.06,.44-.25,.95-.37,1.53-.37s1.05,.12,1.48,.36c.43,.24,.77,.58,1.01,1.02,.24,.44,.36,.94,.36,1.51,0,.22-.01,.42-.04,.6Zm-1.22-.98c0-.45-.17-.81-.48-1.07-.31-.27-.7-.4-1.16-.4-.42,0-.78,.13-1.08,.4-.3,.27-.48,.63-.53,1.08h3.25Z" /></g><g><path class="cls-1" d="M99.48,122.08c5.69-1.68,3.91-9.63-2.03-9.27,0,0-8.25,0-8.25,0-.38-.03,0,16.77-.13,16.89-.1,.54,2.6,.14,2.81,.26,.62,.2,.09-6.25,.26-6.41,7.53-.34,5.89,0,8.39,6.41,.22-.16,3.43,.37,3.14-.35-.92-1.71-1.76-7.19-4.19-7.53Zm.46-3.95c.37,3.73-5.61,2.51-7.81,2.69v-5.23c2.17,.27,7.99-1.18,7.81,2.54Z" /><path class="cls-1" d="M114.03,125.76c-1.59,3.18-6.7,2.34-6.85-1.65h9.66c1.1-9.57-12.96-10.06-12.68-.61-.58,7.27,10.65,9.54,12.55,2.6,.23-.66-2.45-.2-2.68-.33Zm-6.72-3.82c.73-3.62,5.77-3.81,6.38,0h-6.38Z" /><path class="cls-1" d="M175.8,125.76c-1.59,3.18-6.7,2.34-6.85-1.65h9.66c1.1-9.57-12.96-10.06-12.68-.61-.58,7.27,10.65,9.54,12.55,2.6,.23-.66-2.45-.2-2.68-.33Zm-6.72-3.82c.73-3.62,5.77-3.81,6.38,0h-6.38Z" /><path class="cls-1" d="M207.76,125.76c-1.59,3.18-6.7,2.34-6.85-1.65h9.66c1.1-9.57-12.96-10.06-12.68-.61-.58,7.27,10.65,9.54,12.55,2.6,.23-.66-2.45-.2-2.68-.33Zm-6.72-3.82c.73-3.62,5.77-3.81,6.38,0h-6.38Z" /><path class="cls-1" d="M125.93,116.54c-1.92,0-3.59,.87-4.52,2.35-.2-2.42-.24-1.94-2.46-1.96-.71-.05-.03,17.36-.26,17.62-.1,.54,2.58,.14,2.79,.26,.62,.2,.09-6.33,.26-6.48,8.77,8.6,15.21-11.28,4.2-11.79Zm2.79,6.83c.19,5.81-7.2,5.67-6.98-.07-.19-5.48,7.24-5.51,6.98,.07Z" /><path class="cls-1" d="M139.64,116.54c-8.87-.48-8.73,14.3,0,13.77,8.7,.53,8.83-14.26,0-13.77Zm3.59,6.78c.28,5.81-7.45,5.75-7.2,0-.28-5.49,7.49-5.51,7.2,0Z" /><path class="cls-1" d="M161.58,112.82c-.23,.11-2.85-.27-2.76,.26,0,0,0,3.86,0,3.86-2.69-.06-2.26-.26-2.26,2.33-.07,.52,2.04,.16,2.26,.26,.12,4.7-1.5,11.47,5.85,10.44,.52,.08,.16-2.11,.26-2.32,.04-.48-1.31-.18-1.53-.26-2.8,.3-1.11-6.47-1.55-7.86,.22-.12,3.44,.28,3.33-.26,0,0,0-2.07,0-2.07,.12-.53-3.13-.15-3.33-.26-.11-.2,.28-4.27-.26-4.12Z" /><path class="cls-1" d="M155.67,118.14c-.23-.11-1.3-1.95-1.65-1.59,0,0-3.15,2.45-3.15,2.45-.24-2.45-.12-2.09-2.47-2.07-.73,2.65-.02,9.75-.26,12.76-.1,.54,2.55,.14,2.76,.26,.14,0,.26-.12,.26-.26l-.05-7.29c0-.17,5.14-4.05,4.56-4.27Z" /><path class="cls-1" d="M188.55,118.14c-.23-.11-1.3-1.95-1.65-1.59,0,0-3.15,2.45-3.15,2.45-.24-2.45-.12-2.09-2.47-2.07-.73,2.65-.02,9.75-.26,12.76-.1,.54,2.55,.14,2.76,.26,.14,0,.26-.12,.26-.26l-.05-7.29c0-.17,5.14-4.05,4.56-4.27Z" /><path class="cls-1" d="M197.68,118.14c-.23-.11-1.3-1.95-1.65-1.59,0,0-3.15,2.45-3.15,2.45-.24-2.45-.12-2.09-2.47-2.07-.73,2.65-.02,9.75-.26,12.76-.1,.54,2.55,.14,2.76,.26,.14,0,.26-.12,.26-.26l-.05-7.29c0-.17,5.14-4.05,4.56-4.27Z" /></g></symbol><symbol id="infos" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M13 5H11V7H13V5ZM13 9H11H9V11H11V17H9V19H11H13H15V17H13V9Z" fill="#141414" /></symbol><symbol id="instagram" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.4943 4.51694C19.9477 4.97017 20.3015 5.51306 20.533 6.11088C20.7999 6.82013 20.9423 7.57016 20.954 8.32788C21.01 9.28488 21.01 9.59488 21.01 12.0379C21.01 14.4809 20.997 14.7859 20.954 15.7479C20.939 16.4959 20.798 17.2339 20.535 17.9339C20.3031 18.5316 19.9493 19.0745 19.4959 19.5279C19.0426 19.9812 18.4997 20.3351 17.902 20.5669C17.2022 20.829 16.4631 20.9707 15.716 20.9859C14.761 21.0409 14.448 21.0409 12.006 21.0409C9.56395 21.0409 9.25895 21.0279 8.29595 20.9859C7.54732 20.9613 6.80839 20.8091 6.11095 20.5359C5.51302 20.3045 4.96993 19.9509 4.51639 19.4977C4.06285 19.0445 3.70883 18.5016 3.47695 17.9039C3.21395 17.2029 3.07295 16.4649 3.05795 15.7169C3.00195 14.7599 3.00195 14.4489 3.00195 12.0069C3.00195 9.56388 3.01495 9.25888 3.05795 8.29688C3.07257 7.54972 3.21426 6.8105 3.47695 6.11088C3.70818 5.51291 4.06186 4.96987 4.51529 4.51661C4.96872 4.06335 5.51189 3.70988 6.10995 3.47888C6.80871 3.21548 7.54734 3.07344 8.29395 3.05888C9.24895 3.00488 9.56195 3.00488 12.004 3.00488C14.446 3.00488 14.751 3.01688 15.714 3.05888C16.4611 3.07422 17.2003 3.21624 17.9 3.47888C18.4979 3.71015 19.0409 4.06372 19.4943 4.51694ZM19.004 17.3309C19.2033 16.7901 19.3085 16.2192 19.315 15.6429V15.6439H19.326C19.369 14.6879 19.369 14.4259 19.369 11.9899C19.369 9.55288 19.358 9.28588 19.315 8.33488C19.3056 7.76504 19.2005 7.20083 19.004 6.66588C18.8537 6.27695 18.6238 5.92374 18.3289 5.62891C18.0341 5.33408 17.6809 5.10416 17.292 4.95388C16.7573 4.75495 16.1924 4.64974 15.622 4.64288C14.655 4.58788 14.405 4.58788 11.968 4.58788C9.53095 4.58788 9.26395 4.59988 8.31295 4.64288C7.74298 4.65085 7.17854 4.75602 6.64395 4.95388C5.85495 5.25588 5.22995 5.87688 4.92495 6.66588C4.72561 7.2063 4.62042 7.77691 4.61395 8.35288C4.56095 9.32187 4.56095 9.57088 4.56095 12.0078V12.0079C4.56095 14.4439 4.57095 14.7119 4.61395 15.6619C4.62326 16.2317 4.7284 16.7959 4.92495 17.3309C5.07579 17.7205 5.30673 18.0741 5.60284 18.3688C5.89895 18.6636 6.25364 18.8929 6.64395 19.0419C7.17828 19.2407 7.74288 19.3459 8.31295 19.3529C9.28095 19.4079 9.52995 19.4079 11.968 19.4079C14.404 19.4079 14.672 19.3969 15.622 19.3529C16.1923 19.3455 16.7572 19.2403 17.292 19.0419C17.6809 18.8919 18.0342 18.6622 18.329 18.3676C18.6239 18.0729 18.8538 17.7198 19.004 17.3309ZM16.806 8.28491C17.4014 8.28491 17.884 7.80227 17.884 7.20691C17.884 6.61154 17.4014 6.12891 16.806 6.12891C16.2107 6.12891 15.728 6.61154 15.728 7.20691C15.728 7.80227 16.2107 8.28491 16.806 8.28491ZM11.999 7.37695C10.7726 7.37695 9.59651 7.86412 8.72934 8.73129C7.86217 9.59846 7.375 10.7746 7.375 12.001C7.375 13.2273 7.86217 14.4034 8.72934 15.2706C9.59651 16.1378 10.7726 16.625 11.999 16.625C13.2254 16.625 14.4015 16.1378 15.2687 15.2706C16.1358 14.4034 16.623 13.2273 16.623 12.001C16.623 10.7746 16.1358 9.59846 15.2687 8.73129C14.4015 7.86412 13.2254 7.37695 11.999 7.37695ZM11.999 15.004C11.2023 15.004 10.4382 14.6875 9.87485 14.1241C9.31149 13.5607 8.995 12.7967 8.995 12C8.995 11.2032 9.31149 10.4392 9.87485 9.8758C10.4382 9.31245 11.2023 8.99595 11.999 8.99595C12.7957 8.99595 13.5598 9.31245 14.1231 9.8758C14.6865 10.4392 15.003 11.2032 15.003 12C15.003 12.7967 14.6865 13.5607 14.1231 14.1241C13.5598 14.6875 12.7957 15.004 11.999 15.004Z" fill="#141414" /></symbol><symbol id="instagram_blanc" viewBox="0 0 24 24"><path d="M19.5,4.5c.5,.5,.8,1,1,1.6,.3,.7,.4,1.5,.4,2.2,.1,1,.1,1.3,.1,3.7s0,2.7-.1,3.7c0,.7-.2,1.5-.4,2.2-.2,.6-.6,1.1-1,1.6-.5,.5-1,.8-1.6,1-.7,.3-1.4,.4-2.2,.4-1,.1-1.3,.1-3.7,.1s-2.7,0-3.7-.1c-.7,0-1.5-.2-2.2-.4-.6-.2-1.1-.6-1.6-1-.5-.5-.8-1-1-1.6-.3-.7-.4-1.4-.4-2.2-.1-1-.1-1.3-.1-3.7s0-2.7,.1-3.7c0-.7,.2-1.5,.4-2.2,.2-.6,.6-1.1,1-1.6,.5-.5,1-.8,1.6-1,.7-.3,1.4-.4,2.2-.4,1-.1,1.3-.1,3.7-.1s2.7,0,3.7,.1c.7,0,1.5,.2,2.2,.4,.6,.2,1.1,.6,1.6,1Zm-.5,12.8c.2-.5,.3-1.1,.3-1.7h0v-3.7c0-2.4,0-2.7-.1-3.7,0-.6-.1-1.1-.3-1.7-.2-.4-.4-.7-.7-1-.3-.3-.6-.5-1-.7-.5-.2-1.1-.3-1.7-.3-1-.1-1.2-.1-3.7-.1s-2.7,0-3.7,.1c-.6,0-1.1,.1-1.7,.3-.8,.3-1.4,.9-1.7,1.7-.2,.5-.3,1.1-.3,1.7-.1,1-.1,1.2-.1,3.7h0c0,2.4,0,2.7,.1,3.7,0,.6,.1,1.1,.3,1.7,.2,.4,.4,.7,.7,1,.3,.3,.7,.5,1,.7,.5,.2,1.1,.3,1.7,.3,1,.1,1.2,.1,3.7,.1s2.7,0,3.7-.1c.6,0,1.1-.1,1.7-.3,.4-.2,.7-.4,1-.7,.4-.2,.6-.6,.8-1Zm-2.2-9c.6,0,1.1-.5,1.1-1.1s-.5-1.1-1.1-1.1-1.1,.5-1.1,1.1,.5,1.1,1.1,1.1Zm-4.8-.9c-1.2,0-2.4,.5-3.3,1.4s-1.4,2-1.4,3.3,.5,2.4,1.4,3.3,2,1.4,3.3,1.4c1.2,0,2.4-.5,3.3-1.4s1.4-2,1.4-3.3-.5-2.4-1.4-3.3c-.9-.9-2.1-1.4-3.3-1.4Zm0,7.6c-.8,0-1.6-.3-2.1-.9-.6-.6-.9-1.3-.9-2.1s.3-1.6,.9-2.1c.6-.6,1.3-.9,2.1-.9s1.6,.3,2.1,.9c.6,.6,.9,1.3,.9,2.1s-.3,1.6-.9,2.1c-.6,.6-1.3,.9-2.1,.9Z" fill="#fff" fill-rule="evenodd" /></symbol><symbol id="link" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2931 5.63599L12.0001 4.92899C12.9386 3.9928 14.21 3.46704 15.5356 3.46704C16.8612 3.46704 18.1327 3.9928 19.0711 4.92899C20.0068 5.86771 20.5322 7.13908 20.5322 8.46449C20.5322 9.78991 20.0068 11.0613 19.0711 12L16.9491 14.121C16.0061 15.065 14.7501 15.586 13.4141 15.586C12.0781 15.586 10.8221 15.065 9.87912 14.121L9.17212 13.414L10.5861 12L11.2931 12.707C12.4261 13.84 14.4021 13.84 15.5351 12.707L17.6571 10.586C18.2186 10.0227 18.5339 9.25983 18.5339 8.46449C18.5339 7.66916 18.2186 6.90626 17.6571 6.34299C17.0936 5.78198 16.3308 5.46702 15.5356 5.46702C14.7404 5.46702 13.9776 5.78198 13.4141 6.34299L12.7071 7.04999L11.2931 5.63599ZM12.7069 11.2931C11.5739 10.1601 9.5979 10.1601 8.4649 11.2931L6.3429 13.4141C5.7814 13.9773 5.46611 14.7402 5.46611 15.5356C5.46611 16.3309 5.7814 17.0938 6.3429 17.6571C6.90643 18.2181 7.66923 18.533 8.4644 18.533C9.25957 18.533 10.0224 18.2181 10.5859 17.6571L11.2929 16.9501L12.7069 18.3641L11.9999 19.0711C11.5359 19.5358 10.9847 19.9042 10.3779 20.1551C9.77102 20.406 9.12056 20.5344 8.4639 20.5331C7.80742 20.5342 7.15717 20.4057 6.55052 20.1548C5.94387 19.9039 5.39277 19.5356 4.9289 19.0711C3.9932 18.1323 3.46777 16.861 3.46777 15.5356C3.46777 14.2101 3.9932 12.9388 4.9289 12.0001L7.0509 9.87906C7.9939 8.93506 9.2499 8.41406 10.5859 8.41406C11.9219 8.41406 13.1779 8.93506 14.1209 9.87906L14.8279 10.5861L13.4139 12.0001L12.7069 11.2931Z" fill="#141414" /></symbol><symbol id="linkedin" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.17092 5.00904C7.17092 6.21744 6.19132 7.19704 4.98292 7.19704C3.77452 7.19704 2.79492 6.21744 2.79492 5.00904C2.79492 3.80065 3.77452 2.82104 4.98292 2.82104C6.19132 2.82104 7.17092 3.80065 7.17092 5.00904ZM9.23697 20.9939V8.85493H12.855V10.5149H12.906C13.409 9.56193 14.639 8.55493 16.474 8.55493C20.296 8.55493 21 11.0679 21 14.3379V20.9949H17.229V15.0909C17.229 13.6839 17.205 11.8729 15.268 11.8729C13.304 11.8729 13.006 13.4069 13.006 14.9909V20.9939H9.23697ZM6.86997 8.85493H3.09497V20.9939H6.86997V8.85493Z" fill="#141414" />
</symbol>
<symbol id="linkedin_blanc" viewBox="0 0 24 24"><path d="M7.3,5.1c0,1.2-1,2.2-2.2,2.2s-2.2-1-2.2-2.2,1-2.2,2.2-2.2,2.2,1,2.2,2.2Zm2,16V8.9h3.6v1.7h.1c.5-1,1.7-2,3.6-2,3.8,0,4.5,2.5,4.5,5.8v6.7h-3.8v-5.9c0-1.4,0-3.2-2-3.2s-2.3,1.5-2.3,3.1v6h-3.7Zm-2.3-12.2H3.2v12.1h3.8V8.9Z" fill="#fff" fill-rule="evenodd" /></symbol><symbol id="logo" x="0px" y="0px" viewBox="0 0 896.4 212.9" style="enable-background:new 0 0 896.4 212.9;" xml:space="preserve"><style type="text/css">	.st0{fill:#0E1C13;}	.st1{fill:#23A334;}	.st2{fill:#F8F8F4;}	.st3{fill:#0059DA;}	.st4{fill:#EC8800;}	.st5{fill:#FFCB00;}	.st6{fill:#FFFFFF;}	.st7{fill:#171717;}	.st8{fill:#717171;}	.st9{fill:#F1F1F0;}	.st10{fill:none;stroke:#3C3C3B;stroke-width:0.25;stroke-miterlimit:10;}	.st11{fill:#B0B0B0;}</style><g><g><path class="st0" d="M286.1,65.9c11.8-3.6,19.3-13,19.3-24.1C305.4,26,292.9,15,275,15h-45.3c-0.4,0-0.7,0.3-0.7,0.7v92.1			c0,0.8,0.6,1.4,1.4,1.4h14c0.8,0,1.4-0.6,1.4-1.4V74h26.9c4.1,0,7,1.9,8.3,5.5l10.8,29.5l0.1,0.3h15.9c1,0,1.7-1,1.3-1.9			l-11.5-30.8C295.5,71.1,291.5,67.5,286.1,65.9z M288.7,44.2c0,7.4-4.5,14.8-14.5,14.8h-28.4V30.3h28.4			C282.8,30.3,288.7,35.9,288.7,44.2z" /><path class="st0" d="M366,86.2c-0.6,0-1.1,0.4-1.3,0.9c-2.5,6.3-8.3,9.9-16,9.9c-11.3,0-19.1-7.6-20.3-20h53v-4.2			c-0.4-22.7-13.8-37.4-34.2-37.4c-20.9,0-35.5,15.7-35.5,38.2c0,22.1,15.1,37.5,36.8,37.5c16.1,0,28-8.8,32.1-23.2			c0.3-0.9-0.4-1.8-1.4-1.8L366,86.2z M329.1,65.2c2.5-9.7,9.2-15.4,18.1-15.4c8.7,0,14.8,5.6,16.9,15.4H329.1z" /><path class="st0" d="M705.4,86.2c-0.6,0-1.1,0.4-1.3,0.9c-2.5,6.3-8.3,9.9-16,9.9c-11.3,0-19.1-7.6-20.3-20h53v-4.2			c-0.4-22.7-13.8-37.4-34.2-37.4c-20.9,0-35.5,15.7-35.5,38.2c0,22.1,15.1,37.5,36.8,37.5c16.1,0,28-8.8,32.1-23.2			c0.3-0.9-0.4-1.8-1.4-1.8L705.4,86.2z M668.5,65.2c2.5-9.7,9.2-15.4,18.1-15.4c8.7,0,14.8,5.6,16.9,15.4H668.5z" /><path class="st0" d="M881,86.2c-0.6,0-1.1,0.4-1.3,0.9c-2.5,6.3-8.3,9.9-16,9.9c-11.3,0-19.1-7.6-20.3-20h53v-4.2			c-0.4-22.7-13.8-37.4-34.2-37.4c-20.9,0-35.5,15.7-35.5,38.2c0,22.1,15.1,37.5,36.8,37.5c16.1,0,28-8.8,32.1-23.2			c0.3-0.9-0.4-1.8-1.4-1.8L881,86.2z M844.1,65.2c2.5-9.7,9.2-15.4,18.1-15.4c8.7,0,14.8,5.6,16.9,15.4H844.1z" /><path class="st0" d="M431.4,35.5c-10.6,0-19.7,4.8-24.8,12.9l-1.3-9.5c-0.1-0.7-0.7-1.2-1.4-1.2h-10.8c-0.8,0-1.4,0.6-1.4,1.4			v95.4c0,0.8,0.6,1.4,1.4,1.4h13.9c0.8,0,1.4-0.6,1.4-1.4v-34.2c5.1,7,13.4,10.9,22.9,10.9c19.1,0,32.4-15.7,32.4-38.2			C463.7,51,450.4,35.5,431.4,35.5z M446.7,73c0,14.1-7.8,24-18.9,24c-11.5,0-19.4-10-19.4-24.4c0-13.5,7.9-22.9,19.3-22.9			C439.1,49.7,446.7,59.1,446.7,73z" /><path class="st0" d="M506.8,35.5c-22,0-36.7,15-36.7,37.2c0,23.4,14.4,38.4,36.7,38.4c22.2,0,36.6-15.1,36.6-38.4			C543.3,50.5,528.6,35.5,506.8,35.5z M526.5,72.8c0,14.6-7.7,24.1-19.7,24.1c-11.9,0-19.8-9.7-19.8-24.1c0-13.9,7.8-22.9,19.8-22.9			C518.7,49.9,526.5,58.9,526.5,72.8z" /><path class="st0" d="M627.3,15.1h-13.8c-0.8,0-1.4,0.6-1.4,1.4v21.2h-11c-0.8,0-1.4,0.6-1.4,1.4v11.4c0,0.8,0.6,1.4,1.4,1.4h11			v35.3c0,14.2,8.5,22,24,22h8.1c0.8,0,1.4-0.6,1.4-1.4V96.4c0-0.8-0.6-1.4-1.4-1.4h-7c-5.6,0-8.5-3.1-8.5-8.9V51.9h16.9			c0.8,0,1.4-0.6,1.4-1.4V39.1c0-0.8-0.6-1.4-1.4-1.4h-16.9V16.5C628.7,15.7,628.1,15.1,627.3,15.1z" /><path class="st0" d="M594.8,44.3l-7.1-8.5c-0.5-0.6-1.4-0.7-2-0.2L568.4,49l-1.4-10.1c-0.1-0.7-0.7-1.2-1.4-1.2h-10.8			c-0.8,0-1.4,0.6-1.4,1.4v34.4v34.3c0,0.8,0.6,1.4,1.4,1.4h13.7c0.8,0,1.4-0.6,1.4-1.4l-0.3-40l24.9-21.5			C595.2,45.8,595.3,44.9,594.8,44.3z" /><path class="st0" d="M775.4,44.3l-7.1-8.5c-0.5-0.6-1.4-0.7-2-0.2L749.1,49l-1.4-10.1c-0.1-0.7-0.7-1.2-1.4-1.2h-10.8			c-0.8,0-1.4,0.6-1.4,1.4v34.4v34.3c0,0.8,0.6,1.4,1.4,1.4h13.7c0.8,0,1.4-0.6,1.4-1.4l-0.3-40l24.9-21.5			C775.9,45.8,775.9,44.9,775.4,44.3z" /><path class="st0" d="M825.6,44.3l-7.1-8.5c-0.5-0.6-1.4-0.7-2-0.2L799.2,49l-1.4-10.1c-0.1-0.7-0.7-1.2-1.4-1.2h-10.8			c-0.8,0-1.4,0.6-1.4,1.4v34.4v34.3c0,0.8,0.6,1.4,1.4,1.4h13.7c0.8,0,1.4-0.6,1.4-1.4l-0.3-40l24.9-21.5			C826,45.8,826.1,44.9,825.6,44.3z" /></g><g><path class="st1" d="M234.2,193.6h11v4.3h-16.4v-32.7h5.4V193.6z" /><path class="st1" d="M272.8,187H253c0.2,2.1,0.9,3.7,2.3,5s3.1,1.9,5.1,1.9c2.9,0,4.9-1.2,6.1-3.6h5.8c-0.8,2.4-2.2,4.3-4.3,5.9			c-2.1,1.5-4.6,2.3-7.6,2.3c-2.5,0-4.7-0.6-6.7-1.7c-2-1.1-3.5-2.7-4.6-4.7c-1.1-2-1.7-4.4-1.7-7s0.5-5,1.6-7			c1.1-2,2.6-3.6,4.6-4.7c2-1.1,4.2-1.6,6.7-1.6c2.4,0,4.6,0.5,6.5,1.6c1.9,1.1,3.4,2.6,4.5,4.5c1.1,1.9,1.6,4.1,1.6,6.7			C273,185.3,272.9,186.2,272.8,187z M267.4,182.6c0-2-0.7-3.6-2.1-4.7c-1.4-1.2-3.1-1.8-5.1-1.8c-1.8,0-3.4,0.6-4.7,1.8			c-1.3,1.2-2.1,2.8-2.4,4.8H267.4z" /><path class="st1" d="M326.4,172.9c1.6,0.8,2.9,2.1,3.8,3.8c0.9,1.7,1.4,3.7,1.4,6v15.3h-5.3v-14.5c0-2.3-0.6-4.1-1.7-5.3			c-1.2-1.2-2.7-1.9-4.7-1.9c-2,0-3.6,0.6-4.8,1.9c-1.2,1.2-1.8,3-1.8,5.3v14.5h-5.3v-14.5c0-2.3-0.6-4.1-1.7-5.3			c-1.2-1.2-2.7-1.9-4.7-1.9c-2,0-3.6,0.6-4.8,1.9c-1.2,1.2-1.8,3-1.8,5.3v14.5h-5.4V172h5.4v3c0.9-1.1,2-1.9,3.3-2.5			c1.3-0.6,2.8-0.9,4.3-0.9c2.1,0,3.9,0.4,5.5,1.3c1.6,0.9,2.9,2.1,3.8,3.8c0.8-1.6,2-2.8,3.7-3.7c1.7-0.9,3.4-1.4,5.4-1.4			C322.9,171.6,324.7,172,326.4,172.9z" /><path class="st1" d="M361.4,187h-19.8c0.2,2.1,0.9,3.7,2.3,5s3.1,1.9,5.1,1.9c2.9,0,4.9-1.2,6.1-3.6h5.8c-0.8,2.4-2.2,4.3-4.3,5.9			c-2.1,1.5-4.6,2.3-7.6,2.3c-2.5,0-4.7-0.6-6.7-1.7c-2-1.1-3.5-2.7-4.6-4.7c-1.1-2-1.7-4.4-1.7-7s0.5-5,1.6-7			c1.1-2,2.6-3.6,4.6-4.7c2-1.1,4.2-1.6,6.7-1.6c2.4,0,4.6,0.5,6.5,1.6c1.9,1.1,3.4,2.6,4.5,4.5c1.1,1.9,1.6,4.1,1.6,6.7			C361.6,185.3,361.6,186.2,361.4,187z M356,182.6c0-2-0.7-3.6-2.1-4.7c-1.4-1.2-3.1-1.8-5.1-1.8c-1.8,0-3.4,0.6-4.7,1.8			c-1.3,1.2-2.1,2.8-2.4,4.8H356z M353.7,165.1l-10.4,5.1v-3.9l10.4-5.7V165.1z" /><path class="st1" d="M366.3,177.9c1.1-2,2.6-3.6,4.4-4.7c1.9-1.1,3.9-1.7,6.2-1.7c1.7,0,3.4,0.4,5,1.1c1.6,0.7,3,1.7,3.9,2.9			v-12.5h5.4v34.8h-5.4V194c-0.9,1.3-2.1,2.3-3.6,3.1s-3.3,1.2-5.3,1.2c-2.3,0-4.3-0.6-6.2-1.7c-1.9-1.1-3.3-2.7-4.4-4.8			c-1.1-2.1-1.6-4.4-1.6-7C364.6,182.2,365.2,179.9,366.3,177.9z M384.7,180.3c-0.7-1.3-1.7-2.3-2.9-3c-1.2-0.7-2.5-1-3.9-1			c-1.4,0-2.7,0.3-3.9,1c-1.2,0.7-2.2,1.7-2.9,3c-0.7,1.3-1.1,2.8-1.1,4.6c0,1.8,0.4,3.4,1.1,4.7c0.7,1.3,1.7,2.4,2.9,3.1			c1.2,0.7,2.5,1.1,3.8,1.1c1.4,0,2.7-0.3,3.9-1c1.2-0.7,2.2-1.7,2.9-3c0.7-1.3,1.1-2.9,1.1-4.7S385.5,181.6,384.7,180.3z" /><path class="st1" d="M398.1,167.6c-0.7-0.7-1-1.5-1-2.4c0-1,0.3-1.8,1-2.4s1.5-1,2.4-1c0.9,0,1.7,0.3,2.4,1c0.7,0.7,1,1.5,1,2.4			c0,1-0.3,1.8-1,2.4c-0.7,0.7-1.5,1-2.4,1C399.6,168.6,398.8,168.2,398.1,167.6z M403.2,172v25.9h-5.4V172H403.2z" /><path class="st1" d="M409.6,177.9c1.1-2,2.6-3.6,4.4-4.7c1.9-1.1,3.9-1.7,6.2-1.7c2,0,3.8,0.4,5.3,1.2c1.5,0.8,2.7,1.8,3.6,3V172			h5.4v25.9h-5.4v-3.9c-0.9,1.2-2.1,2.2-3.7,3.1c-1.6,0.8-3.4,1.2-5.4,1.2c-2.2,0-4.3-0.6-6.1-1.7c-1.8-1.1-3.3-2.7-4.4-4.8			c-1.1-2.1-1.6-4.4-1.6-7C408,182.2,408.5,179.9,409.6,177.9z M428.1,180.3c-0.7-1.3-1.7-2.3-2.9-3c-1.2-0.7-2.5-1-3.9-1			c-1.4,0-2.7,0.3-3.9,1c-1.2,0.7-2.2,1.7-2.9,3c-0.7,1.3-1.1,2.8-1.1,4.6c0,1.8,0.4,3.4,1.1,4.7c0.7,1.3,1.7,2.4,2.9,3.1			c1.2,0.7,2.5,1.1,3.8,1.1c1.4,0,2.7-0.3,3.9-1c1.2-0.7,2.2-1.7,2.9-3c0.7-1.3,1.1-2.9,1.1-4.7S428.8,181.6,428.1,180.3z" /><path class="st1" d="M452.7,177.9c1.1-2,2.6-3.6,4.4-4.7s3.9-1.7,6.2-1.7c1.7,0,3.4,0.4,5,1.1c1.6,0.7,3,1.7,3.9,2.9v-12.5h5.4			v34.8h-5.4V194c-0.9,1.3-2.1,2.3-3.6,3.1s-3.3,1.2-5.3,1.2c-2.3,0-4.3-0.6-6.2-1.7c-1.9-1.1-3.3-2.7-4.4-4.8			c-1.1-2.1-1.6-4.4-1.6-7C451.1,182.2,451.7,179.9,452.7,177.9z M471.2,180.3c-0.7-1.3-1.7-2.3-2.9-3s-2.5-1-3.9-1			c-1.4,0-2.7,0.3-3.9,1c-1.2,0.7-2.2,1.7-2.9,3c-0.7,1.3-1.1,2.8-1.1,4.6c0,1.8,0.4,3.4,1.1,4.7c0.7,1.3,1.7,2.4,2.9,3.1			s2.5,1.1,3.8,1.1c1.4,0,2.7-0.3,3.9-1s2.2-1.7,2.9-3c0.7-1.3,1.1-2.9,1.1-4.7S471.9,181.6,471.2,180.3z" /><path class="st1" d="M507.8,187h-19.8c0.2,2.1,0.9,3.7,2.3,5c1.4,1.3,3.1,1.9,5.1,1.9c2.9,0,4.9-1.2,6.1-3.6h5.8			c-0.8,2.4-2.2,4.3-4.3,5.9c-2.1,1.5-4.6,2.3-7.6,2.3c-2.5,0-4.7-0.6-6.7-1.7c-2-1.1-3.5-2.7-4.6-4.7c-1.1-2-1.7-4.4-1.7-7			s0.5-5,1.6-7c1.1-2,2.6-3.6,4.6-4.7c2-1.1,4.2-1.6,6.7-1.6c2.4,0,4.6,0.5,6.5,1.6c1.9,1.1,3.4,2.6,4.5,4.5			c1.1,1.9,1.6,4.1,1.6,6.7C508,185.3,508,186.2,507.8,187z M502.4,182.6c0-2-0.7-3.6-2.1-4.7c-1.4-1.2-3.1-1.8-5.1-1.8			c-1.8,0-3.4,0.6-4.7,1.8c-1.3,1.2-2.1,2.8-2.3,4.8H502.4z" /><path class="st1" d="M529.9,163.1v34.8h-5.4v-34.8H529.9z" /><path class="st1" d="M537.4,165.2h5.8l-4.9,11.2h-3.8L537.4,165.2z" /><path class="st1" d="M571,187h-19.8c0.2,2.1,0.9,3.7,2.3,5s3.1,1.9,5.1,1.9c2.9,0,4.9-1.2,6.1-3.6h5.8c-0.8,2.4-2.2,4.3-4.3,5.9			c-2.1,1.5-4.6,2.3-7.6,2.3c-2.5,0-4.7-0.6-6.7-1.7s-3.5-2.7-4.6-4.7c-1.1-2-1.7-4.4-1.7-7s0.5-5,1.6-7c1.1-2,2.6-3.6,4.6-4.7			c2-1.1,4.2-1.6,6.7-1.6c2.4,0,4.6,0.5,6.5,1.6s3.4,2.6,4.5,4.5s1.6,4.1,1.6,6.7C571.2,185.3,571.1,186.2,571,187z M565.6,182.6			c0-2-0.7-3.6-2.1-4.7c-1.4-1.2-3.1-1.8-5.1-1.8c-1.8,0-3.4,0.6-4.7,1.8c-1.3,1.2-2.1,2.8-2.4,4.8H565.6z M563.3,165.1l-10.4,5.1			v-3.9l10.4-5.7V165.1z" /><path class="st1" d="M575.8,177.9c1.1-2,2.6-3.6,4.5-4.7c1.9-1.1,4.1-1.6,6.6-1.6c3.1,0,5.7,0.7,7.8,2.2c2.1,1.5,3.4,3.6,4.2,6.4			H593c-0.5-1.3-1.2-2.3-2.3-3s-2.3-1.1-3.9-1.1c-2.2,0-3.9,0.8-5.2,2.3s-2,3.7-2,6.5s0.7,5,2,6.5c1.3,1.6,3,2.4,5.2,2.4			c3.1,0,5.2-1.4,6.2-4.1h5.8c-0.8,2.6-2.2,4.7-4.2,6.3c-2.1,1.6-4.6,2.3-7.7,2.3c-2.5,0-4.7-0.6-6.6-1.7c-1.9-1.1-3.4-2.7-4.5-4.7			c-1.1-2-1.6-4.4-1.6-7S574.7,179.9,575.8,177.9z" /><path class="st1" d="M608.3,196.7c-2-1.1-3.5-2.7-4.7-4.7c-1.1-2-1.7-4.4-1.7-7c0-2.6,0.6-5,1.7-7s2.7-3.6,4.7-4.7			c2-1.1,4.2-1.6,6.7-1.6c2.5,0,4.7,0.5,6.7,1.6c2,1.1,3.6,2.7,4.7,4.7c1.2,2,1.7,4.4,1.7,7s-0.6,5-1.8,7c-1.2,2-2.8,3.6-4.9,4.7			c-2.1,1.1-4.3,1.7-6.8,1.7C612.5,198.3,610.3,197.8,608.3,196.7z M618.8,192.7c1.2-0.7,2.2-1.6,2.9-3c0.8-1.3,1.1-2.9,1.1-4.8			s-0.4-3.5-1.1-4.8s-1.7-2.3-2.9-2.9c-1.2-0.7-2.5-1-3.9-1s-2.7,0.3-3.8,1c-1.2,0.7-2.1,1.6-2.8,2.9s-1,2.9-1,4.8			c0,2.8,0.7,4.9,2.1,6.5c1.4,1.5,3.2,2.3,5.4,2.3C616.3,193.7,617.6,193.3,618.8,192.7z" /><path class="st1" d="M638.5,163.1v34.8h-5.4v-34.8H638.5z" /><path class="st1" d="M649.7,196.7c-2-1.1-3.5-2.7-4.7-4.7c-1.1-2-1.7-4.4-1.7-7c0-2.6,0.6-5,1.7-7s2.7-3.6,4.7-4.7			c2-1.1,4.2-1.6,6.7-1.6c2.5,0,4.7,0.5,6.7,1.6s3.6,2.7,4.7,4.7s1.7,4.4,1.7,7s-0.6,5-1.8,7s-2.8,3.6-4.9,4.7			c-2.1,1.1-4.3,1.7-6.8,1.7C653.9,198.3,651.7,197.8,649.7,196.7z M660.2,192.7c1.2-0.7,2.2-1.6,2.9-3c0.8-1.3,1.1-2.9,1.1-4.8			s-0.4-3.5-1.1-4.8s-1.7-2.3-2.9-2.9c-1.2-0.7-2.5-1-3.9-1c-1.4,0-2.7,0.3-3.8,1c-1.2,0.7-2.1,1.6-2.8,2.9c-0.7,1.3-1,2.9-1,4.8			c0,2.8,0.7,4.9,2.1,6.5c1.4,1.5,3.2,2.3,5.4,2.3C657.7,193.7,659,193.3,660.2,192.7z" /><path class="st1" d="M690.4,172.8c1.6,0.8,2.8,1.8,3.6,3V172h5.4v26.3c0,2.4-0.5,4.5-1.5,6.4c-1,1.9-2.5,3.3-4.3,4.4			c-1.9,1.1-4.2,1.6-6.8,1.6c-3.5,0-6.4-0.8-8.7-2.5c-2.3-1.6-3.6-3.9-3.9-6.7h5.3c0.4,1.3,1.3,2.4,2.6,3.3c1.3,0.8,2.9,1.2,4.8,1.2			c2.2,0,3.9-0.7,5.2-2c1.3-1.3,2-3.2,2-5.7V194c-0.9,1.2-2.1,2.2-3.7,3.1c-1.6,0.8-3.3,1.2-5.3,1.2c-2.3,0-4.3-0.6-6.2-1.7			c-1.9-1.1-3.3-2.7-4.4-4.8c-1.1-2.1-1.6-4.4-1.6-7c0-2.6,0.5-4.9,1.6-6.9s2.6-3.6,4.4-4.7s3.9-1.7,6.2-1.7			C687.1,171.6,688.9,172,690.4,172.8z M692.9,180.3c-0.7-1.3-1.7-2.3-2.9-3c-1.2-0.7-2.5-1-3.9-1s-2.7,0.3-3.9,1			c-1.2,0.7-2.2,1.7-2.9,3c-0.7,1.3-1.1,2.8-1.1,4.6c0,1.8,0.4,3.4,1.1,4.7c0.7,1.3,1.7,2.4,2.9,3.1c1.2,0.7,2.5,1.1,3.8,1.1			c1.4,0,2.7-0.3,3.9-1c1.2-0.7,2.2-1.7,2.9-3c0.7-1.3,1.1-2.9,1.1-4.7S693.7,181.6,692.9,180.3z" /><path class="st1" d="M706.3,167.6c-0.7-0.7-1-1.5-1-2.4c0-1,0.3-1.8,1-2.4s1.5-1,2.4-1c0.9,0,1.7,0.3,2.4,1c0.7,0.7,1,1.5,1,2.4			c0,1-0.3,1.8-1,2.4c-0.7,0.7-1.5,1-2.4,1C707.8,168.6,707,168.2,706.3,167.6z M711.4,172v25.9H706V172H711.4z" /><path class="st1" d="M741.5,187h-19.8c0.2,2.1,0.9,3.7,2.3,5s3.1,1.9,5.1,1.9c2.9,0,4.9-1.2,6.1-3.6h5.8c-0.8,2.4-2.2,4.3-4.3,5.9			c-2.1,1.5-4.6,2.3-7.6,2.3c-2.5,0-4.7-0.6-6.7-1.7c-2-1.1-3.5-2.7-4.6-4.7c-1.1-2-1.7-4.4-1.7-7s0.5-5,1.6-7			c1.1-2,2.6-3.6,4.6-4.7c2-1.1,4.2-1.6,6.7-1.6c2.4,0,4.6,0.5,6.5,1.6c1.9,1.1,3.4,2.6,4.5,4.5c1.1,1.9,1.6,4.1,1.6,6.7			C741.7,185.3,741.6,186.2,741.5,187z M736.1,182.6c0-2-0.7-3.6-2.1-4.7c-1.4-1.2-3.1-1.8-5.1-1.8c-1.8,0-3.4,0.6-4.7,1.8			c-1.3,1.2-2.1,2.8-2.3,4.8H736.1z" /></g></g><g><g><circle class="st1" cx="83.1" cy="89.1" r="83.1" /></g><path class="st0" d="M125.4,92.6l-11.6-13.9c-0.8-1-2.2-1.1-3.2-0.3l-28.2,22l-2.2-16.5c-0.2-1.1-1.1-2-2.3-2H60.2		c-1.3,0-2.3,1-2.3,2.3v56.2v56c0,1.3,1,2.3,2.3,2.3h22.4c1.3,0,2.3-1,2.3-2.3l-0.4-65.4l40.6-35C126.1,95.1,126.2,93.6,125.4,92.6z		" /></g></symbol><symbol id="logo-sticky" viewBox="0 0 876.26 183.7"><g><circle cx="79.2" cy="79.2" r="79.2" style="fill:#23a334;" /><path d="M119.6,82.6l-11.1-13.3c-.8-.9-2.1-1.1-3-.3l-27,21-2.1-15.8c-.1-1.1-1.1-1.9-2.2-1.9h-16.8c-1.2,0-2.2,1-2.2,2.2v107c0,1.2,1,2.2,2.2,2.2h21.4c1.2,0,2.2-1,2.2-2.2l-.4-62.3,38.7-33.4c.9-.9,1.1-2.2,.3-3.2Z" style="fill:#0e1c13;" /></g><g><path d="M266.06,83.1c11.8-3.6,19.3-13,19.3-24.1,0-15.8-12.5-26.8-30.4-26.8h-45.3c-.4,0-.7,.3-.7,.7V125c0,.8,.6,1.4,1.4,1.4h14c.8,0,1.4-.6,1.4-1.4v-33.8h26.9c4.1,0,7,1.9,8.3,5.5l10.8,29.5,.1,.3h15.9c1,0,1.7-1,1.3-1.9l-11.5-30.8c-2.2-5.5-6.1-9.1-11.5-10.7Zm2.5-21.7c0,7.4-4.5,14.8-14.5,14.8h-28.4v-28.7h28.4c8.7,0,14.5,5.6,14.5,13.9Z" style="fill:#0e1c13;" /><path d="M345.86,103.4c-.6,0-1.1,.4-1.3,.9-2.5,6.3-8.3,9.9-16,9.9-11.3,0-19.1-7.6-20.3-20h53v-4.2c-.4-22.7-13.8-37.4-34.2-37.4s-35.5,15.7-35.5,38.2,15.1,37.5,36.8,37.5c16.1,0,28-8.8,32.1-23.2,.3-.9-.4-1.8-1.4-1.8l-13.2,.1Zm-36.8-21c2.5-9.7,9.2-15.4,18.1-15.4s14.8,5.6,16.9,15.4h-35Z" style="fill:#0e1c13;" /><path d="M685.26,103.4c-.6,0-1.1,.4-1.3,.9-2.5,6.3-8.3,9.9-16,9.9-11.3,0-19.1-7.6-20.3-20h53v-4.2c-.4-22.7-13.8-37.4-34.2-37.4s-35.5,15.7-35.5,38.2,15.1,37.5,36.8,37.5c16.1,0,28-8.8,32.1-23.2,.3-.9-.4-1.8-1.4-1.8l-13.2,.1Zm-36.9-21c2.5-9.7,9.2-15.4,18.1-15.4s14.8,5.6,16.9,15.4h-35Z" style="fill:#0e1c13;" /><path d="M860.86,103.4c-.6,0-1.1,.4-1.3,.9-2.5,6.3-8.3,9.9-16,9.9-11.3,0-19.1-7.6-20.3-20h53v-4.2c-.4-22.7-13.8-37.4-34.2-37.4s-35.5,15.7-35.5,38.2,15.1,37.5,36.8,37.5c16.1,0,28-8.8,32.1-23.2,.3-.9-.4-1.8-1.4-1.8l-13.2,.1Zm-36.9-21c2.5-9.7,9.2-15.4,18.1-15.4s14.8,5.6,16.9,15.4h-35Z" style="fill:#0e1c13;" /><path d="M411.26,52.7c-10.6,0-19.7,4.8-24.8,12.9l-1.3-9.5c-.1-.7-.7-1.2-1.4-1.2h-10.8c-.8,0-1.4,.6-1.4,1.4v95.4c0,.8,.6,1.4,1.4,1.4h13.9c.8,0,1.4-.6,1.4-1.4v-34.2c5.1,7,13.4,10.9,22.9,10.9,19.1,0,32.4-15.7,32.4-38.2,0-22-13.2-37.5-32.3-37.5Zm15.4,37.5c0,14.1-7.8,24-18.9,24s-19.4-10-19.4-24.4c0-13.5,7.9-22.9,19.3-22.9s19,9.4,19,23.3Z" style="fill:#0e1c13;" /><path d="M486.66,52.7c-22,0-36.7,15-36.7,37.2,0,23.4,14.4,38.4,36.7,38.4s36.6-15.1,36.6-38.4-14.7-37.2-36.6-37.2Zm19.7,37.3c0,14.6-7.7,24.1-19.7,24.1s-19.8-9.7-19.8-24.1,7.8-22.9,19.8-22.9,19.7,9,19.7,22.9Z" style="fill:#0e1c13;" /><path d="M607.16,32.3h-13.8c-.8,0-1.4,.6-1.4,1.4v21.2h-11c-.8,0-1.4,.6-1.4,1.4v11.4c0,.8,.6,1.4,1.4,1.4h11v35.3c0,14.2,8.5,22,24,22h8.1c.8,0,1.4-.6,1.4-1.4v-11.4c0-.8-.6-1.4-1.4-1.4h-7c-5.6,0-8.5-3.1-8.5-8.9v-34.3h16.9c.8,0,1.4-.6,1.4-1.4v-11.4c0-.8-.6-1.4-1.4-1.4h-16.9v-21.1c0-.8-.6-1.4-1.4-1.4Z" style="fill:#0e1c13;" /><path d="M574.66,61.5l-7.1-8.5c-.5-.6-1.4-.7-2-.2l-17.3,13.4-1.4-10.1c-.1-.7-.7-1.2-1.4-1.2h-10.7c-.8,0-1.4,.6-1.4,1.4V125c0,.8,.6,1.4,1.4,1.4h13.7c.8,0,1.4-.6,1.4-1.4l-.3-40,24.9-21.5c.6-.5,.7-1.4,.2-2Z" style="fill:#0e1c13;" /><path d="M755.36,61.5l-7.1-8.5c-.5-.6-1.4-.7-2-.2l-17.3,13.4-1.4-10.1c-.1-.7-.7-1.2-1.4-1.2h-10.8c-.8,0-1.4,.6-1.4,1.4V125c0,.8,.6,1.4,1.4,1.4h13.7c.8,0,1.4-.6,1.4-1.4l-.3-40,24.9-21.5c.7-.5,.8-1.4,.3-2Z" style="fill:#0e1c13;" /><path d="M805.46,61.5l-7.1-8.5c-.5-.6-1.4-.7-2-.2l-17.3,13.4-1.4-10.1c-.1-.7-.7-1.2-1.4-1.2h-10.8c-.8,0-1.4,.6-1.4,1.4V125c0,.8,.6,1.4,1.4,1.4h13.7c.8,0,1.4-.6,1.4-1.4l-.3-40,24.9-21.5c.7-.5,.8-1.4,.3-2Z" style="fill:#0e1c13;" /></g></symbol><symbol id="mastercard" height="374" viewBox="0 0 482.51 374" width="482.51"><path d="m220.13 421.67v-24.85c0-9.53-5.8-15.74-15.32-15.74-5 0-10.35 1.66-14.08 7-2.9-4.56-7-7-13.25-7a14.07 14.07 0 0 0 -12 5.8v-5h-7.87v39.76h7.87v-22.75c0-7 4.14-10.35 9.94-10.35s9.11 3.73 9.11 10.35v22.78h7.87v-22.78c0-7 4.14-10.35 9.94-10.35s9.11 3.73 9.11 10.35v22.78zm129.22-39.35h-14.5v-12h-7.85v12h-8.28v7h8.28v18.68c0 9.11 3.31 14.5 13.25 14.5a23.17 23.17 0 0 0 10.75-2.9l-2.49-7a13.63 13.63 0 0 1 -7.46 2.07c-4.14 0-6.21-2.49-6.21-6.63v-19.04h14.5v-6.63zm73.72-1.24a12.39 12.39 0 0 0 -10.77 5.8v-5h-7.87v39.76h7.87v-22.33c0-6.63 3.31-10.77 8.7-10.77a24.24 24.24 0 0 1 5.38.83l2.49-7.46a28 28 0 0 0 -5.8-.83zm-111.41 4.14c-4.14-2.9-9.94-4.14-16.15-4.14-9.94 0-16.15 4.56-16.15 12.43 0 6.63 4.56 10.35 13.25 11.6l4.14.41c4.56.83 7.46 2.49 7.46 4.56 0 2.9-3.31 5-9.53 5a21.84 21.84 0 0 1 -13.25-4.14l-4.14 6.21c5.8 4.14 12.84 5 17 5 11.6 0 17.81-5.38 17.81-12.84 0-7-5-10.35-13.67-11.6l-4.14-.41c-3.73-.41-7-1.66-7-4.14 0-2.9 3.31-5 7.87-5 5 0 9.94 2.07 12.43 3.31zm120.11 16.57c0 12 7.87 20.71 20.71 20.71 5.8 0 9.94-1.24 14.08-4.56l-4.14-6.21a16.74 16.74 0 0 1 -10.35 3.73c-7 0-12.43-5.38-12.43-13.25s5.36-13.21 12.43-13.21a16.74 16.74 0 0 1 10.35 3.73l4.14-6.21c-4.14-3.31-8.28-4.56-14.08-4.56-12.43-.83-20.71 7.87-20.71 19.88zm-55.5-20.71c-11.6 0-19.47 8.28-19.47 20.71s8.28 20.71 20.29 20.71a25.33 25.33 0 0 0 16.15-5.38l-4.14-5.8a19.79 19.79 0 0 1 -11.6 4.14c-5.38 0-11.18-3.31-12-10.35h29.41v-3.31c0-12.43-7.46-20.71-18.64-20.71zm-.41 7.46c5.8 0 9.94 3.73 10.35 9.94h-21.53c1.24-5.8 5-9.94 11.18-9.94zm-107.27 13.25v-19.88h-7.87v5c-2.9-3.73-7-5.8-12.84-5.8-11.18 0-19.47 8.7-19.47 20.71s8.28 20.71 19.47 20.71c5.8 0 9.94-2.07 12.84-5.8v5h7.87zm-31.89 0c0-7.46 4.56-13.25 12.43-13.25 7.46 0 12 5.8 12 13.25 0 7.87-5 13.25-12 13.25-7.87.41-12.43-5.8-12.43-13.25zm306.08-20.71a12.39 12.39 0 0 0 -10.77 5.8v-5h-7.87v39.76h7.86v-22.33c0-6.63 3.31-10.77 8.7-10.77a24.24 24.24 0 0 1 5.38.83l2.49-7.46a28 28 0 0 0 -5.8-.83zm-30.65 20.71v-19.88h-7.87v5c-2.9-3.73-7-5.8-12.84-5.8-11.18 0-19.47 8.7-19.47 20.71s8.28 20.71 19.47 20.71c5.8 0 9.94-2.07 12.84-5.8v5h7.87zm-31.89 0c0-7.46 4.56-13.25 12.43-13.25 7.46 0 12 5.8 12 13.25 0 7.87-5 13.25-12 13.25-7.87.41-12.43-5.8-12.43-13.25zm111.83 0v-35.62h-7.87v20.71c-2.9-3.73-7-5.8-12.84-5.8-11.18 0-19.47 8.7-19.47 20.71s8.28 20.71 19.47 20.71c5.8 0 9.94-2.07 12.84-5.8v5h7.87zm-31.89 0c0-7.46 4.56-13.25 12.43-13.25 7.46 0 12 5.8 12 13.25 0 7.87-5 13.25-12 13.25-7.88.42-12.44-5.79-12.44-13.25z" transform="translate(-132.74 -48.5)" /><path d="m169.81 31.89h143.72v234.42h-143.72z" fill="#ff5f00" /><g transform="translate(-132.74 -48.5)"><path d="m317.05 197.6a149.5 149.5 0 0 1 56.74-117.21 149.1 149.1 0 1 0 0 234.42 149.5 149.5 0 0 1 -56.74-117.21z" fill="#eb001b" /><path d="m615.26 197.6a148.95 148.95 0 0 1 -241 117.21 149.43 149.43 0 0 0 0-234.42 148.95 148.95 0 0 1 241 117.21z" fill="#f79e1b" /></g></symbol><symbol id="megaphone" viewBox="0 0 64 64" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M57.9886 26.9644L57.9884 26.9636L57.9883 26.9629L57.9881 26.9622L57.988 26.9614C57.8757 26.4132 57.7635 25.8654 57.6528 25.3179C57.5715 24.9463 57.4905 24.5744 57.4094 24.2024L57.4094 24.2023C56.553 20.2707 55.6926 16.3209 54.3765 12.4681C53.6445 10.3535 52.7848 8.26226 51.53 6.31039C50.9026 5.33446 50.2055 4.38176 49.2644 3.53363C48.7997 3.11537 48.2652 2.70873 47.603 2.40666C46.9524 2.10458 46.1043 1.90707 45.2445 2.08135C44.3848 2.244 43.676 2.77844 43.1997 3.31288C42.7117 3.85894 42.3748 4.43985 42.1192 5.02077C41.8884 5.53354 41.7052 6.04405 41.5565 6.55329C35.9659 11.4643 30.0968 15.9811 23.9021 19.9502C21.9619 21.1934 19.9751 22.332 17.9652 23.3776C16.9544 23.8772 15.932 24.3651 14.898 24.7137L14.1195 24.9809L13.2482 25.2481C12.6672 25.434 12.098 25.6315 11.5287 25.8639C9.27472 26.7469 6.99754 28.0133 5.41746 30.1394C4.62742 31.1967 4.15107 32.4863 4.02327 33.7759C3.88385 35.0656 4.09298 36.3203 4.33696 37.4705L4.51123 38.3187C4.55208 38.5311 4.56421 38.6573 4.58396 38.863C4.5923 38.9498 4.602 39.0508 4.6158 39.1784C4.7436 39.8871 5.03406 40.4448 5.37099 40.9793C6.05646 42.0249 6.92783 42.8963 7.927 43.5934C9.91372 45.0108 12.3419 45.6963 14.7353 45.7195C15.9436 45.7544 17.1403 45.6149 18.3253 45.3942C18.7751 45.3034 19.2056 45.2077 19.6281 45.1138C19.9269 45.0474 20.2218 44.9819 20.5167 44.9196L23.7597 51.8828L23.751 51.8888L23.8091 51.9934L23.8109 51.9927L24.1467 52.7137L26.3193 57.2681L26.3608 57.3571C26.6843 58.0534 27.151 59.0578 28.1085 59.6033C29.1077 60.2307 30.3973 60.1029 31.3036 59.6963C33.1625 58.8482 34.4405 57.3494 35.1957 55.4789C35.3699 55.0025 35.5094 54.4913 35.5326 53.9336C35.5791 53.4108 35.4629 52.737 35.3002 52.2722C35.0214 51.4357 34.6845 50.6224 34.3011 49.844C33.5343 48.2872 32.6513 46.8116 31.6637 45.4174C31.3451 44.9584 31.0178 44.5069 30.6789 44.0644C37.5707 44.1953 44.4299 45.7839 50.8685 48.5685C51.2119 49.0252 51.588 49.4661 52.0179 49.8788C52.4478 50.2971 52.9358 50.6921 53.5516 50.9942C54.1557 51.2963 54.9341 51.5054 55.7242 51.3428C56.5142 51.1801 57.1881 50.7154 57.6528 50.2158C58.1408 49.7046 58.4661 49.1353 58.7217 48.5776C59.2445 47.4506 59.5233 46.312 59.7092 45.1735C60.0926 42.9079 60.0462 40.6423 59.8603 38.4116C59.5358 34.518 58.76 30.7306 57.9886 26.9644L57.9886 26.9644ZM49.7198 46.8365C48.6322 44.9816 47.8056 43.0275 47.0105 41.0838C45.3723 36.971 44.0014 32.7652 42.8628 28.478C41.7358 24.1909 40.9574 19.776 40.7947 15.2913C40.7256 13.0692 40.7592 10.8243 41.1217 8.54529C36.4038 13.6253 31.0573 18.1497 25.2498 22.0299C23.2399 23.2963 21.2067 24.5278 19.0224 25.5386C17.9303 26.0498 16.815 26.5261 15.6183 26.8863L14.7237 27.1535L13.9104 27.3743C13.8624 27.391 13.8142 27.4075 13.7661 27.4239C14.5598 30.0324 15.3282 32.6493 16.0712 35.2747C16.1733 35.6204 16.2785 35.9656 16.3836 36.3109L16.3836 36.311L16.3837 36.3111C16.7448 37.4971 17.1062 38.684 17.3492 39.8987C17.6482 41.3937 17.905 42.8992 17.9887 44.4454C18.0196 44.4365 18.0505 44.4274 18.0814 44.4183C18.4525 44.3041 18.8365 44.1784 19.2279 44.0504C19.4813 43.9674 19.7377 43.8835 19.9958 43.8011L19.8828 43.5585L20.0919 43.454L20.2464 43.7217C20.6432 43.5971 21.0425 43.4778 21.439 43.3726C23.7121 42.7495 26.054 42.3098 28.4305 42.1217C28.3574 41.9428 28.2849 41.7634 28.2131 41.5834L28.4106 41.4556C28.6169 41.6619 28.8186 41.8715 29.0159 42.0843C33.6161 41.8324 38.2575 42.5082 42.6191 43.8838C45.0692 44.6565 47.4581 45.6365 49.7198 46.8365ZM29.2462 44.0582C29.0255 44.0605 28.8049 44.0644 28.5843 44.0697C26.3071 44.1046 24.0183 44.2788 21.7527 44.6855C21.4621 44.7325 21.1766 44.7854 20.8928 44.8421L24.618 51.2991C25.4843 50.7158 26.3571 50.1456 27.2365 49.5884C27.4082 49.4806 27.5751 49.366 27.7417 49.2516C28.1496 48.9714 28.5554 48.6928 29.0257 48.5195C29.6415 48.2776 30.2782 48.0773 30.9849 48.0171C30.7325 47.4376 30.4758 46.8569 30.218 46.2737L30.2176 46.2726C29.8934 45.5393 29.5675 44.802 29.2462 44.0582ZM17.7919 44.5004C17.1413 43.0874 16.6547 41.6431 16.2106 40.1776C15.8639 39.0334 15.6336 37.8633 15.4038 36.6963L15.4038 36.6963L15.4038 36.6961L15.4038 36.6959C15.3256 36.2989 15.2475 35.9022 15.165 35.507C14.5907 32.8435 14.0417 30.18 13.5108 27.5093C13.4351 27.5343 13.3592 27.5592 13.2834 27.5841C12.9546 27.692 12.6265 27.7997 12.3071 27.9203C10.2274 28.6639 8.19422 29.6747 6.86974 31.2664C6.21912 32.0564 5.76601 32.9859 5.5685 34.0083C5.35937 35.0423 5.42908 36.1461 5.5685 37.2847L5.67306 38.1676C5.70791 38.4349 5.70791 38.8996 5.70791 39.0506C5.74277 39.5037 5.9519 40.0266 6.19588 40.5029C6.70708 41.4672 7.48551 42.3037 8.38011 42.9892C10.1693 44.3602 12.4697 45.0224 14.7237 44.9527C15.7514 44.9103 16.7889 44.7713 17.7919 44.5004ZM52.959 13.049C54.9341 16.9179 56.5026 21.0656 57.4204 25.3643C58.3615 29.6631 58.6055 34.0896 58.3964 38.4697C58.2802 40.6423 58.0711 42.7917 57.6877 44.8481C57.4669 45.8589 57.2229 46.8813 56.8279 47.7527C56.4445 48.6357 55.8984 49.3444 55.3175 49.4838C54.7482 49.6581 53.8536 49.3212 53.0868 48.6822C52.3084 48.0664 51.6113 47.2531 50.9607 46.4166C49.6594 44.7203 48.5906 42.7917 47.696 40.805C47.0794 39.4187 46.5452 37.9974 46.0805 36.5528C46.8742 36.3877 47.5648 35.74 47.987 35.054C48.4866 34.2872 48.7422 33.4042 48.8933 32.5328C49.0211 31.6498 48.9978 30.7552 48.87 29.8955C48.7538 29.0357 48.5215 28.1876 48.1729 27.3975C48.0631 27.1401 47.9521 26.8851 47.8415 26.631L47.8414 26.6307C47.6125 26.1051 47.3852 25.5832 47.1738 25.0506C47.0983 24.8635 47.0256 24.673 46.9524 24.4811C46.7208 23.8747 46.4839 23.2542 46.1397 22.6805C45.6866 21.9369 45.0476 21.2747 44.2576 20.81C43.9351 20.6048 43.5633 20.4653 43.1836 20.3778C43.059 18.6681 42.9881 16.9595 42.9789 15.2564C42.9906 13.1071 43.1067 10.9461 43.5134 8.91288C43.7341 7.90209 43.9781 6.90292 44.3731 6.05479C44.7449 5.1718 45.3258 4.57927 45.7557 4.49795C46.1856 4.37014 46.9756 4.67222 47.6843 5.31122C48.4047 5.91537 49.0437 6.72865 49.6711 7.55355C50.8794 9.24981 51.9599 11.1204 52.959 13.049ZM43.2451 21.1691C43.4184 21.2824 43.5846 21.4087 43.7464 21.5419C44.2752 21.9774 44.73 22.5055 45.1933 23.0435L45.1934 23.0436C45.2492 23.1083 45.3051 23.1733 45.3613 23.2382C45.8957 23.8307 46.4418 24.4697 46.8368 25.2017C47.2202 25.9336 47.441 26.7469 47.5688 27.5602C47.7663 29.1984 47.8825 30.8017 47.6617 32.3585C47.592 33.1486 47.4294 33.9154 47.1738 34.6357C46.9441 35.2829 46.5925 35.8926 46.0094 36.33C45.1712 33.6798 44.5635 30.9535 44.1059 28.2224C43.7331 25.8779 43.4393 23.5231 43.2451 21.1691ZM25.1459 52.2141L24.7966 51.6087C25.7635 51.2264 26.724 50.8296 27.6779 50.4133C27.8636 50.3323 28.0532 50.2581 28.2427 50.184C28.7055 50.003 29.1678 49.8222 29.5717 49.5419C30.1054 49.1825 30.6288 48.7721 31.0751 48.2244C31.4476 49.0828 31.8099 49.9388 32.1517 50.7967C32.4306 51.4681 32.6819 52.1395 32.9302 52.8027L32.9302 52.8028L33.0231 53.0506C33.2322 53.5851 33.2322 54.1195 33.0695 54.7934C32.7326 56.083 31.7451 57.4307 30.56 58.0465C29.9675 58.3602 29.3865 58.4299 28.9102 58.1859C28.6662 58.0697 28.4338 57.8606 28.2247 57.5934C28.072 57.3958 27.9332 57.1496 27.7761 56.8708C27.73 56.789 27.6823 56.7044 27.6322 56.6174L25.1459 52.2141Z" fill="#141414" /></symbol><symbol id="more" width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM18 10C16.9 10 16 10.9 16 12C16 13.1 16.9 14 18 14C19.1 14 20 13.1 20 12C20 10.9 19.1 10 18 10ZM6 10C4.9 10 4 10.9 4 12C4 13.1 4.9 14 6 14C7.1 14 8 13.1 8 12C8 10.9 7.1 10 6 10Z" fill="#141414" /></symbol><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><symbol id="PayPal" x="0px" y="0px" width="124px" height="33px" viewBox="0 0 124 33" enable-background="new 0 0 124 33" xml:space="preserve"><path fill="#253B80" d="M46.211,6.749h-6.839c-0.468,0-0.866,0.34-0.939,0.802l-2.766,17.537c-0.055,0.346,0.213,0.658,0.564,0.658  h3.265c0.468,0,0.866-0.34,0.939-0.803l0.746-4.73c0.072-0.463,0.471-0.803,0.938-0.803h2.165c4.505,0,7.105-2.18,7.784-6.5  c0.306-1.89,0.013-3.375-0.872-4.415C50.224,7.353,48.5,6.749,46.211,6.749z M47,13.154c-0.374,2.454-2.249,2.454-4.062,2.454  h-1.032l0.724-4.583c0.043-0.277,0.283-0.481,0.563-0.481h0.473c1.235,0,2.4,0,3.002,0.704C47.027,11.668,47.137,12.292,47,13.154z" /><path fill="#253B80" d="M66.654,13.075h-3.275c-0.279,0-0.52,0.204-0.563,0.481l-0.145,0.916l-0.229-0.332  c-0.709-1.029-2.29-1.373-3.868-1.373c-3.619,0-6.71,2.741-7.312,6.586c-0.313,1.918,0.132,3.752,1.22,5.031  c0.998,1.176,2.426,1.666,4.125,1.666c2.916,0,4.533-1.875,4.533-1.875l-0.146,0.91c-0.055,0.348,0.213,0.66,0.562,0.66h2.95  c0.469,0,0.865-0.34,0.939-0.803l1.77-11.209C67.271,13.388,67.004,13.075,66.654,13.075z M62.089,19.449  c-0.316,1.871-1.801,3.127-3.695,3.127c-0.951,0-1.711-0.305-2.199-0.883c-0.484-0.574-0.668-1.391-0.514-2.301  c0.295-1.855,1.805-3.152,3.67-3.152c0.93,0,1.686,0.309,2.184,0.892C62.034,17.721,62.232,18.543,62.089,19.449z" /><path fill="#253B80" d="M84.096,13.075h-3.291c-0.314,0-0.609,0.156-0.787,0.417l-4.539,6.686l-1.924-6.425  c-0.121-0.402-0.492-0.678-0.912-0.678h-3.234c-0.393,0-0.666,0.384-0.541,0.754l3.625,10.638l-3.408,4.811  c-0.268,0.379,0.002,0.9,0.465,0.9h3.287c0.312,0,0.604-0.152,0.781-0.408L84.564,13.97C84.826,13.592,84.557,13.075,84.096,13.075z  " /><path fill="#179BD7" d="M94.992,6.749h-6.84c-0.467,0-0.865,0.34-0.938,0.802l-2.766,17.537c-0.055,0.346,0.213,0.658,0.562,0.658  h3.51c0.326,0,0.605-0.238,0.656-0.562l0.785-4.971c0.072-0.463,0.471-0.803,0.938-0.803h2.164c4.506,0,7.105-2.18,7.785-6.5  c0.307-1.89,0.012-3.375-0.873-4.415C99.004,7.353,97.281,6.749,94.992,6.749z M95.781,13.154c-0.373,2.454-2.248,2.454-4.062,2.454  h-1.031l0.725-4.583c0.043-0.277,0.281-0.481,0.562-0.481h0.473c1.234,0,2.4,0,3.002,0.704  C95.809,11.668,95.918,12.292,95.781,13.154z" /><path fill="#179BD7" d="M115.434,13.075h-3.273c-0.281,0-0.52,0.204-0.562,0.481l-0.145,0.916l-0.23-0.332  c-0.709-1.029-2.289-1.373-3.867-1.373c-3.619,0-6.709,2.741-7.311,6.586c-0.312,1.918,0.131,3.752,1.219,5.031  c1,1.176,2.426,1.666,4.125,1.666c2.916,0,4.533-1.875,4.533-1.875l-0.146,0.91c-0.055,0.348,0.213,0.66,0.564,0.66h2.949  c0.467,0,0.865-0.34,0.938-0.803l1.771-11.209C116.053,13.388,115.785,13.075,115.434,13.075z M110.869,19.449  c-0.314,1.871-1.801,3.127-3.695,3.127c-0.949,0-1.711-0.305-2.199-0.883c-0.484-0.574-0.666-1.391-0.514-2.301  c0.297-1.855,1.805-3.152,3.67-3.152c0.93,0,1.686,0.309,2.184,0.892C110.816,17.721,111.014,18.543,110.869,19.449z" /><path fill="#179BD7" d="M119.295,7.23l-2.807,17.858c-0.055,0.346,0.213,0.658,0.562,0.658h2.822c0.469,0,0.867-0.34,0.939-0.803  l2.768-17.536c0.055-0.346-0.213-0.659-0.562-0.659h-3.16C119.578,6.749,119.338,6.953,119.295,7.23z" /><path fill="#253B80" d="M7.266,29.154l0.523-3.322l-1.165-0.027H1.061L4.927,1.292C4.939,1.218,4.978,1.149,5.035,1.1  c0.057-0.049,0.13-0.076,0.206-0.076h9.38c3.114,0,5.263,0.648,6.385,1.927c0.526,0.6,0.861,1.227,1.023,1.917  c0.17,0.724,0.173,1.589,0.007,2.644l-0.012,0.077v0.676l0.526,0.298c0.443,0.235,0.795,0.504,1.065,0.812  c0.45,0.513,0.741,1.165,0.864,1.938c0.127,0.795,0.085,1.741-0.123,2.812c-0.24,1.232-0.628,2.305-1.152,3.183  c-0.482,0.809-1.096,1.48-1.825,2c-0.696,0.494-1.523,0.869-2.458,1.109c-0.906,0.236-1.939,0.355-3.072,0.355h-0.73  c-0.522,0-1.029,0.188-1.427,0.525c-0.399,0.344-0.663,0.814-0.744,1.328l-0.055,0.299l-0.924,5.855l-0.042,0.215  c-0.011,0.068-0.03,0.102-0.058,0.125c-0.025,0.021-0.061,0.035-0.096,0.035H7.266z" /><path fill="#179BD7" d="M23.048,7.667L23.048,7.667L23.048,7.667c-0.028,0.179-0.06,0.362-0.096,0.55  c-1.237,6.351-5.469,8.545-10.874,8.545H9.326c-0.661,0-1.218,0.48-1.321,1.132l0,0l0,0L6.596,26.83l-0.399,2.533  c-0.067,0.428,0.263,0.814,0.695,0.814h4.881c0.578,0,1.069-0.42,1.16-0.99l0.048-0.248l0.919-5.832l0.059-0.32  c0.09-0.572,0.582-0.992,1.16-0.992h0.73c4.729,0,8.431-1.92,9.513-7.476c0.452-2.321,0.218-4.259-0.978-5.622  C24.022,8.286,23.573,7.945,23.048,7.667z" /><path fill="#222D65" d="M21.754,7.151c-0.189-0.055-0.384-0.105-0.584-0.15c-0.201-0.044-0.407-0.083-0.619-0.117  c-0.742-0.12-1.555-0.177-2.426-0.177h-7.352c-0.181,0-0.353,0.041-0.507,0.115C9.927,6.985,9.675,7.306,9.614,7.699L8.05,17.605  l-0.045,0.289c0.103-0.652,0.66-1.132,1.321-1.132h2.752c5.405,0,9.637-2.195,10.874-8.545c0.037-0.188,0.068-0.371,0.096-0.55  c-0.313-0.166-0.652-0.308-1.017-0.429C21.941,7.208,21.848,7.179,21.754,7.151z" /><path fill="#253B80" d="M9.614,7.699c0.061-0.393,0.313-0.714,0.652-0.876c0.155-0.074,0.326-0.115,0.507-0.115h7.352  c0.871,0,1.684,0.057,2.426,0.177c0.212,0.034,0.418,0.073,0.619,0.117c0.2,0.045,0.395,0.095,0.584,0.15  c0.094,0.028,0.187,0.057,0.278,0.086c0.365,0.121,0.704,0.264,1.017,0.429c0.368-2.347-0.003-3.945-1.272-5.392  C20.378,0.682,17.853,0,14.622,0h-9.38c-0.66,0-1.223,0.48-1.325,1.133L0.01,25.898c-0.077,0.49,0.301,0.932,0.795,0.932h5.791  l1.454-9.225L9.614,7.699z" /></symbol><symbol id="play" width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5 4V20L19 12L5 4Z" fill="#141414" /></symbol><symbol id="play_video" width="39" height="42" viewBox="0 0 39 42" fill="none"><path d="M2.15343 0.237833C2.79188 -0.112688 3.4804 -2.04851e-05 4.10633 0.0876099C4.74478 0.187759 5.3582 0.375538 5.98413 0.563318C7.22347 0.926358 8.40022 1.41458 9.60201 1.86525C11.9931 2.80415 14.3215 3.88075 16.625 5.00743C21.2569 7.22323 25.6509 9.8897 29.8196 12.8691C31.8977 14.3714 33.9132 15.9487 35.8786 17.6387C36.3668 18.0644 36.8426 18.5025 37.3183 18.9782C37.5561 19.2286 37.7815 19.4539 38.0193 19.8295C38.0443 19.867 38.0819 19.9547 38.1195 20.0173C38.1445 20.0548 38.1946 20.205 38.1946 20.3553C38.2071 20.5055 38.1445 20.6182 38.0944 20.7308C38.0569 20.8059 38.0193 20.8435 37.9817 20.9061C37.8315 21.0939 37.7063 21.2065 37.5686 21.3192C36.5046 22.158 35.453 22.8465 34.3639 23.535L21.4697 31.7973C17.1758 34.5764 12.8569 37.2805 8.32511 39.7216C7.18592 40.335 6.05924 40.9234 4.81989 41.4742C4.49441 41.6119 4.19396 41.7496 3.78085 41.8748C3.6807 41.8998 3.55551 41.9374 3.39277 41.9624C3.25507 41.9499 2.9421 42.1001 2.32869 41.7746C1.92809 41.4992 1.85298 41.3115 1.75283 41.1612C1.67772 41.0235 1.61512 40.8858 1.56505 40.7857C1.25208 39.9469 1.17697 39.3335 1.05179 38.6575C0.626153 36.0286 0.513485 33.4873 0.37578 30.921C0.20052 25.8009 0.175482 20.6808 0.56356 15.5732C0.751339 13.0194 0.939119 10.4656 1.16445 7.92427L1.48994 4.10609L1.67772 2.20326C1.71527 1.89029 1.75283 1.56481 1.8029 1.25184C1.89053 0.901321 1.84046 0.613392 2.15343 0.237833ZM2.27861 0.45065C2.19098 0.575836 2.11587 0.988951 2.07831 1.26436C2.04076 1.57733 2.0032 1.89029 1.97817 2.21578C1.92809 2.84171 1.87802 3.48016 1.8655 4.11861C1.84046 5.38299 1.81542 6.65989 1.87802 7.92427C1.95313 10.4656 2.09083 13.0194 2.25358 15.5606C2.62913 20.6432 2.76684 25.7258 3.05477 30.7708C3.16744 33.287 3.33018 35.8408 3.60559 38.2569C3.6807 38.8328 3.79337 39.4963 3.90603 39.8468C3.91855 39.8843 3.91855 39.8968 3.91855 39.8968C3.89352 39.8843 3.90603 39.8217 3.64314 39.634C3.16744 39.3961 3.02973 39.5088 3.04225 39.4837C3.02973 39.4837 3.06729 39.4837 3.11736 39.4712C3.31766 39.4211 3.60559 39.321 3.86848 39.2083C4.98264 38.7577 6.12183 38.2068 7.24851 37.6435C11.7677 35.3776 16.287 33.0241 20.7937 30.6581C25.2879 28.267 29.732 25.7508 33.8882 22.834C34.9022 22.0828 35.9788 21.3568 36.8175 20.5055C36.9177 20.4053 37.0178 20.2927 37.0554 20.2176C37.0554 20.205 37.0679 20.1925 37.0679 20.1925C37.0303 20.2426 37.0429 20.2676 37.0303 20.3428C37.0303 20.4179 37.0554 20.4805 37.0429 20.4554C37.0303 20.4554 37.0429 20.4554 37.0178 20.4304C36.8926 20.2802 36.6548 20.0548 36.442 19.867C35.9788 19.479 35.478 19.1034 34.9648 18.7404C32.9242 17.2757 30.7585 15.9362 28.6303 14.5842C24.349 11.8676 20.0926 9.12606 15.8613 6.32189C13.7332 4.94484 11.5674 3.61786 9.3266 2.41607C8.22496 1.84022 7.06073 1.32695 5.87146 0.876283C5.28308 0.663467 4.66967 0.488206 4.05626 0.36302C3.45536 0.262871 2.79188 0.17524 2.27861 0.45065Z" fill="white" /></symbol><symbol id="print" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 7H19C20.654 7 22 8.346 22 10V17C22 18.103 21.103 19 20 19H18V22H6V19H4C2.897 19 2 18.103 2 17V10C2 8.346 3.346 7 5 7H6V2H18V7ZM16 4H8V7H16V4ZM8 20H16V16H8V20ZM18 17H20V10C20 9.449 19.552 9 19 9H5C4.449 9 4 9.449 4 10V17H6V14H18V17ZM18 10H16V12H18V10Z" fill="#141414" /></symbol><symbol id="quote" width="1080" zoomAndPan="magnify" viewBox="0 0 810 809.999993" height="1080" preserveAspectRatio="xMidYMid meet"><defs><clipPath><path d="M 13.292969 102 L 382 102 L 382 708 L 13.292969 708 Z M 13.292969 102 " clip-rule="nonzero" /></clipPath></defs><g clip-path="url(#e9c15b3659)"><path fill="#000000" d="M 266.480469 434.082031 C 244.867188 442.3125 221.195312 447.457031 196.492188 447.457031 C 95.113281 446.941406 13.292969 369.78125 13.292969 275.128906 C 13.292969 180.472656 95.113281 102.796875 196.492188 102.796875 C 297.871094 102.796875 379.691406 179.960938 379.691406 275.128906 C 405.421875 528.21875 105.921875 707.234375 105.921875 707.234375 L 82.25 678.945312 C 82.25 678.429688 280.375 525.132812 266.480469 434.082031 Z M 266.480469 434.082031 " fill-opacity="1" fill-rule="nonzero" /></g><path fill="#000000" d="M 658.097656 434.082031 C 636.484375 442.3125 612.8125 447.457031 588.109375 447.457031 C 486.730469 447.457031 404.910156 370.292969 404.910156 275.128906 C 404.910156 179.960938 486.730469 102.796875 588.109375 102.796875 C 689.488281 102.796875 771.3125 179.960938 771.3125 275.128906 C 797.042969 528.21875 497.539062 707.234375 497.539062 707.234375 L 473.867188 678.945312 C 473.867188 678.429688 671.992188 525.132812 658.097656 434.082031 Z M 658.097656 434.082031 " fill-opacity="1" fill-rule="nonzero" /></symbol><symbol id="radio-off" width="24" height="24" viewBox="0 0 24 24" fill="none"><circle cx="12" cy="12" r="9.5" stroke="#141414" /></symbol><symbol id="radio-on" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M22 12C22 17.5228 17.5228 22 12 22C6.47715 22 2 17.5228 2 12C2 6.47715 6.47715 2 12 2C17.5228 2 22 6.47715 22 12ZM12 16C14.2091 16 16 14.2091 16 12C16 9.79086 14.2091 8 12 8C9.79086 8 8 9.79086 8 12C8 14.2091 9.79086 16 12 16Z" fill="#141414" /></symbol><symbol id="Reporterre_icone_vert" x="0px" y="0px" viewBox="0 0 353.4 409.7" style="enable-background:new 0 0 353.4 409.7;" xml:space="preserve"><style type="text/css">	.st0{fill:#0E1C13;}	.st1{fill:#23A434;}	.st2{fill:#F9F9F5;}	.st3{fill:#0059DB;}	.st4{fill:#ED8900;}	.st5{fill:#FFCC00;}	.st6{fill:#FFFFFF;}	.st7{fill:#171717;}	.st8{fill:#717171;}	.st9{fill:#F2F2F1;}	.st10{fill:none;stroke:#3C3C3B;stroke-width:0.25;stroke-miterlimit:10;}	.st11{fill:#B1B1B1;}</style><g><circle class="st1" cx="176.7" cy="176.7" r="176.7" /></g><path class="st0" d="M266.7,184.3l-24.7-29.6c-1.7-2-4.7-2.4-6.8-0.7l-60.1,46.7l-4.7-35.2c-0.3-2.4-2.4-4.3-4.9-4.3H128	c-2.7,0-4.9,2.2-4.9,4.9v119.5v119.1c0,2.7,2.2,4.9,4.9,4.9h47.8c2.7,0,4.9-2.2,4.9-5l-0.9-139l86.4-74.5	C268.2,189.4,268.5,186.4,266.7,184.3z" /></symbol><symbol id="rss" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path fill-rule="evenodd" clip-rule="evenodd" d="M19 20.001C19 11.729 12.271 5 4 5V7C11.168 7 17 12.832 17 20.001H19ZM12 20.001H14C14 14.486 9.514 10 4 10V12C8.411 12 12 15.589 12 20.001ZM8 18C8 19.1046 7.10457 20 6 20C4.89543 20 4 19.1046 4 18C4 16.8954 4.89543 16 6 16C7.10457 16 8 16.8954 8 18Z" fill="#141414" />
</symbol>
<symbol id="rss_blanc" viewBox="0 0 24 24"><path d="M19.5,19.5c0-8.3-6.7-15-15-15v2c7.2,0,13,5.8,13,13h2Zm-7,0h2c0-5.5-4.5-10-10-10v2c4.4,0,8,3.6,8,8Zm-4-2c0,1.1-.9,2-2,2s-2-.9-2-2,.9-2,2-2,2,.9,2,2Z" fill="#fff" fill-rule="evenodd" /></symbol><symbol id="safari-pinned-tab" width="500" zoomAndPan="magnify" viewBox="0 0 375 374.999991" height="500" preserveAspectRatio="xMidYMid meet"><path fill="#0e1c13" d="M 295.296875 69.53125 L 265.117188 33.402344 C 262.992188 30.851562 259.164062 30.425781 256.613281 32.550781 L 183.074219 89.507812 L 177.125 46.578125 C 176.699219 43.601562 174.148438 41.476562 171.171875 41.476562 L 125.261719 41.476562 C 121.863281 41.476562 119.3125 44.027344 119.3125 47.429688 L 119.3125 339.441406 C 119.3125 342.839844 121.863281 345.390625 125.261719 345.390625 L 183.5 345.390625 C 186.898438 345.390625 189.449219 342.839844 189.449219 339.441406 L 188.175781 169.417969 L 294.023438 78.03125 C 297.421875 75.90625 297.421875 72.082031 295.296875 69.53125 Z M 295.296875 69.53125 " fill-opacity="1" fill-rule="nonzero" /></symbol><symbol id="search" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M10 18C11.775 17.9996 13.4988 17.4054 14.897 16.312L19.293 20.708L20.707 19.294L16.311 14.898C17.405 13.4997 17.9996 11.7754 18 10C18 5.589 14.411 2 10 2C5.589 2 2 5.589 2 10C2 14.411 5.589 18 10 18ZM10 4C13.309 4 16 6.691 16 10C16 13.309 13.309 16 10 16C6.691 16 4 13.309 4 10C4 6.691 6.691 4 10 4Z" fill="#141414" />
</symbol>
<symbol id="sepa-2" height="685" viewBox="-.28266667 -10.16017133 891.07166667 253.68217133" width="2500"><path d="m197.703 77.694h-60.973q0-15.005-3.52-20.137-5.44-7.583-30.029-7.587-23.875 0-31.615 4.369-7.722 4.39-7.726 19.079 0 13.294 6.854 17.5 4.918 2.977 13 3.5l12.294.867q39.534 2.616 49.373 3.682 31.263 3.151 45.324 16.621 11.061 10.511 13.176 27.469a191.207 191.207 0 0 1 1.229 22.929q0 29.412-5.612 43.056-10.177 25.043-45.765 31.671-14.915 2.8-45.607 2.806-51.221 0-71.374-6.117-24.73-7.506-32.621-30.4-4.4-12.752-4.381-42.473h60.967v5.069q0 15.861 9.108 20.4a35.743 35.743 0 0 0 15.239 3.316h22.418q17.155 0 21.885-1.762 8.41-3.3 11.042-10.657a40.749 40.749 0 0 0 1.4-11.724q0-16.076-11.724-19.58-4.4-1.384-40.784-3.845-29.231-2.087-40.6-4.03-29.941-5.6-39.9-23.072-8.761-14.857-8.751-44.943 0-22.894 4.73-36.712t15.246-20.986q15.429-11.019 39.439-12.939 19.993-1.742 44.354-1.757 38.379 0 54.7 4.392 39.8 10.692 39.8 59.9 0 4.035-.594 12.1m268.101 165.823v-243.5h122.1q25.12 0 38.307 4.1 30.122 9.433 40.454 38.641 5.343 15.332 5.347 46.154 0 37.05-5.89 53.254-11.748 32.051-48.294 36.87-4.292.723-36.545 1.252l-10.875.362h-39.069v62.867zm65.539-119.35h40.858q19.43-.7 23.666-3.019c3.872-2.129 6.474-6.4 7.768-12.791q1.245-6.379 1.243-18.991 0-15.45-2.477-22.919-3.534-10.483-16.941-12.786-2.657-.348-12.712-.357h-41.4zm280.56 77.268h-87.623l-11.775 42.082h-67.8l73.166-243.5h98.857l74.059 243.5h-66.38zm-13.013-47.434-30.71-105.553-29.8 105.553z" fill="#10298e" /><path d="m375.353 34.281a86.153 86.153 0 0 1 67.01 31.954l14.126-30.289a123.816 123.816 0 0 0 -85.328-33.767c-51.64 0-95.814 31.193-113.938 75.344h-27.548l-16.269 34.87h35.436q-.422 4.875-.441 9.772a117.841 117.841 0 0 0 .6 11.849h-17.805l-16.264 34.88h43.13c18.643 43.033 62.265 73.243 113.094 73.243a124.152 124.152 0 0 0 69.076-20.791v-42.745a86.218 86.218 0 0 1 -137.131-9.707h90.309l16.262-34.88h-119.856a87.87 87.87 0 0 1 -.51-21.625h130.453l16.26-34.866h-135.443a86.367 86.367 0 0 1 74.778-43.246" fill="#ffbe00" /><path d="m375.353 35.325a85.022 85.022 0 0 1 66.2 31.573l1.053 1.3.714-1.517 14.124-30.29.315-.691-.543-.519a125.936 125.936 0 0 0 -156.172-12.744 121.519 121.519 0 0 0 -44.786 54.692l.965-.649h-28.221l-.278.6-16.264 34.877-.7 1.489h37.084l-1.043-1.136q-.422 4.919-.441 9.86c0 3.914.2 7.944.6 11.956l1.043-1.15h-18.466l-.278.6-16.274 34.877-.691 1.489h44.772l-.96-.631c19.441 44.874 64.213 73.873 114.054 73.873a125.107 125.107 0 0 0 69.648-20.958l.459-.306v-46.093l-1.827 2.087a85.181 85.181 0 0 1 -135.471-9.591l-.872 1.623h90.982l.278-.6 16.264-34.885.7-1.484h-121.51l1.039.9a86.817 86.817 0 0 1 -.506-21.374l-1.043.941h131.126l.278-.6 16.26-34.875.7-1.489h-137.09l.9 1.572a85.721 85.721 0 0 1 73.878-42.727m-74.778 43.246h135.439l-.951-1.489-16.255 34.875.946-.6h-131.4l-.1.946a90.248 90.248 0 0 0 .519 21.876l.139.9h120.76l-.946-1.493-16.26 34.875.941-.6h-92.252l1.067 1.614a87.289 87.289 0 0 0 138.8 9.832l-1.837-.691v42.745l.464-.863a123.084 123.084 0 0 1 -68.484 20.605c-49.011 0-93.022-28.508-112.13-72.617l-.278-.626h-43.821l.955 1.5 16.253-34.901-.951.612h18.971l-.12-1.159c-.394-3.942-.6-7.9-.6-11.743 0-2.954.148-6.126.441-9.683l.093-1.132h-36.568l.941 1.489 16.265-34.875-.941.6h28.243l.264-.649a119.518 119.518 0 0 1 44.03-53.751 123.856 123.856 0 0 1 153.558 12.535l-.232-1.206-14.117 30.297 1.762-.223a87.318 87.318 0 0 0 -143.517 11.432l-.909 1.572z" fill="#10298e" /></symbol><symbol id="telegram" width="1080" zoomAndPan="magnify" viewBox="0 0 810 809.999993" height="1080" preserveAspectRatio="xMidYMid meet"><defs><clipPath><path d="M 8.984375 85 L 803 85 L 803 764 L 8.984375 764 Z M 8.984375 85 " clip-rule="nonzero" /></clipPath><clipPath id="bbd394a13b"><path d="M 8.984375 85 L 803 85 L 803 493 L 8.984375 493 Z M 8.984375 85 " clip-rule="nonzero" /></clipPath></defs><g clip-path="url(#c67e66dd78)"><path fill="#000000" d="M 788.59375 95.035156 C 799.574219 104.359375 804.46875 119.015625 801.296875 133.066406 L 665.863281 732.980469 C 662.90625 746.066406 653.390625 756.6875 640.710938 761.050781 C 628.03125 765.417969 613.992188 762.90625 603.613281 754.410156 L 426.625 609.574219 L 352.378906 743.25 C 344.777344 756.9375 329.683594 764.695312 314.132812 762.90625 C 298.585938 761.121094 285.644531 750.140625 281.34375 735.089844 L 210.433594 486.851562 L 40.09375 452.777344 C 23.332031 449.421875 10.757812 435.472656 9.15625 418.449219 C 7.554688 401.433594 17.304688 385.378906 33.144531 378.953125 L 749.011719 88.675781 C 762.363281 83.261719 777.613281 85.710938 788.59375 95.035156 Z M 181.832031 402.191406 L 248.75 415.574219 C 262.957031 418.414062 274.386719 428.957031 278.367188 442.894531 L 330.09375 623.976562 L 381.464844 531.488281 C 387.035156 521.464844 396.757812 514.429688 408.023438 512.273438 C 419.28125 510.117188 430.917969 513.070312 439.796875 520.332031 L 604.164062 654.84375 L 709.503906 188.222656 Z M 181.832031 402.191406 " fill-opacity="1" fill-rule="evenodd" /></g><g clip-path="url(#bbd394a13b)"><path fill="#000000" d="M 784.167969 157.296875 C 801.136719 146.613281 807.132812 124.738281 797.988281 106.890625 C 788.84375 89.046875 767.589844 81.140625 749.011719 88.675781 L 33.144531 378.957031 C 17.304688 385.378906 7.554688 401.433594 9.15625 418.449219 C 10.757812 435.472656 23.332031 449.425781 40.09375 452.777344 L 233.570312 491.480469 C 243.292969 493.425781 253.386719 491.5625 261.777344 486.28125 Z M 784.167969 157.296875 " fill-opacity="1" fill-rule="evenodd" /></g><path fill="#000000" d="M 801.296875 133.066406 C 805.25 115.558594 796.644531 97.628906 780.519531 89.757812 C 764.390625 81.886719 744.96875 86.140625 733.601562 100.035156 L 385.34375 525.78125 C 371.808594 542.324219 374.246094 566.707031 390.785156 580.246094 L 603.613281 754.414062 C 613.992188 762.90625 628.03125 765.421875 640.710938 761.054688 C 653.390625 756.691406 662.90625 746.066406 665.863281 732.984375 Z M 801.296875 133.066406 " fill-opacity="1" fill-rule="evenodd" /></symbol><symbol id="twitter" width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M19.633 7.997C19.646 8.172 19.646 8.346 19.646 8.52C19.646 13.845 15.593 19.981 8.186 19.981C5.904 19.981 3.784 19.32 2 18.172C2.324 18.209 2.636 18.222 2.973 18.222C4.78599 18.2264 6.54765 17.6201 7.974 16.501C7.13342 16.4858 6.31858 16.2085 5.64324 15.7077C4.9679 15.207 4.46578 14.5079 4.207 13.708C4.456 13.745 4.706 13.77 4.968 13.77C5.329 13.77 5.692 13.72 6.029 13.633C5.11676 13.4488 4.29647 12.9543 3.70762 12.2337C3.11876 11.513 2.79769 10.6106 2.799 9.68V9.63C3.336 9.929 3.959 10.116 4.619 10.141C4.06609 9.77358 3.61272 9.27502 3.29934 8.68979C2.98596 8.10456 2.82231 7.45085 2.823 6.787C2.823 6.039 3.022 5.353 3.371 4.755C4.38314 6.00002 5.6455 7.01856 7.07634 7.74466C8.50717 8.47075 10.0746 8.88821 11.677 8.97C11.615 8.67 11.577 8.359 11.577 8.047C11.5767 7.51796 11.6807 6.99406 11.8831 6.50524C12.0854 6.01642 12.3821 5.57227 12.7562 5.19819C13.1303 4.8241 13.5744 4.52741 14.0632 4.32508C14.5521 4.12274 15.076 4.01873 15.605 4.019C16.765 4.019 17.812 4.505 18.548 5.291C19.4498 5.11661 20.3145 4.78742 21.104 4.318C20.8034 5.24881 20.1738 6.0381 19.333 6.538C20.1328 6.44678 20.9144 6.23645 21.652 5.914C21.1011 6.7171 20.4185 7.42134 19.633 7.997Z" fill="#141414" /></symbol><symbol id="twitter_blanc" viewBox="0 0 24 24"><path d="M19.85,7.9v.5c0,5.3-4.1,11.5-11.5,11.5-2.3,0-4.4-.7-6.2-1.8,.3,0,.6,.1,1,.1,1.8,0,3.6-.6,5-1.7-.8,0-1.7-.3-2.3-.8-.7-.5-1.2-1.2-1.4-2,.2,0,.5,.1,.8,.1,.4,0,.7-.1,1.1-.1-.9-.2-1.7-.7-2.3-1.4-.6-.7-.9-1.6-.9-2.6h0c.5,.3,1.2,.5,1.8,.5-.6-.4-1-.9-1.3-1.5s-.5-1.2-.5-1.9,.2-1.4,.5-2c1,1.2,2.3,2.3,3.7,3,1.4,.7,3,1.1,4.6,1.2-.1-.3-.1-.6-.1-.9,0-.5,.1-1.1,.3-1.5,.2-.5,.5-.9,.9-1.3s.8-.7,1.3-.9,1-.3,1.5-.3c1.2,0,2.2,.5,2.9,1.3,.9-.2,1.8-.5,2.6-1-.3,.9-.9,1.7-1.8,2.2,.8-.1,1.6-.3,2.3-.6-.5,.6-1.2,1.3-2,1.9Z" fill="#fff" /></symbol><symbol id="user" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M12 2C9.243 2 7 4.243 7 7C7 9.757 9.243 12 12 12C14.757 12 17 9.757 17 7C17 4.243 14.757 2 12 2ZM12 10C10.346 10 9 8.654 9 7C9 5.346 10.346 4 12 4C13.654 4 15 5.346 15 7C15 8.654 13.654 10 12 10ZM21 21V20C21 16.141 17.859 13 14 13H10C6.14 13 3 16.141 3 20V21H5V20C5 17.243 7.243 15 10 15H14C16.757 15 19 17.243 19 20V21H21Z" fill="#141414" />
</symbol>
<symbol id="visa" enable-background="new 0 0 750 471" height="471" viewBox="0 0 750 471" width="750"><g fill="#0e4595"><path d="m278.198 334.228 33.36-195.763h53.358l-33.384 195.763z" /><path d="m524.307 142.687c-10.57-3.966-27.135-8.222-47.822-8.222-52.725 0-89.863 26.551-90.18 64.604-.297 28.129 26.514 43.821 46.754 53.185 20.77 9.597 27.752 15.716 27.652 24.283-.133 13.123-16.586 19.116-31.924 19.116-21.355 0-32.701-2.967-50.225-10.274l-6.877-3.112-7.488 43.823c12.463 5.466 35.508 10.199 59.438 10.445 56.09 0 92.502-26.248 92.916-66.884.199-22.27-14.016-39.216-44.801-53.188-18.65-9.056-30.072-15.099-29.951-24.269 0-8.137 9.668-16.838 30.559-16.838 17.447-.271 30.088 3.534 39.936 7.5l4.781 2.259z" /><path d="m661.615 138.464h-41.23c-12.773 0-22.332 3.486-27.941 16.234l-79.244 179.402h56.031s9.16-24.121 11.232-29.418c6.123 0 60.555.084 68.336.084 1.596 6.854 6.492 29.334 6.492 29.334h49.512zm-65.417 126.408c4.414-11.279 21.26-54.724 21.26-54.724-.314.521 4.381-11.334 7.074-18.684l3.607 16.878s10.217 46.729 12.352 56.527h-44.293z" /><path d="m45.878906 138.46484-.68164 4.07227c21.092962 5.106 39.932007 12.49619 56.425784 21.68945l47.3457 169.6875 56.45508-.0625 84.0039-195.38672h-56.52539l-52.23828 133.4961-5.56445-27.13086c-.26068-.83823-.54407-1.67793-.83399-2.51953l-18.16015-87.31836c-3.229-12.396-12.59655-16.09535-24.18555-16.52735z" /></g></symbol><symbol id="whatsapp" width="1080" zoomAndPan="magnify" viewBox="0 0 810 809.999993" height="1080" preserveAspectRatio="xMidYMid meet"><path fill="#000000" d="M 78.515625 617.640625 L 61.632812 685.03125 C 61.367188 686.121094 61.132812 687.214844 60.9375 688.316406 C 60.738281 689.417969 60.578125 690.527344 60.449219 691.640625 C 60.324219 692.753906 60.234375 693.867188 60.179688 694.988281 C 60.125 696.105469 60.105469 697.226562 60.121094 698.34375 C 60.140625 699.464844 60.191406 700.582031 60.28125 701.699219 C 60.371094 702.816406 60.496094 703.929688 60.65625 705.035156 C 60.816406 706.144531 61.011719 707.246094 61.242188 708.34375 C 61.476562 709.4375 61.742188 710.527344 62.042969 711.605469 C 62.34375 712.683594 62.679688 713.753906 63.046875 714.808594 C 63.417969 715.867188 63.820312 716.910156 64.257812 717.941406 C 64.691406 718.972656 65.160156 719.988281 65.664062 720.992188 C 66.164062 721.992188 66.699219 722.976562 67.265625 723.945312 C 67.828125 724.910156 68.425781 725.859375 69.050781 726.789062 C 69.675781 727.714844 70.332031 728.625 71.015625 729.511719 C 71.699219 730.398438 72.410156 731.261719 73.148438 732.101562 C 73.890625 732.945312 74.65625 733.761719 75.449219 734.550781 C 76.238281 735.34375 77.054688 736.109375 77.898438 736.851562 C 78.738281 737.589844 79.601562 738.300781 80.488281 738.984375 C 81.375 739.667969 82.285156 740.324219 83.210938 740.949219 C 84.140625 741.574219 85.089844 742.171875 86.054688 742.734375 C 87.023438 743.300781 88.007812 743.835938 89.007812 744.335938 C 90.011719 744.839844 91.027344 745.308594 92.058594 745.742188 C 93.089844 746.179688 94.132812 746.582031 95.191406 746.953125 C 96.246094 747.320312 97.316406 747.65625 98.394531 747.957031 C 99.472656 748.257812 100.5625 748.523438 101.65625 748.757812 C 102.753906 748.988281 103.855469 749.183594 104.964844 749.34375 C 106.070312 749.503906 107.183594 749.628906 108.300781 749.71875 C 109.417969 749.808594 110.535156 749.859375 111.65625 749.878906 C 112.773438 749.894531 113.894531 749.875 115.011719 749.820312 C 116.132812 749.765625 117.246094 749.675781 118.359375 749.550781 C 119.472656 749.421875 120.582031 749.261719 121.683594 749.0625 C 122.785156 748.867188 123.878906 748.632812 124.96875 748.367188 L 192.097656 731.617188 C 197.582031 730.273438 203.140625 729.390625 208.773438 728.972656 C 214.40625 728.558594 220.03125 728.609375 225.65625 729.132812 C 231.277344 729.65625 236.820312 730.644531 242.277344 732.09375 C 247.738281 733.542969 253.035156 735.433594 258.179688 737.765625 C 264.640625 740.65625 271.183594 743.351562 277.800781 745.859375 C 284.421875 748.371094 291.109375 750.683594 297.859375 752.808594 C 304.613281 754.929688 311.421875 756.855469 318.285156 758.582031 C 325.152344 760.308594 332.058594 761.839844 339.011719 763.167969 C 345.964844 764.496094 352.949219 765.621094 359.96875 766.546875 C 366.984375 767.472656 374.023438 768.195312 381.082031 768.710938 C 388.144531 769.230469 395.210938 769.542969 402.289062 769.652344 C 409.367188 769.757812 416.441406 769.664062 423.515625 769.363281 C 430.585938 769.0625 437.644531 768.558594 444.6875 767.851562 C 451.730469 767.140625 458.746094 766.230469 465.734375 765.117188 C 472.726562 764 479.679688 762.6875 486.59375 761.171875 C 493.507812 759.652344 500.371094 757.9375 507.1875 756.027344 C 514 754.113281 520.753906 752.003906 527.449219 749.699219 C 534.140625 747.394531 540.761719 744.898438 547.3125 742.214844 C 553.859375 739.527344 560.324219 736.652344 566.707031 733.589844 C 573.089844 730.53125 579.378906 727.289062 585.574219 723.863281 C 591.769531 720.4375 597.859375 716.839844 603.847656 713.0625 C 609.832031 709.285156 615.707031 705.339844 621.464844 701.222656 C 627.222656 697.105469 632.859375 692.828125 638.367188 688.382812 C 643.878906 683.941406 649.257812 679.34375 654.503906 674.589844 C 659.75 669.835938 664.851562 664.9375 669.8125 659.886719 C 674.773438 654.839844 679.585938 649.652344 684.25 644.324219 C 688.910156 639 693.414062 633.542969 697.757812 627.953125 C 702.105469 622.367188 706.285156 616.660156 710.300781 610.828125 C 714.320312 605 718.164062 599.0625 721.835938 593.007812 C 725.507812 586.957031 729.003906 580.804688 732.320312 574.550781 C 735.636719 568.300781 738.769531 561.953125 741.71875 555.519531 C 744.667969 549.085938 747.429688 542.570312 750 535.976562 C 752.574219 529.382812 754.953125 522.71875 757.140625 515.988281 C 759.332031 509.253906 761.320312 502.464844 763.117188 495.617188 C 764.910156 488.773438 766.507812 481.878906 767.902344 474.9375 C 769.300781 468 770.492188 461.027344 771.488281 454.015625 C 772.480469 447.007812 773.269531 439.976562 773.855469 432.921875 C 774.441406 425.867188 774.824219 418.804688 775 411.726562 C 775.179688 404.652344 775.152344 397.574219 774.921875 390.5 C 774.6875 383.425781 774.253906 376.363281 773.613281 369.316406 C 772.972656 362.265625 772.128906 355.238281 771.082031 348.238281 C 770.039062 341.238281 768.789062 334.273438 767.339844 327.34375 C 765.890625 320.417969 764.242188 313.535156 762.398438 306.703125 C 760.550781 299.871094 758.507812 293.09375 756.269531 286.378906 C 754.03125 279.664062 751.597656 273.019531 748.976562 266.445312 C 746.351562 259.871094 743.542969 253.378906 740.542969 246.964844 C 737.542969 240.554688 734.363281 234.234375 731 228.003906 C 727.636719 221.777344 724.09375 215.652344 720.375 209.628906 C 716.65625 203.605469 712.769531 197.695312 708.707031 191.898438 C 704.648438 186.097656 700.421875 180.421875 696.035156 174.867188 C 691.644531 169.316406 687.101562 163.890625 682.398438 158.601562 C 677.695312 153.308594 672.84375 148.160156 667.84375 143.148438 C 662.84375 138.136719 657.703125 133.277344 652.425781 128.5625 C 647.144531 123.851562 641.730469 119.292969 636.183594 114.894531 C 630.640625 110.492188 624.972656 106.257812 619.183594 102.183594 C 613.394531 98.113281 607.492188 94.210938 601.476562 90.480469 C 595.460938 86.746094 589.34375 83.195312 583.121094 79.816406 C 576.902344 76.4375 570.585938 73.246094 564.183594 70.230469 C 557.777344 67.21875 551.289062 64.394531 544.71875 61.757812 C 538.152344 59.121094 531.511719 56.675781 524.800781 54.421875 C 518.089844 52.171875 511.320312 50.113281 504.492188 48.253906 C 497.664062 46.390625 490.785156 44.726562 483.859375 43.265625 C 476.933594 41.800781 469.972656 40.539062 462.972656 39.476562 C 455.976562 38.417969 448.953125 37.558594 441.902344 36.902344 C 434.855469 36.25 427.792969 35.796875 420.71875 35.550781 C 413.644531 35.304688 406.570312 35.261719 399.492188 35.425781 C 392.417969 35.589844 385.351562 35.957031 378.296875 36.527344 C 371.238281 37.097656 364.207031 37.875 357.195312 38.851562 C 350.1875 39.828125 343.210938 41.007812 336.265625 42.390625 C 329.324219 43.773438 322.429688 45.355469 315.578125 47.132812 C 308.726562 48.914062 301.933594 50.890625 295.195312 53.066406 C 288.460938 55.238281 281.792969 57.605469 275.191406 60.164062 C 268.589844 62.722656 262.070312 65.46875 255.628906 68.40625 C 249.191406 71.34375 242.839844 74.460938 236.578125 77.765625 C 230.316406 81.070312 224.160156 84.550781 218.097656 88.210938 C 212.039062 91.871094 206.09375 95.699219 200.253906 99.703125 C 194.417969 103.707031 188.699219 107.878906 183.105469 112.210938 C 177.507812 116.546875 172.042969 121.039062 166.703125 125.6875 C 161.367188 130.339844 156.171875 135.140625 151.113281 140.089844 C 146.050781 145.042969 141.140625 150.132812 136.375 155.371094 C 131.613281 160.605469 127.003906 165.972656 122.550781 171.476562 C 118.09375 176.976562 113.804688 182.601562 109.675781 188.351562 C 105.546875 194.101562 101.585938 199.964844 97.796875 205.945312 C 94.007812 211.921875 90.394531 218.007812 86.957031 224.195312 C 83.519531 230.382812 80.265625 236.664062 77.191406 243.039062 C 74.117188 249.414062 71.226562 255.875 68.527344 262.417969 C 65.828125 268.960938 63.316406 275.578125 61 282.265625 C 58.679688 288.953125 56.558594 295.703125 54.632812 302.515625 C 52.703125 309.324219 50.972656 316.1875 49.441406 323.097656 C 47.910156 330.007812 46.582031 336.957031 45.453125 343.945312 C 44.324219 350.933594 43.398438 357.949219 42.675781 364.988281 C 41.949219 372.03125 41.429688 379.085938 41.117188 386.160156 C 40.800781 393.230469 40.691406 400.304688 40.785156 407.382812 C 40.878906 414.460938 41.175781 421.53125 41.679688 428.589844 C 42.183594 435.652344 42.886719 442.691406 43.796875 449.710938 C 44.707031 456.730469 45.820312 463.71875 47.132812 470.671875 C 48.449219 477.628906 49.960938 484.539062 51.675781 491.410156 C 53.390625 498.277344 55.300781 505.089844 57.40625 511.847656 C 59.515625 518.605469 61.816406 525.292969 64.3125 531.917969 C 66.804688 538.542969 69.488281 545.089844 72.363281 551.558594 C 74.707031 556.699219 76.601562 562 78.054688 567.457031 C 79.507812 572.914062 80.496094 578.457031 81.019531 584.082031 C 81.542969 589.703125 81.59375 595.332031 81.175781 600.964844 C 80.753906 606.597656 79.867188 612.15625 78.515625 617.640625 Z M 267.46875 243.394531 C 270.78125 240.292969 274.492188 237.789062 278.609375 235.886719 C 282.726562 233.984375 287.039062 232.78125 291.546875 232.269531 C 297.566406 232.269531 321.644531 230.046875 329.101562 247.972656 C 336.5625 265.898438 355.273438 309.867188 356.84375 314.1875 C 357.570312 315.355469 358.136719 316.59375 358.546875 317.90625 C 358.957031 319.21875 359.199219 320.5625 359.265625 321.9375 C 359.335938 323.308594 359.230469 324.667969 358.953125 326.015625 C 358.675781 327.363281 358.234375 328.652344 357.628906 329.886719 C 355.351562 335.304688 352.34375 340.277344 348.601562 344.804688 C 344.152344 350.039062 339.179688 356.453125 335.515625 360.507812 C 331.851562 364.566406 326.355469 369.800781 331.589844 378.699219 C 338.230469 390.105469 345.671875 400.960938 353.917969 411.265625 C 362.164062 421.574219 371.121094 431.21875 380.792969 440.199219 C 391.496094 449.636719 402.9375 458.082031 415.113281 465.53125 C 427.285156 472.980469 440.011719 479.324219 453.285156 484.5625 C 462.316406 489.007812 467.550781 488.222656 472.785156 482.335938 C 478.019531 476.449219 495.289062 456.164062 501.308594 447.398438 C 507.328125 438.628906 513.347656 439.9375 521.59375 442.949219 C 529.835938 445.957031 573.933594 467.550781 583.226562 472 C 592.515625 476.449219 598.144531 478.671875 600.5 482.335938 C 601.109375 485.902344 601.453125 489.492188 601.539062 493.109375 C 601.621094 496.726562 601.441406 500.328125 601 503.917969 C 600.554688 507.511719 599.855469 511.046875 598.894531 514.535156 C 597.933594 518.023438 596.722656 521.421875 595.265625 524.734375 C 593.371094 529.707031 591.019531 534.457031 588.210938 538.980469 C 585.398438 543.5 582.183594 547.714844 578.5625 551.617188 C 574.941406 555.515625 570.980469 559.039062 566.679688 562.175781 C 562.378906 565.3125 557.820312 568.011719 553 570.273438 C 535.59375 576.160156 516.359375 579.300781 430.910156 544.886719 C 340.226562 507.722656 277.285156 416.121094 272.835938 410.105469 C 268.386719 404.085938 236.066406 361.6875 236.066406 317.851562 C 235.929688 314.367188 235.984375 310.886719 236.230469 307.410156 C 236.476562 303.933594 236.910156 300.480469 237.53125 297.050781 C 238.15625 293.621094 238.964844 290.238281 239.957031 286.894531 C 240.953125 283.554688 242.125 280.277344 243.476562 277.066406 C 244.832031 273.851562 246.355469 270.722656 248.050781 267.679688 C 249.746094 264.632812 251.601562 261.6875 253.617188 258.847656 C 255.636719 256.003906 257.800781 253.28125 260.117188 250.675781 C 262.433594 248.070312 264.882812 245.597656 267.46875 243.261719 Z M 267.46875 243.394531 " fill-opacity="1" fill-rule="nonzero" /></symbol><symbol id="youtube" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M21.5933 7.20301C21.4794 6.78041 21.2568 6.39501 20.9477 6.08518C20.6386 5.77534 20.2537 5.55187 19.8313 5.43701C18.2653 5.00701 12.0003 5.00001 12.0003 5.00001C12.0003 5.00001 5.73633 4.99301 4.16933 5.40401C3.74725 5.52415 3.36315 5.75078 3.0539 6.06214C2.74464 6.3735 2.52062 6.75913 2.40333 7.18201C1.99033 8.74801 1.98633 11.996 1.98633 11.996C1.98633 11.996 1.98233 15.26 2.39233 16.81C2.62233 17.667 3.29733 18.344 4.15533 18.575C5.73733 19.005 11.9853 19.012 11.9853 19.012C11.9853 19.012 18.2503 19.019 19.8163 18.609C20.2388 18.4943 20.6241 18.2714 20.934 17.9622C21.2439 17.653 21.4677 17.2682 21.5833 16.846C21.9973 15.281 22.0003 12.034 22.0003 12.034C22.0003 12.034 22.0203 8.76901 21.5933 7.20301ZM9.99633 15.005L10.0013 9.00501L15.2083 12.01L9.99633 15.005Z" fill="#141414" />
</symbol>
<symbol id="youtube_blanc" viewBox="0 0 24 24"><path d="M21.55,7.1c-.1-.4-.3-.8-.6-1.1s-.7-.5-1.1-.6c-1.6-.4-7.8-.4-7.8-.4,0,0-6.3,0-7.8,.4-.4,.1-.8,.3-1.1,.7-.3,.3-.5,.7-.7,1.1-.4,1.6-.4,4.8-.4,4.8,0,0,0,3.3,.4,4.8,.2,.9,.9,1.5,1.8,1.8,1.6,.4,7.8,.4,7.8,.4,0,0,6.3,0,7.8-.4,.4-.1,.8-.3,1.1-.6s.5-.7,.6-1.1c.4-1.6,.4-4.8,.4-4.8,0,0,0-3.4-.4-5Zm-11.6,7.8v-6l5.2,3-5.2,3Z" fill="#fff" /></symbol>
</svg>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bandeau" class=" pol18 noprint">Média indépendant, en accès libre pour tous, sans publicité, financé par les dons de ses lecteurs</div>
<div id="nav-container" class="centrer noprint">
<div id="nav-main">
<div id="nav-main-container">
<div class="nav-info">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton">Recevoir la lettre d'info</a>
</div>
<div class="nav-logo">
<a href="/" title="Vers la page d'accueil">
<svg class="logo_site">
<use class="svg-logo" href="#logo"></use>
<use class="svg-logo-sticky" href="#logo-sticky"></use>
</svg>
</a>
</div>
<div class="nav-actions">
<div id="nav-actions-default" class="menu_icone">
<A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bt_soutenir">
<span id=don0>Faire un don</span>
<span id=don1> au journal</span>
<span id=don2>Don</span></a>
<A HREF="Forums" title="Mon espace" class="icone user"><svg class="icon"><use xlink:href="#user"></use></svg></a>
</div>
<div id="panneau_recherche">
<FORM method="GET" action="spip.php" class="menu_icone">
<input type="text" value="" placeholder="Entrez votre recherche..." name="recherche" id="recherche">
<input type="hidden" name="page" value="recherche">
<input type="submit" value="Rechercher">
<input type="button" class="bouton  montre_767 btrecherche" value="Annuler" style="margin-left:18px;">
</form>
</div>
<A title="Rechercher un article" class="icone btrecherche"><svg class="icon btrecherche"><use href="#search"></use></svg></a>
</div>
<div id="barre_progression"></div>
</div>
</div>
<nav id="mots-cles" data-simplebar class="noprint">
<div>
<A HREF="Nature">Nature</a><A HREF="Climat-18">Climat </a><A HREF="Luttes">Luttes</a><A HREF="Alternatives">Alternatives</a><A HREF="International">Monde</a>
<div class=sepvertical></div>
<A HREF="Reportage">Reportages</a>
<A HREF="Enquete">Enquêtes</a>
<A HREF="idee">Idées</a>
<div class=sephorizontal></div>
</div>
</nav>
</div>
</div>
</header>
<div class="divblock divblock_72">
<article>
<p class="glibelle">
En bref &mdash;
Mers et océans
</p>
<H1 class="h1_20">L’opposition à l’exploitation minière des fonds marins se renforce</H1>
<div style="position:relative;">
<img class='image_logo voir_logo' alt='L&#039;opposition &#224; l&#039;exploitation mini&#232;re des fonds marins se renforce' src="local/cache-vignettes/L720xH480/arton26863-5d16a.jpg?1668102001" width='720' height='480' />
<p class="legende_logo"> <span class="copyright_logo">- Pexels/CC/Francesco Ungaro</span></p>
<p class="legende_logo_480"> <span class="copyright_logo">- Pexels/CC/Francesco Ungaro</span></p>
</div>
<div class="article_info montre_1023">
<span class=date>12 novembre 2022 à 10h29<span class='montre_1023'>, </span></span>
<p class=duree_lecture>
Durée de lecture : 1 minute</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Mers-et-oceans" class="tag cache_1023">Mers et océans</a>
<A HREF="Mines-et-Gaz-de-schiste" class="tag cache_1023">Mines et métaux</a>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=L’opposition+à+l’exploitation+minière+des+fonds+marins+se+renforce&amp;u=https%3A%2F%2Freporterre.net%2FL-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#facebook"></use></svg><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=L’opposition+à+l’exploitation+minière+des+fonds+marins+se+renforce&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FL-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#twitter"></use></svg><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#print"></use></svg><div></div></a>
<A href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d5b4f8fde6f1b4e7e1e6b4c6f1e4fbe6e0f1e6e6f1b4aeb4d876140dfbe4e4fbe7fde0fdfbfab45734b4f876140df1ece4f8fbfde0f5e0fdfbfab4f9fdfafd573ce6f1b4f0f1e7b4f2fbfaf0e7b4f9f5e6fdfae7b4e7f1b4e6f1faf2fbe6f7f1b2f6fbf0eda9b4bcfce0e0e4e7aebbbbe6f1e4fbe6e0f1e6e6f1bafaf1e0bbd8b9fbe4e4fbe7fde0fdfbfab9f5b9f8b9f1ece4f8fbfde0f5e0fdfbfab9f9fdfafdf1e6f1b9f0f1e7b9f2fbfaf0e7b9f9f5e6fdfae7b9e7f1b9e6f1faf2fbe6f7f1bd" title="Partager par email" class="bouton_icone pol_16 " id="copierad"><svg class="icon"><use xlink:href="#enveloppe"></use></svg><div></div></a>
</div>
</div>
<div class=texte>
<p>Un répit pour les océans<small class="fine d-inline"> </small>? Riches en minerais, <a href="https://reporterre.net/L-industrie-miniere-prepare-le-pillage-des-fonds-marins">les fonds marins sont la cible de compagnies minières</a>. Mais faute de cadre juridique, ces firmes ne peuvent pour le moment rien exploiter.</p>
<p><a href="https://reporterre.net/Pillage-des-fonds-marins-la-course-est-lancee">Alliées à des États, beaucoup font pression</a> pour que l’Autorité internationale des fonds marins donne son feu vert à l’extractivisme sous-marin. D’importantes négociations se déroulaient ainsi jusqu’au vendredi 11 novembre à Kingston, en Jamaïque.</p>
<p>Contre toute attente, <i>«<small class="fine d-inline"> </small>l’opposition à l’exploitation minière s’est renforcée<small class="fine d-inline"> </small>»</i>, a expliqué François Chartier, de Greenpeace, à <i>Reporterre</i>. Un nombre croissant de pays &mdash; dont l’Allemagne, la Nouvelle-Zélande ou la <a href="https://fr.euronews.com/2022/11/07/cop27-emmanuel-macron-veut-proteger-les-grands-fonds-marins" class='spip_out' rel='external'>France</a> &mdash; se sont positionnés en faveur d’un moratoire ou même d’une interdiction de piller le plancher océanique.</p>
<p><i>«<small class="fine d-inline"> </small>Il n’y a pas encore de majorité pour voter un moratoire</i>, a observé M. Chartier, <i>mais la perspective d’adopter un Code minier &mdash; et donc un cadre permettant d’autoriser l’exploitation &mdash; d’ici un an s’éloigne.<small class="fine d-inline"> </small>»</i> Vu l’absence de consensus, aucune décision importante n’a été prise à Kingston, les États ayant pris rendez-vous en mars prochain pour poursuivre leurs négociations.</p>
<div id="appeldon" class="noprint"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=20&id_article=26863');
	</script>
<div class="encart_gris noprint">
<p> &#128232; S&#8217;abonner gratuitement aux lettres d&#8217;info</p>
<p class="texte_soutenez">Abonnez-vous en moins d'une minute pour recevoir gratuitement par e-mail, au choix tous les jours ou toutes les semaines, une sélection des articles publiés par <i>Reporterre</i>.</p>
<A HREF="/lettres" class="bouton">S&#8217;abonner</A>
</div>
</article>
<aside class="boite_apresarticle encart_note">
<h4>Après cet article</h4>
<A HREF="Pillage-des-fonds-marins-la-course-est-lancee" class="lien_article">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/06/35438b86ce5af35fc79d1f5f27646a.jpg?1663082828" width='650' height='433' />
<p class="libelle">
Mers et océans
</p>
<p class="titre pol20">Pillage des fonds marins : la course est lancée</p>
<div class=nettoyeur></div>
</a>
</aside>
<aside class="boite_complement texte">
<div class="encart_note">
<h4>Précisions</H4>
<p>Photo : <a href="https://www.pexels.com/photo/school-of-fish-in-ocean-3172278/" class='spip_out' rel='external'>Pexels/<span class="caps">CC</span>/Francesco Ungaro</a></p>
<A HREF="Mers-et-oceans" class="tag montre_1023">Mers et océans</a>
<A HREF="Mines-et-Gaz-de-schiste" class="tag montre_1023">Mines et métaux</a>
</div>
<div class="encart_note noprint"><A NAME="forums" id="forums"></A>
<h4>Commentaires</H4>
<div id="zone_forum" class="ajax">
</div>
<SCRIPT>
			charge('zone_forum','spip.php?page=inc_forum_article&id_article=26863');
			</SCRIPT>
</div>
</aside>
<aside class="boite_lireaussi noprint">
<div class=bloc>
<H3 class="h3_sousligne">Sur le même thème</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="Fonte-des-glaciers-Une-fois-atteint-le-point-de-bascule-il-sera-trop-tard" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/43/d2039ae009d78989e2d9a1650ab2be.jpg?1667552572" width='650' height='433' loading='lazy' />
<p class="libelle">
Entretien &mdash;
Climat
</p>
<p class="titre titre_lire_aussi pol20">Fonte des glaciers : «<small class="fine d-inline"> </small>Une fois atteint le point de bascule, il sera trop tard<small class="fine d-inline"> </small>» </p>
<div class=nettoyeur></div>
</a>
<A HREF="Route-du-Rhum-sur-son-bateau-en-lin-Roland-Jourdain-detonne" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/8f/3f47b2e5068f6ba47c505ec00553ff.jpg?1667399778" width='650' height='433' loading='lazy' />
<p class="libelle">
Reportage &mdash;
Mers et océans
</p>
<p class="titre titre_lire_aussi pol20">Route du Rhum : sur son bateau en lin, Roland Jourdain détonne</p>
<div class=nettoyeur></div>
</a>
<A HREF="Des-deputes-de-tous-les-partis-demandent-ensemble-un-moratoire-sur-l-exploitation-des" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/04/9db42134aad60c3cd22dda950df80b.jpg?1666794908" width='650' height='433' loading='lazy' />
<p class="libelle">
Mines et métaux
</p>
<p class="titre titre_lire_aussi pol20">Des députés de tous les partis demandent ensemble un moratoire sur l&#8217;exploitation des fonds marins</p>
<div class=nettoyeur></div>
</a>
<A HREF="Pour-sauver-les-coraux-ils-plantent-des-potagers-sous-marins" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/79/2091e1fbe77692d2c966f5d3ef9e0b.jpg?1666596825" width='650' height='433' loading='lazy' />
<p class="libelle">
Reportage &mdash;
Alternatives
</p>
<p class="titre titre_lire_aussi pol20">Pour sauver les coraux, ils plantent des potagers sous-marins</p>
<div class=nettoyeur></div>
</a>
<A HREF="TotalEnergies-s-apprete-a-saccager-la-mer-sud-africaine" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/39/89feebd56c38b6a4196e4074d795e6.jpg?1666020164" width='650' height='433' loading='lazy' />
<p class="libelle">
Énergie
</p>
<p class="titre titre_lire_aussi pol20">TotalÉnergies s&#8217;apprête à saccager la mer sud-africaine</p>
<div class=nettoyeur></div>
</a>
<A HREF="En-France-47-de-la-peche-industrielle-a-lieu-dans-des-zones-protegees" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/25/bf9a76c7d180fd911a1a0253db077a.jpg?1665124962" width='650' height='433' loading='lazy' />
<p class="libelle">
Pêche
</p>
<p class="titre titre_lire_aussi pol20">En France, 47% de la pêche industrielle a lieu… dans des zones protégées</p>
<div class=nettoyeur></div>
</a>
<A HREF="Moules-trop-petites-les-jeter-sur-la-plage-devient-interdit" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/13/1c714f0e9d17dd3275ff4925ef4166.jpg?1664981744" width='650' height='433' loading='lazy' />
<p class="libelle">
Agriculture
</p>
<p class="titre titre_lire_aussi pol20">Moules trop petites : les jeter sur la plage devient interdit </p>
<div class=nettoyeur></div>
</a>
<A HREF="Le-fleau-des-moules-jetees-dans-la-baie-du-Mont-Saint-Michel" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12 ' alt="" src="local/cache-gd2/0c/e2cdd970ffab5592f02f61f1bcdbd1.jpg?1663924676" width='650' height='433' loading='lazy' />
<p class="libelle">
Reportage &mdash;
Agriculture
</p>
<p class="titre titre_lire_aussi pol20">Le fléau des moules jetées dans la baie du Mont-Saint-Michel</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
<div class=bloc>
<H3 class="h3_sousligne">Articles récents</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="A-la-COP27-les-lobbyistes-fossiles-ont-table-ouverte" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/c7/ac6f3c38bd30c63b03b22ef5f69826.jpg?1668249270" width='650' height='433' loading='lazy' />
<p class="libelle">
Chronique &mdash;
<span class="caps">COP27</span>
</p>
<p class="titre titre_lire_aussi pol20">À la <span class="caps">COP27</span>, les lobbyistes fossiles ont table ouverte</p>
<div class=nettoyeur></div>
</a>
<A HREF="Cafe-crevettes-proteger-la-biodiversite-se-joue-aussi-dans-nos-assiettes" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/45/11a3a64b6c79d0bf9c5e0151b99fc9.jpg?1668247444" width='650' height='433' loading='lazy' />
<p class="libelle">
Alimentation
</p>
<p class="titre titre_lire_aussi pol20">Café, crevettes… protéger la biodiversité se joue aussi dans nos assiettes</p>
<div class=nettoyeur></div>
</a>
<A HREF="En-2022-les-emissions-de-CO2-et-de-methane-atteignent-des-records" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/14/09ed9d13f30aa1a9073a0a3d8b26f9.jpg?1668094909" width='650' height='433' loading='lazy' />
<p class="libelle">
Climat
</p>
<p class="titre titre_lire_aussi pol20">En 2022, les émissions de <span class="caps">CO</span><sub>2</sub> et de méthane atteignent des records</p>
<div class=nettoyeur></div>
</a>
<A HREF="En-Egypte-l-enfer-blanc-des-forcats-du-calcaire" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/26/4b35ee32acd2a21cfb5cc9418ee267.jpg?1668245122" width='650' height='433' loading='lazy' />
<p class="libelle">
Reportage &mdash;
Monde
</p>
<p class="titre titre_lire_aussi pol20">En Égypte, l’enfer blanc des forçats du calcaire</p>
<div class=nettoyeur></div>
</a>
<A HREF="Grippe-aviaire-partout-en-France-les-volailles-de-nouveau-confinees" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/c4/9461e73b3bdbd929f549a70a5e18e0.jpg?1668095098" width='650' height='433' loading='lazy' />
<p class="libelle">
Agriculture
</p>
<p class="titre titre_lire_aussi pol20">Grippe aviaire : partout en France, les volailles de nouveau confinées </p>
<div class=nettoyeur></div>
</a>
<A HREF="La-ferme-bretonne-aux-26-000-cochons-validee-par-le-prefet-du-Finistere" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/a4/305b6f92bd837a768f9273eaae003b.jpg?1668094318" width='650' height='433' loading='lazy' />
<p class="libelle">
Agriculture
</p>
<p class="titre titre_lire_aussi pol20">La ferme bretonne aux 26 000 cochons validée par le préfet du Finistère</p>
<div class=nettoyeur></div>
</a>
<A HREF="Shell-Chevron-636-lobbyistes-des-energies-fossiles-a-la-COP27" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/24/0f6e26038e03c0fb248304a54960ca.jpg?1668091820" width='650' height='433' loading='lazy' />
<p class="libelle">
<span class="caps">COP27</span>
</p>
<p class="titre titre_lire_aussi pol20">Shell, Chevron… 636 lobbyistes des énergies fossiles à la <span class="caps">COP27</span> </p>
<div class=nettoyeur></div>
</a>
<A HREF="Energies-renouvelables-des-divergences-entre-majorite-extreme-droite-et-insoumis" class="lien_article article_12 marge_article_lireaussi">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/40/1bdddd692d865286bb114cc1435de4.jpg?1668092690" width='650' height='433' loading='lazy' />
<p class="libelle">
Énergie
</p>
<p class="titre titre_lire_aussi pol20">Énergies renouvelables : des divergences entre majorité, extrême droite et insoumis</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
</aside>
<aside class="colonne">
<div class="article_info cache_1023">
<span class=date>12 novembre 2022 à 10h29<span class='montre_1023'>, </span></span>
<p class=duree_lecture>
Durée de lecture : 1 minute</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Mers-et-oceans" class="tag cache_1023">Mers et océans</a>
<A HREF="Mines-et-Gaz-de-schiste" class="tag cache_1023">Mines et métaux</a>
</div>
<div class="acenter noprint" id="outils_partage">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=L’opposition+à+l’exploitation+minière+des+fonds+marins+se+renforce&amp;u=https%3A%2F%2Freporterre.net%2FL-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#facebook"></use></svg><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=L’opposition+à+l’exploitation+minière+des+fonds+marins+se+renforce&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FL-opposition-a-l-exploitation-miniere-des-fonds-marins-se-renforce', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#twitter"></use></svg><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><svg class="icon"><use xlink:href="#print"></use></svg><div></div></a>
<A href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb1d09c998295d0838582d0a295809f828495828295d0cad0bc1270699f80809f839984999f9ed03350d09c1270699588809c9f99849184999f9ed09d999e9933588295d0949583d0969f9e9483d09d9182999e83d08395d082959e969f829395d6929f9489cdd0d89884848083cadfdf8295809f828495828295de9e9584dfbcdd9f80809f839984999f9edd91dd9cdd9588809c9f99849184999f9edd9d999e99958295dd949583dd969f9e9483dd9d9182999e83dd8395dd82959e969f829395d9" title="Partager par e-mail" class="bouton_icone pol_16 " id="copierad"><svg class="icon"><use xlink:href="#enveloppe"></use></svg><div></div></a>
</div>
</aside>
</div>
<div id=galerie>
<img src="" class="principale" id="principale">
<div id=panel>
<A title="Fermer" id="bt_fermer_panel" class="bouton_blanc" style="padding-top:3px;"><img src="/squelettes/images/close.svg" alt="Fermer" class="svg" /></a>
<A id=panel_btprecedent class="bouton_blanc " style="padding-top:3px;"><img src="/squelettes/images/chevron-left.svg" alt="Précedent" class="svg" /></a>
<A id=panel_btsuivant class="bouton_blanc " style="padding-top:3px;"><img src="/squelettes/images/chevron-right.svg" alt="Suivant" class="svg" /></a>
</div>
<p id=legende>legende</p>
<p id=numerotation></p>
</div>
<footer class="noprint">
<div class="divblock" style="margin:0 auto;">
<div class="footer_1">
</p>
<p>Qui sommes-nous</p>
<p>Reporterre est un média indépendant dédié à l’écologie sous toutes ses formes. Le journal est géré par une association d’intérêt général à but non lucratif, et n’a donc pas d’actionnaire. Il emploie une équipe de journalistes professionnels, et de nombreux contributeurs. Le journal est en accès libre, sans publicité, et financé à 97% par les dons de ses lecteurs.<br class='autobr' />
<a href="https://reporterre.net/La-ligne-et-l-histoire-de-Reporterre">En savoir plus</a><br class='autobr' />
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" title="Facebook" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#facebook_blanc"></use></svg></a><A HREF="https://twitter.com/reporterre" title="Twitter" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#twitter_blanc"></use></svg></a><A HREF="https://www.instagram.com/reporterre_media/" title="Instagram" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#instagram_blanc"></use></svg></a><A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" title="Youtube" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#youtube_blanc"></use></svg></a><A HREF="https://www.linkedin.com/company/reporterre/?originalSubdomain=fr" title="LinkedIn" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#linkedin_blanc"></use></svg></a><A HREF="/spip.php?page=backend-simple" title="RSS" class="bouton_blanc pol_16 " target="_blank"><svg class="icon svg"><use xlink:href="#rss_blanc"></use></svg></a>
</div>
<div class="footer_2">
</p>
<p>Rédaction</p>
<p>Reporterre a/s La Ruche<br class='autobr' />
24 rue de l’Est<br class='autobr' />
75020 Paris<br class='autobr' />
</div>
<div class="footer_2">
</p>
<p><a href="https://reporterre.net/Contacts-13">Contacter Reporterre</a></p>
<p><a href="https://faq.reporterre.net">Une question<small class="fine d-inline"> </small>? Consultez la <span class="caps">FAQ</span></a></p>
<p><a href="https://reporterre.net/Reporterre-recrute-une-ou-un-developpeur-full-stack">Recrutement</a><br class='autobr' />
</div>
</div>
<div class="footer_3"><div class="centrer">
<span class="copyright">(c) Reporterre - Tous droits réservés</span>
<A HREF="Plan-du-site" class="lienpied">Plan du site</a>
<A HREF="Mentions-legales-6819" class="lienpied">Mentions légales</a>
</div></div>

<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76943a0bfd7d81ed","token":"82fa83599dd64313a6084d0e672953a5","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>