<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>Le ministère de l&#8217;Agriculture au premier rang du lobbying des « nouveaux OGM »</title>
<meta charset="utf-8">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/ec1600f31209b43cdf60413860ed92cc.css?1617119948' type='text/css' />
<script type='text/javascript' src='local/cache-js/f781bbd95c229e4d91742c74f2bf3bfe.js?1617119948'></script>

<style>.lazy { display: none }</style><script type="text/javascript">
   function chargement_lazyload(){
      $(function(){
         $("img.lazy").show().lazyload({
         threshold : 0,
         placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
         
         effect : "fadeIn",
      });
   });
}
if(typeof onAjaxLoad == "function") onAjaxLoad(chargement_lazyload);
if (window.jQuery) jQuery(document).ready(chargement_lazyload);
</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FLe-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM" />
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src='https://reporterre-stats.cloud-ed.fr/js/container_5VmIIpxY.js'; s.parentNode.insertBefore(g,s);
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KDK5GFT"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>

<link rel="preload" href="squelettes/css/fonts/value-serif-bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Cahuenga-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Cahuenga-Bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Cahuenga-Bold.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.otf" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.otf" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.otf" as="font" crossorigin="anonymous">
<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#23a434">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="Reporterre" />
<meta name="copyright" content="Reporterre" />
<meta name="Publisher" content="Reporterre" />
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/Le-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM" />
<link rel="amphtml" href="https://m.reporterre.net/Le-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM">
<meta property="og:url" content="https://reporterre.net/Le-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM" />
<meta name="description" content=" 

Un intense et discret lobbying est mené auprès des institutions européennes pour déréglementer les 'nouveaux OGM'. Deuxième volet de notre enquête, des réunions 'informelles' visant à pousser cette dérégulation en contournant la décision de la Cour de justice de l’Union européenne. Le ministère de l’Agriculture français participe au lobbying et ne respecte pas la décision de justice. 

Le cadre est « informel », la discussion « ouverte d’esprit », le déjeuner est fourni. Les intentions, « permettre à l’Europe (...) ">
<meta property="og:title" content="Le ministère de l'Agriculture au premier rang du lobbying des « nouveaux OGM »" />
<meta property="og:description" content=" 

Un intense et discret lobbying est mené auprès des institutions européennes pour déréglementer les 'nouveaux OGM'. Deuxième volet de notre enquête, des réunions 'informelles' visant à pousser cette dérégulation en contournant la décision de la Cour de justice de l’Union européenne. Le ministère de l’Agriculture français participe au lobbying et ne respecte pas la décision de justice. 

Le cadre est « informel », la discussion « ouverte d’esprit », le déjeuner est fourni. Les intentions, « permettre à l’Europe (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/cd/9c570d0267b9b920e38dd150d679f4.jpg?1617039190" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/cd/9c570d0267b9b920e38dd150d679f4.jpg?1617039190" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="Le ministère de l'Agriculture au premier rang du lobbying des « nouveaux OGM »">
<meta name="twitter:description" content=" 

Un intense et discret lobbying est mené auprès des institutions européennes pour déréglementer les 'nouveaux OGM'. Deuxième volet de notre enquête, des réunions 'informelles' visant à pousser cette dérégulation en contournant la décision de la Cour de justice de l’Union européenne. Le ministère de l’Agriculture français participe au lobbying et ne respecte pas la décision de justice. 

Le cadre est « informel », la discussion « ouverte d’esprit », le déjeuner est fourni. Les intentions, « permettre à l’Europe (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/cd/9c570d0267b9b920e38dd150d679f4.jpg?1617039190">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<link href="/squelettes/css/mes_styles.css" media="all" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/squelettes/js/mes_outils.js"></script>
<STYLE>
.macronscope{
background:#fcf7f4;
border:1px solid #d9d9d9;
border-radius:25px;
position: relative;
width: 136%;
left: -21%;
z-index: 10;
}
@media  (max-width: 1023px) {
.macronscope{
width: 124%;
left: -11%;
}
}
@media  (max-width: 767px) {
.macronscope{
width: 100%;
left: 0;
}
}
</STYLE>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bandeau" class=" pol18 noprint">Journal indépendant, sans publicité, sans actionnaire, en accès libre, financé par les dons de ses lecteurs</div>
<div class="centrer noprint"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton noprint">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><img src="/squelettes/images/logo.svg" alt="Logo Reporterre" /></A>
<div class="menu_icone noprint"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bouton_noir"><span id=don0>Soutenir</span> <span id=don1>le journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Mon espace" class="icone user"><img src="/squelettes/images/user.svg" alt="Rechercher" /></a><A title="Soutenir Reporterre" class="icone btrecherche"><img src="/squelettes/images/search.svg" alt="Rechercher" class="btrecherche" /></a>
</div>
</div>
<nav data-simplebar class="noprint"><div>
<A HREF="Biodiversite">Nature</a><A HREF="Climat-18">Climat </a><A HREF="Luttes">Luttes</a><A HREF="Alternatives">Alternatives</a><A HREF="International">Monde</a>
<div class=sepvertical></div>
<A HREF="Reportage">Reportages</a>
<A HREF="Enquete" class=actif>Enquêtes</a>
<A HREF="Nouvelle-rubrique">Idées</a>
<div class=sephorizontal></div>
</div></nav>
<div id="panneau_recherche">
<FORM method="POST" action="spip.php?page=recherche"><input type="text" value="" placeholder="Entrez votre recherche..." name="recherche" id="recherche"><input type="submit" value="Rechercher"><input type="button" class="bouton  montre_767 btrecherche" value="Annuler" style="margin-left:18px;"><A title="Fermer la recherche" class="icone btrecherche cache_767 "><img src="/squelettes/images/close.svg" alt="Fermer" /></a></form>
</div>
</div>
<div id="scollup"><div class="centrer"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><img src="/squelettes/images/logo.svg" alt="Logo Reporterre" /></A>
<div class="menu_icone"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bouton_noir"><span id=don0>Soutenir</span> <span id=don1>le journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Mon espace" class="icone user"><img src="/squelettes/images/user.svg" alt="Rechercher" /></a><A title="Soutenir Reporterre" class="icone btrecherche"><img src="/squelettes/images/search.svg" alt="Rechercher" class="btrecherche" /></a>
</div></div>
</div>
</div>
</header>
<div class="divblock divblock_72">
<article>
<p class="glibelle">
Enquête
&mdash; Politique
</p>
<H1 class="h1_18">Le ministère de l&#8217;Agriculture au premier rang du lobbying des «<small class="fine d-inline"> </small>nouveaux <span class="caps">OGM</span><small class="fine d-inline"> </small>»</H1>
<img class='image_logo' alt='Le minist&#232;re de l&#039;Agriculture au premier rang du lobbying des &#171;&lt;small class=&#034;fine d-inline&#034;&gt;&#160;&lt;/small&gt;nouveaux &lt;span class=&#034;caps&#034;&gt;OGM&lt;/span&gt;&lt;small class=&#034;fine d-inline&#034;&gt;&#160;&lt;/small&gt;&#187;' src="local/cache-vignettes/L720xH480/arton22608-e8d03.jpg?1617039190" width='720' height='480' />
<div class="article_info montre_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=22608" class="lienauteur">Marie Astier et Magali Reinert (Reporterre)</A></div>
<span class=date>30 mars 2021 à 09h33<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 30 mars 2021 à 17h51</span>
<p class=duree_lecture>
Durée de lecture : 13 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Politique" class="tag cache_1023">Politique</a>
<A HREF="OGM" class="tag cache_1023"><span class="caps">OGM</span></a>
<A HREF="Europe" class="tag cache_1023">Europe</a>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=&amp;u=https%3A%2F%2Freporterre.net%2FLe-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/facebook.svg" alt="Facebook" /><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FLe-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/twitter.svg" alt="twitter" /><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><img src="/squelettes/images/print.svg" alt="Imprimer" /><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><img src="/squelettes/images/link.svg" alt="Facebook" /><div></div></a>
</div>
</div>
<div class=chapo><p>Un intense et discret lobbying est mené auprès des institutions européennes pour déréglementer les «<small class="fine d-inline"> </small>nouveaux <span class="caps">OGM</span><small class="fine d-inline"> </small>». Deuxième volet de notre enquête, des réunions «<small class="fine d-inline"> </small>informelles<small class="fine d-inline"> </small>» visant à pousser cette dérégulation en contournant la décision de la Cour de justice de l&#8217;Union européenne. Le ministère de l&#8217;Agriculture français participe au lobbying et ne respecte pas la décision de justice.</p></div>
<div class=texte>
<p>Le cadre est <i>«<small class="fine d-inline"> </small>informel<small class="fine d-inline"> </small>»</i>, la discussion <i>«<small class="fine d-inline"> </small>ouverte d’esprit<small class="fine d-inline"> </small>»</i>, le déjeuner est fourni. Les intentions, <i>«<small class="fine d-inline"> </small>permettre à l’Europe de faire face au changement climatique<small class="fine d-inline"> </small>»</i> et «<small class="fine d-inline"> </small><i>assurer la sécurité alimentaire et nutritionnelle<small class="fine d-inline"> </small>»</i>, sont <i>a priori </i> louables. C’est avec ces mots rassurants que sont formulées les invitations à des réunions pourtant particulières, qui réunissent à Bruxelles des scientifiques et des décideurs politiques triés sur le volet &mdash; et dont l’identité est tenue secrète.</p>
<p>L’organisateur est l’European Plant Science Organisation (Organisation européenne pour la science des plantes, Epso). Elle représente plus de deux cents organismes de recherche dans l’Union européenne. <i>«<small class="fine d-inline"> </small>Aucune industrie n&#8217;est impliquée dans ces réunions<small class="fine d-inline"> </small>»,</i> a insisté l&#8217;Epso dans le compte-rendu de l&#8217;une d’elles. Mais l’association affiche clairement sa collaboration avec l&#8217;association Europabio, qui représente les industries des biotechnologies auprès des institutions européennes. Elle ne cache pas non plus son souhait : une <i>«<small class="fine d-inline"> </small>révision de la législation européenne actuelle<small class="fine d-inline"> </small>»</i> concernant les nouvelles techniques d&#8217;éditions du génome &mdash; ou nouveaux <span class="caps">OGM</span>.</p>
<p>C&#8217;est, <a href="https://reporterre.net/Bill-Gates-finance-le-lobby-des-nouveaux-OGM-en-Europe">après la pression sur la Commission européenne</a>, un nouvel aspect du lobbying bruxellois des industriels et scientifiques des biotechnologies qui est révélé par <a href="https://crisprfiles.corporateeurope.org/s/XAtCx2fStSF4STb?path=%2FPart%201%2FEPSO" class='spip_out' rel='external'>les documents auxquels <i>Reporterre</i> a eu accès</a> en avant-première, et qu&#8217;il publie en parallèle avec d&#8217;autres médias européens &mdash; <a href="https://www.spiegel.de/wirtschaft/biotech-pflanzen-so-funktioniert-das-milliarden-geschaeft-a-9975fe6c-0002-0001-0000-000176746246" class='spip_out' rel='external'><i>Der Spiegel</i></a> en Allemagne, <a href="https://www.lalibre.be/planete/environnement/comment-le-lobby-biotech-s-efforce-de-faire-autoriser-les-nouveaux-ogm-6060c46e7b50a605174c7415" class='spip_out' rel='external'><i>La Libre Belgique</i></a>, <a href="https://www.eldiario.es/sociedad/presiona-industria-desregular-ue-nuevas-tecnicas-modificacion-genetica-cultivos-animales_1_7353564.html" class='spip_out' rel='external'><i>El Diario</i></a> en Espagne, et <a href="https://www.editorialedomani.it/politica/europa/la-spinta-delle-lobby-per-deregolamentare-gli-ogm-in-europa-bill-gates-mlnf8msf" class='spip_out' rel='external'><i>Domani</i></a> en Italie.</p>
<dl class='spip_document_34968 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/jpg/vraimail1.jpg' width='985' height='578' alt='' /><noscript><img src='IMG/jpg/vraimail1.jpg' width='985' height='578' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'>Le courriel d’invitation à la première réunion d’Epso.</dt>
</dl>
<p>Après avoir montré le fort engagement de Bill Gates pour <a href="Bill-Gates-finance-le-lobby-des-nouveaux-OGM-en-Europe" class='spip_in'>peser sur le processus politique de régulation des <span class="caps">OGM</span></a>, <i>Reporterre</i> expose aujourd&#8217;hui les échanges de courriels, et de leurs pièces jointes, entre l&#8217;organisation Epso et les invités à ces réunions <i>«<small class="fine d-inline"> </small>informelles<small class="fine d-inline"> </small>»</i>. Ils ont été obtenus par l&#8217;association <a href="https://corporateeurope.org/en/2021/03/derailing-eu-rules-new-gmos" class='spip_out' rel='external'>Corporate Europe Observatory</a> (<span class="caps">CEO</span>), via des procédures officielles déposées au nom des lois de transparence et liberté de l’information auprès de la Commission européenne et des gouvernements belge et allemand. L&#8217;<span class="caps">ONG</span> les a intitulés les <i>«<small class="fine d-inline"> </small>Crispr files<small class="fine d-inline"> </small>»</i>, du nom de la désormais célèbre méthode d&#8217;édition du génome, Crispr-Cas9.</p>
<p>L&#8217;affaire n&#8217;est pas anodine. Il s&#8217;agit de savoir comment les plantes et animaux issus des manipulations génétiques réalisées avec les méthodes récentes, comme les fameux ciseaux moléculaires <span class="caps">CRISPR</span>-Cas9, sont réglementés. En fait, la question est déjà tranchée. Le 25 juillet 2018, la Cour de justice de l&#8217;Union européenne a décidé que ces <i>«<small class="fine d-inline"> </small>nouveaux <span class="caps">OGM</span><small class="fine d-inline"> </small>»</i> étaient bien des <span class="caps">OGM</span>, et devaient être réglementés comme tels. Impossible de les disséminer dans les champs et sur les étalages des supermarchés avant d&#8217;en passer par un processus d&#8217;évaluation des risques. Ils doivent également être dûment étiquetés pour le consommateur.</p>
<dl class='spip_document_34970 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/jpg/poivron.jpg' width='1200' height='932' alt='' /><noscript><img src='IMG/jpg/poivron.jpg' width='1200' height='932' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'>Les lobbyistes ont évoqué l&#8217;idée de poivrons <span class="caps">OGM</span> plus goûteux pour contrebalancer l&#8217;uniformisation des saveurs.</dt>
</dl>
<p>Une douche froide pour les industriels, qui voient dans ces mesures une entrave à un marché prometteur. Ils sont immédiatement montés au créneau, avec l&#8217;aide d&#8217;organisations représentant le domaine de la recherche, comme Epso. Cela leur a déjà permis d&#8217;obtenir qu&#8217;une étude soit menée, sur demande d&#8217;États membres de l&#8217;<span class="caps">UE</span> à la Commission européenne, à propos des conséquences de la décision de la Cour de justice de l&#8217;Union européenne sur les nouveaux <span class="caps">OGM</span>. La Commission pourrait proposer des <i>«<small class="fine d-inline"> </small>mesures<small class="fine d-inline"> </small>»</i>, une première porte ouverte à l&#8217;évolution de la réglementation. Le document est attendu fin avril au plus tard.</p>
<h3 class="spip">Forger des arguments pour persuader les États-membres</h3>
<p>Même si <a href="https://reporterre.net/Bill-Gates-finance-le-lobby-des-nouveaux-OGM-en-Europe">la Commission européenne peut reprendre les positions des industriels</a>, les États-membres doivent également être convaincus. C&#8217;est le but des réunions d&#8217;Epso. Celles-ci se tiennent selon <i>«<small class="fine d-inline"> </small>la règle de Chatham House<small class="fine d-inline"> </small>»</i>, précisent et répètent les documents. Cela signifie que les informations échangées lors de ces réunions peuvent être librement diffusées, mais l&#8217;identité et l&#8217;affiliation des participants doivent être tues. Cette règle permet de faciliter la circulation des idées, le but étant ici de diffuser des arguments en faveur d&#8217;une dérégulation des nouveaux <span class="caps">OGM</span>.</p>
<p>L&#8217;organisation a rassemblé des représentants d&#8217;États membres de l&#8217;<span class="caps">UE</span> qui ont <i>«<small class="fine d-inline"> </small>déjà manifesté leur soutien à une approche innovante de l&#8217;agriculture et de la sélection des plantes<small class="fine d-inline"> </small>»</i>, précise l&#8217;invitation, au cours de trois réunions organisées entre septembre 2019 et novembre 2020. Sur les documents que <i>Reporterre</i> a pu consulter, la liste des invités est anonymisée, mais leurs fonctions et pays d&#8217;origine sont indiqués. On y trouve notamment l&#8217;Espagne, pays où l&#8217;on cultive le plus d&#8217;<span class="caps">OGM</span> dans l&#8217;Union européenne (le seul <span class="caps">OGM</span> autorisé à la culture dans l&#8217;<span class="caps">UE</span> est le maïs <span class="caps">MON</span> 810 mais une centaine sont autorisés à l&#8217;importation)<small class="fine d-inline"> </small>; la Finlande, qui est l&#8217;État qui a profité de sa présidence de l&#8217;<span class="caps">UE</span> pour lancer l&#8217;étude attendue fin avril sur la réglementation des nouveaux <span class="caps">OGM</span>, et l&#8217;Allemagne, qui compte les groupes agrochimiques Bayer et <span class="caps">BASF</span> parmi ses fleurons nationaux.<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='La liste complète des pays invités pour la première réunion : Belgique,&nbsp;(...)' id='nh1'>1</a>]</span> La France est aussi très assidue.</p>
<p>D&#8217;une réunion à l&#8217;autre, la discussion s&#8217;est faite plus longue et plus précise. Les options pour modifier la directive <span class="caps">OGM</span> ont été évoquées. Lors de la deuxième réunion, quatre propositions ont été mises sur la table. Trois consistent à exempter tous les nouveaux <span class="caps">OGM</span> de la règlementation <span class="caps">OGM</span>. La recette<small class="fine d-inline"> </small>? Faire acter aux textes réglementaires que les nouveaux <span class="caps">OGM</span> ne sont pas des <span class="caps">OGM</span>, en disant que la science ne ferait qu&#8217;accélérer et orienter avec ses outils <i>biotech</i> un processus naturel d&#8217;altération du génome. Une affirmation qui balaie <a href="https://reporterre.net/Apres-les-OGM-la-nouvelle-technique-du-forcage-genetique-inquiete-ecologistes-et-scientifiques">tous les risques propres à ces technologies</a>, pourtant pointés même par le Haut conseil des biotechnologies français, loin d&#8217;être anti-<span class="caps">OGM</span>.</p>
<h3 class="spip">Le ministère de l&#8217;Agriculture français participe au lobbying et ne respecte pas les décisions de justice sur les <span class="caps">OGM</span></h3>
<p>Reste un mystère : quelles sont les identités des participants<small class="fine d-inline"> </small>? Sont invités un scientifique par pays et un à deux décideurs politiques, représentants de ministères en charge de la question des <span class="caps">OGM</span>. Pour la France, les deux invités sont une personne du ministère de l&#8217;Agriculture, et un chercheur de l&#8217;Inrae (Institut national de recherche pour l&#8217;agriculture, l&#8217;alimentation et l&#8217;environnement).</p>
<p>Les adresses courriels nous donnent un indice supplémentaire : ce scientifique fait également partie de l&#8217;<span class="caps">ENS</span> Lyon. En supposant qu&#8217;il soit proche d&#8217;Epso, une personne correspond à ces critères. Il s&#8217;agit de Peter Rogowsky. Ce directeur de recherche à l&#8217;Inrae travaille au <a href="http://www.ens-lyon.fr/recherche/structures-de-recherche/laboratoires/laboratoire-reproduction-et-developpement-des" class='spip_out' rel='external'>laboratoire Reproduction et développement des plantes,</a> à l&#8217;<span class="caps">ENS</span>-Lyon. Il est également actif au sein d&#8217;Epso, et l&#8217;un des auteurs du <a href="http://www.ifbg.org.ua/~files/news/_2018/18_07_26_EPSO_ECJ%20Ruling%20regarding%20mutagenesis%20and%20GMO_Statement_end.pdf" class='spip_out' rel='external'>texte publié par l&#8217;association deux jours après la décision de la Cour de justice de l&#8217;Union européenne</a> en juillet 2018 . Epso y exprimait sa <i>«<small class="fine d-inline"> </small>déception<small class="fine d-inline"> </small>»</i> face à la décision des juges de soumettre les nouveaux <span class="caps">OGM</span> aux mêmes règles que leurs prédecesseurs, la considérant <i>«<small class="fine d-inline"> </small>contraire aux preuves scientifiques<small class="fine d-inline"> </small>»</i>.</p>
<p>Peter Rogowsky a participé à de très nombreux programmes de recherche, dont certains développés avec des entreprises des biotechnologies, comme Limagrain et Meiogenix. Son nom apparaît sur des brevets déposés par ces entreprises, en partenariat avec l&#8217;Inrae. Autre détail : on retrouve son nom sur <a href="https://www.industrydocuments.ucsf.edu/docs/#id=shcm0226" class='spip_out' rel='external'>un site étasunien regroupant des documents relatifs à l&#8217;industrie</a>. Dans un échange de courriels, il demande comment obtenir des semences Monsanto, afin de contrer la <i>«<small class="fine d-inline"> </small>désastreuse<small class="fine d-inline"> </small>»</i> étude du <a href="https://reporterre.net/Les-Monsanto-Papers-devoiement-organise-de-la-sante-publique">P<sup class="typo_exposants">r</sup> Séralini</a>, qui avait conclu que des rats nourris avec du maïs <span class="caps">OGM</span> développaient des tumeurs cancéreuses.</p>
<p>Peter Rogowsky n&#8217;a pas répondu à nos nombreuses sollicitations visant à établir plus précisément son rôle dans cette affaire. Reste que son profil illustre bien comment scientifiques et institutions de recherches participent à l&#8217;intense discours demandant une réglementation allégée pour les organismes issus de leurs recherches. L&#8217;Inrae indique à sa décharge participer <i>«<small class="fine d-inline"> </small>depuis près de 20 ans aux échanges scientifiques au sein de cette association européenne<small class="fine d-inline"> </small>»</i>. À propos des activités plus politiciennes d&#8217;Epso, l&#8217;Inrae a répondu ne pas avoir <i>«<small class="fine d-inline"> </small>validé une position sur la réglementation européenne<small class="fine d-inline"> </small>»</i>, mais n&#8217;a pas évoqué la possibilité de sortir d&#8217;Epso.</p>
<dl class='spip_document_34969 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/jpg/mail1.jpg' width='982' height='602' alt='' /><noscript><img src='IMG/jpg/mail1.jpg' width='982' height='602' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'>Dans la liste des participants confirmés, une adresse courriel du ministère français de l&#8217;Agriculture.</dt>
</dl>
<p>L&#8217;autre invité français est un représentant du ministère de l&#8217;Agriculture. Lequel<small class="fine d-inline"> </small>? On ne sait pas. Mais surtout, le ministère français de la Transition écologique n&#8217;est pas invité : il est en effet beaucoup plus réservé sur la question des <span class="caps">OGM</span> que celui de l&#8217;Agriculture, qui s&#8217;est plusieurs fois illustré depuis le début de l&#8217;année par sa défense des nouveaux <span class="caps">OGM</span>. Interviewé le 7 janvier <a href="https://reporterre.net/Le-ministre-de-l-Agriculture-veut-banaliser-les-nouveaux-OGM-22072">dans la presse agricole</a>, le ministre Julien Denormandie a tenu un discours très proche de celui des lobbies en affirmant que les <i>«<small class="fine d-inline"> </small><span class="caps">NBT</span>, ce ne sont pas des <span class="caps">OGM</span><small class="fine d-inline"> </small>»</i> : <i>«<small class="fine d-inline"> </small>Cette technologie permet de faire apparaître plus tôt une variété qui aurait pu apparaître naturellement à un moment donné […] Il faut que les <span class="caps">NBT</span> aient une réglementation conforme à ce qu’elles sont.<small class="fine d-inline"> </small>»</i> Nouvelle prise de position mi-mars du directeur général d&#8217;une antenne du ministère, la direction générale de l&#8217;alimentation : Bruno Ferreira assure <a href="http://videos.senat.fr/video.2173376_60513ee4f409f.audition-pleniere---new-breeding-techniques-nbt?timecode=1445301" class='spip_out' rel='external'>lors d’une audition parlementaire</a> que la directive européenne sur les <span class="caps">OGM</span> <i>«<small class="fine d-inline"> </small>n’a pas été écrite pour les produits issus des nouvelles techniques.<small class="fine d-inline"> </small>»</i></p>
<p>Deux prises de positions qui sont en contradiction avec l’arrêt non seulement de la Cour de justice européenne mais aussi du Conseil d’État français qui confirme au niveau national que la réglementation européenne s’applique à tous les <span class="caps">OGM</span>, ancienne et nouvelle génération. <i>«<small class="fine d-inline"> </small>Le ministère de l’Agriculture s’enfonce dans l’illégalité<small class="fine d-inline"> </small>»</i>, titre ainsi <a href="http://www.confederationpaysanne.fr/rp_article.php?id=11278" class='spip_out' rel='external'>un communiqué de la Confédération paysanne</a>. Illégalité, car le Conseil d&#8217;État a enjoint le gouvernement de modifier le Code de l&#8217;environnement afin de l&#8217;adapter à la décision de la Cour de justice de l&#8217;Union européenne. Le Conseil d&#8217;État avait donné un délai de six mois. Plus d&#8217;un an plus tard, cela n&#8217;a toujours pas été fait.</p>
<p>La question est épineuse car la décision du Conseil d&#8217;État épingle aussi des variétés déjà cultivées dans nos champs. La France préfère donc reporter la question à l&#8217;échelle européenne : <i>«<small class="fine d-inline"> </small>L&#8217;opportunité d&#8217;une éventuelle modification de la réglementation relative aux <span class="caps">OGM</span> sera donc examinée au niveau européen lorsque les conclusions de l&#8217;étude seront disponibles<small class="fine d-inline"> </small>»</i>, répond ainsi le ministère de l’Agriculture à une question parlementaire du député Les Républicains Fabrice Brun. Ministère qui n&#8217;a par ailleurs pas répondu à nos questions.</p>
<h3 class="spip">«<small class="fine d-inline"> </small>Le principe de précaution doit être pris en compte<small class="fine d-inline"> </small>»</h3>
<p>Le ministère de la Transition écologique, lui, revendique une position <i>«<small class="fine d-inline"> </small>claire : quel que soit leur futur statut, les <span class="caps">NBT</span> </i>[new breeding techniques, soit les nouvelles techniques d&#8217;édition du génome]<i> doivent être soumises à une évaluation rigoureuse des risques.<small class="fine d-inline"> </small>»</i> Pas question ici de la phrase lue et relue dans les nombreux documents affirmant que les nouveaux <span class="caps">OGM</span> ne se distinguent en rien des autres cultures. <i>«<small class="fine d-inline"> </small>Le principe de précaution doit être pris en compte et les impacts potentiels, sur les plans sanitaires, environnementaux et socio-économiques doivent être examinés avec attention. Si la commission met en place un cadre juridique européen qui permet de continuer à innover en matière de sélection variétale, il doit être à même d’assurer un haut niveau de sécurité sanitaire et environnementale, au service d&#8217;une agriculture plus durable<small class="fine d-inline"> </small>»,</i> détaille ainsi le ministère dans sa réponse à <i>Reporterre</i>. Il n&#8217;a en revanche pas réagi au fait que le ministère de l&#8217;Agriculture participe de son côté à des réunions de lobbying visant à alléger ces contraintes sanitaires et environnementales.</p>
<p>La sémantique utilisée dans les documents échangés autour de ces réunions est elle aussi révélatrice. On parle ainsi d’édition du génome, comme l&#8217;on corrigerait un texte ou un livre, et non plus de modification du génome. Ou encore de techniques de mutagenèses dirigées plutôt que de biotechnologies. Pour gagner la confiance du public, une autre stratégie de communication s&#8217;étale sur les pages des rapports : trouver des projets phares susceptibles de faire basculer l&#8217;opinion en faveur des nouveaux <span class="caps">OGM</span>. C&#8217;est la stratégie mensongère qui avait été utilisée dans les années 1990 avec la première génération d&#8217;<span class="caps">OGM</span>. Elle avait ainsi mis en avant le projet de riz doré riche en bêtacarotène censé résoudre les problèmes de carences en vitamine A dans le monde. Vingt ans plus tard, cela reste encore un projet.</p>
<h3 class="spip">Poivrons goûteux et chicorée enrichie</h3>
<p>Les nouveaux <span class="caps">OGM</span> supposément désirables sont listés dans les réunions d&#8217;Espo : des tomates ou des poivrons goûteux pour contrebalancer l&#8217;uniformisation des saveurs, la réduction des allergènes dans le blé ou la pomme, une chicorée riche en inuline &mdash; une fibre censée apporter de multiples bienfaits. Dans cette liste à la Prévert, la résistance aux champignons, en particulier pour la vigne, est l&#8217;un des rares exemples qui présente un enjeu agricole. Et l&#8217;adaptation au changement climatique est encore loin…</p>
<p>Dans leur conquête de l&#8217;opinion publique, les participants s&#8217;enthousiasment aussi d&#8217;une étude norvégienne auprès des consommateurs. Enquête qui conclut que l&#8217;approbation des <span class="caps">OGM</span> passe par... un bénéfice social, tel que la réduction des pesticides. Les autres pays sont incités à lancer de telles études pour affiner la communication.</p>
<p>Prochaine étape, adapter leur stratégie au rapport qui sera rendu par la Commission européenne fin avril. Epso a prévu de lui dédier une réunion dès mai 2021. Mais il se pourrait que les citoyens ne se contentent pas pour adopter les nouveaux <span class="caps">OGM</span> de blé supposé sans gluten ou de tomates prétendument plus savoureuses. Et n&#8217;en déplaise à ces acteurs qui essayent à huis clos de renverser la décision de la Cour européenne de justice, les citoyens pourraient entrer dans le jeu. Le 19 mars, le comité d’éthique de la Commission européenne a rendu <a href="https://ec.europa.eu/info/news/genome-editing-commissions-ethics-group-calls-wide-ranging-societal-debate-and-global-governance-2021-mar-19_en" class='spip_out' rel='external'>un avis consultatif</a> appelant <i>«<small class="fine d-inline"> </small> à un large débat sociétal inclusif sur l’édition du génome <small class="fine d-inline"> </small>»</i>.</p>
<hr class="spip" />
<p><i>Le premier volet de notre enquête est en ligne <a href="https://reporterre.net/Bill-Gates-finance-le-lobby-des-nouveaux-OGM-en-Europe">ici</a>. Nous y révélons notamment que la fondation Bill et Melinda Gates a consacré 1,5 million de dollars (1,3 million d’euros) à la promotion des </i>«<small class="fine d-inline"> </small>nouveaux <span class="caps">OGM</span> <i><small class="fine d-inline"> </small>».</i></p>
<div id="appeldon" class="noprint"></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=18&id_article=22608');
	</script>
<div class="encart_gris noprint">
<p>Recevoir gratuitement par e-mail les lettres d&#8217;info</p>
<p class="texte_soutenez">Inscrivez-vous en moins d'une minute pour recevoir gratuitement par e-mail, au choix tous les jours ou toutes les semaines, une sélection des articles publiés par <i>Reporterre</i>.</p>
<A HREF="/lettres" class="bouton">S&#8217;inscrire</A>
</div>
</article>
<aside class="boite_apresarticle encart_note">
<h4>Après cet article</h4>
<A HREF="Bill-Gates-finance-le-lobby-des-nouveaux-OGM-en-Europe" class="lien_article">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/04/1db748b4340b6a824ef3375016fbad.jpg?1616957260" width='650' height='433' />
<p class="libelle">
Enquête
&mdash; <span class="caps">OGM</span>
</p>
<p class="titre pol20">Bill Gates finance le lobby des «<small class="fine d-inline"> </small>nouveaux <span class="caps">OGM</span><small class="fine d-inline"> </small>» en Europe</p>
<div class=nettoyeur></div>
</a>
</aside>
<aside class="boite_complement texte">
<div class="encart_note">
<h4>Notes</H4>
<div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>La liste complète des pays invités pour la première réunion : Belgique, Estonie, Finlande, France, Allemagne, Italie, Pays-Bas, Norvège, Portugal, Espagne, Suède. Ni scientifique, ni politique, n&#8217;a confirmé sa venue pour le Portugal. Pour l&#8217;Espagne et l&#8217;Italie, les ministères invités, d&#8217;après les documents à disposition, n&#8217;ont pas non plus confirmé leur venue.</p>
</div>
</div>
<div class="encart_note">
<h4>Précisions</H4>
<p><strong>Source :</strong> Marie Astier et Magali Reinert pour <i>Reporterre</i></p>
<p><strong>Photos :</strong> .chapo : Un champ de maïs en Australie. <span class="caps">CC</span> <span class="caps">BY</span> 3.0 <a href="https://commons.wikimedia.org/wiki/File:CSIRO_ScienceImage_4691_Maize_crop_at_Coleambally_NSW_2001.jpg" class='spip_out' rel='external'><span class="caps">CSIRO</span>/Wikimedia Commons</a><br class='autobr' />
.poivrons - <span class="caps">CC</span> <span class="caps">BY</span>-<span class="caps">SA</span> 3.0 <a href="https://commons.wikimedia.org/wiki/File:Capsicum_annuum_fruits_IMGP0049.jpg" class='spip_out' rel='external'>Nikodem Nijaki/Wikimedia Commons</a></p>
<A HREF="OGM" class="tag montre_1023"><span class="caps">OGM</span></a>
<A HREF="Europe" class="tag montre_1023">Europe</a>
</div>
<div class="encart_note noprint"><A NAME="forums"></A>
<h4>Commentaires</H4>
<div id="zone_forum">
</div>
<SCRIPT>
			charge('zone_forum','spip.php?page=inc_forum_article&id_article=22608');
			</SCRIPT>
</div>
</aside>
<aside class="boite_lireaussi noprint">
<div class=bloc>
<H3 class="h3_sousligne">Sur le même thème</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="Loi-Climat-a-l-Assemblee-L-obstacle-c-est-le-capitalisme" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/b7/cbde0f2bc80da241231b29fc92cca8.jpg?1617091255' old="local/cache-gd2/b7/cbde0f2bc80da241231b29fc92cca8.jpg?1617091255" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Climat
</p>
<p class="titre titre_lire_aussi pol20">Loi Climat à l&#8217;Assemblée : «<small class="fine d-inline"> </small>L&#8217;obstacle, c&#8217;est le capitalisme<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
<A HREF="Bill-Gates-finance-le-lobby-des-nouveaux-OGM-en-Europe" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/04/1db748b4340b6a824ef3375016fbad.jpg?1616957260' old="local/cache-gd2/04/1db748b4340b6a824ef3375016fbad.jpg?1616957260" width='650' height='433' />
<p class="libelle">
Enquête
&mdash; <span class="caps">OGM</span>
</p>
<p class="titre titre_lire_aussi pol20">Bill Gates finance le lobby des «<small class="fine d-inline"> </small>nouveaux <span class="caps">OGM</span><small class="fine d-inline"> </small>» en Europe</p>
<div class=nettoyeur></div>
</a>
<A HREF="Une-premiere-en-Meuse-des-elus-disent-Non-a-l-enfouissement-des-dechets-nucleaires" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/ef/3ef3191d18e5fca3692ffc6e56f70a.jpg?1616685056' old="local/cache-gd2/ef/3ef3191d18e5fca3692ffc6e56f70a.jpg?1616685056" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Déchets nucléaires
</p>
<p class="titre titre_lire_aussi pol20">Une première : en Meuse, des élus disent «<small class="fine d-inline"> </small>non<small class="fine d-inline"> </small>» à l&#8217;enfouissement des déchets nucléaires</p>
<div class=nettoyeur></div>
</a>
<A HREF="Le-bilan-ecologique-de-Macron-89-mesures-negatives-depuis-2017" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/29/fdef0fddd44c29f9a470b1b6bf2c54.jpg?1616692132' old="local/cache-gd2/29/fdef0fddd44c29f9a470b1b6bf2c54.jpg?1616692132" width='650' height='433' />
<p class="libelle">
Enquête
&mdash; Climat
</p>
<p class="titre titre_lire_aussi pol20">Le bilan écologique de Macron : 89 mesures négatives depuis 2017</p>
<div class=nettoyeur></div>
</a>
<A HREF="Les-deputes-M-Orphelin-et-D-Batho-presentent-leur-vraie-loi-Climat" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/0f/bb1814b947977f8a0563a1e15b5459.jpg?1616511689' old="local/cache-gd2/0f/bb1814b947977f8a0563a1e15b5459.jpg?1616511689" width='650' height='433' />
<p class="libelle">
Info
&mdash; Politique
</p>
<p class="titre titre_lire_aussi pol20">Les députés M. Orphelin et D. Batho présentent leur «<small class="fine d-inline"> </small>vraie loi Climat<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
<A HREF="Nous-devons-gerer-l-eau-comme-un-bien-commun" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/c5/c9f77167776701c8653f97e238815c.jpg?1616405378' old="local/cache-gd2/c5/c9f77167776701c8653f97e238815c.jpg?1616405378" width='650' height='433' />
<p class="libelle">
Tribune
&mdash; Politique
</p>
<p class="titre titre_lire_aussi pol20">Nous devons gérer l&#8217;eau comme un bien commun</p>
<div class=nettoyeur></div>
</a>
<A HREF="Jean-Luc-Melenchon-propose-un-accord-pour-les-regionales-a-EELV" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/c6/b48b8d47394b4ee9f7350392c14971.jpg?1616404678' old="local/cache-gd2/c6/b48b8d47394b4ee9f7350392c14971.jpg?1616404678" width='650' height='433' />
<p class="libelle">
Brève
&mdash; Politique
</p>
<p class="titre titre_lire_aussi pol20">Jean-Luc Mélenchon propose un accord pour les régionales à <span class="caps">EELV</span></p>
<div class=nettoyeur></div>
</a>
<A HREF="La-loi-Climat-a-subi-d-enormes-reculs-a-l-Assemblee" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/63/dc3445c401275a90b82ffd60f1fad8.jpg?1616235781' old="local/cache-gd2/63/dc3445c401275a90b82ffd60f1fad8.jpg?1616235781" width='650' height='433' />
<p class="libelle">
Info
&mdash; Climat
</p>
<p class="titre titre_lire_aussi pol20">La loi Climat a subi d&#8217;énormes reculs à l&#8217;Assemblée</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
<div class=bloc>
<H3 class="h3_sousligne">Articles récents</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="La-premiere-Zad-Suisse-qui-s-opposait-a-Lafarge-detruite-par-la-police" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/76/41e009cc0da16da37ac9835866ca96.jpg?1617118036' old="local/cache-gd2/76/41e009cc0da16da37ac9835866ca96.jpg?1617118036" width='650' height='433' />
<p class="libelle">
Info
&mdash; Luttes
</p>
<p class="titre titre_lire_aussi pol20">La première Zad suisse, qui s&#8217;opposait à Lafarge, détruite par la police</p>
<div class=nettoyeur></div>
</a>
<A HREF="A-Sivens-la-concertation-autour-de-l-apres-barrage-reprend" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/97/dd2e483f315b71bfcfba1de9bf39ed.jpg?1617113618' old="local/cache-gd2/97/dd2e483f315b71bfcfba1de9bf39ed.jpg?1617113618" width='650' height='433' />
<p class="libelle">
Info
&mdash; Sivens
</p>
<p class="titre titre_lire_aussi pol20">À Sivens, la concertation autour de l&#8217;après-barrage reprend</p>
<div class=nettoyeur></div>
</a>
<A HREF="Bresil-les-boues-toxiques-polluent-toujours-Brumadinho" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/1d/4782a40e88a045b339bbe3094ccbbe.jpg?1616154158' old="local/cache-gd2/1d/4782a40e88a045b339bbe3094ccbbe.jpg?1616154158" width='650' height='433' />
<p class="libelle">
Info
&mdash; Monde
</p>
<p class="titre titre_lire_aussi pol20">Brésil : les boues toxiques polluent toujours Brumadinho</p>
<div class=nettoyeur></div>
</a>
<A HREF="Manifestation-loi-Climat-On-ne-veut-pas-que-des-miettes" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/19/d8fe44d87832a5e4740d8d7b9f3db1.jpg?1617003295' old="local/cache-gd2/19/d8fe44d87832a5e4740d8d7b9f3db1.jpg?1617003295" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Climat
</p>
<p class="titre titre_lire_aussi pol20">Loi Climat : les manifestants ne veulent pas «<small class="fine d-inline"> </small>que des miettes<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
<A HREF="De-la-mutagenese-aux-ciseaux-genetiques-une-petite-histoire-des-OGM" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/be/fd43afa0ebb898aa11f067cea974e4.jpg?1616955499' old="local/cache-gd2/be/fd43afa0ebb898aa11f067cea974e4.jpg?1616955499" width='650' height='433' />
<p class="libelle">
Info
&mdash; <span class="caps">OGM</span>
</p>
<p class="titre titre_lire_aussi pol20">De la mutagenèse aux «<small class="fine d-inline"> </small>ciseaux génétiques<small class="fine d-inline"> </small>», une petite histoire des <span class="caps">OGM</span></p>
<div class=nettoyeur></div>
</a>
<A HREF="A-Besancon-mobilisation-contre-l-urbanisation-ecocide-des-terres-des-Vaites" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/81/d5d4bdf6ba84ddb94d1c825d74d239.jpg?1616959247' old="local/cache-gd2/81/d5d4bdf6ba84ddb94d1c825d74d239.jpg?1616959247" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Étalement urbain
</p>
<p class="titre titre_lire_aussi pol20">À Besançon, mobilisation contre l&#8217;urbanisation «<small class="fine d-inline"> </small>écocide<small class="fine d-inline"> </small>» des terres des Vaîtes</p>
<div class=nettoyeur></div>
</a>
<A HREF="Au-Honduras-les-assassinats-d-ecologistes-se-multiplient" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/b5/edd077f18069308469c50197757de6.jpg?1616840054' old="local/cache-gd2/b5/edd077f18069308469c50197757de6.jpg?1616840054" width='650' height='433' />
<p class="libelle">
Info
&mdash; Luttes
</p>
<p class="titre titre_lire_aussi pol20">Au Honduras, les assassinats d&#8217;écologistes se multiplient</p>
<div class=nettoyeur></div>
</a>
<A HREF="Les-elephants-d-Afrique-sont-en-danger-d-extinction" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/72/89fc49ea9e21e43db2a60778f0375a.jpg?1616772246' old="local/cache-gd2/72/89fc49ea9e21e43db2a60778f0375a.jpg?1616772246" width='650' height='433' />
<p class="libelle">
Info
&mdash; Nature
</p>
<p class="titre titre_lire_aussi pol20">Les éléphants d&#8217;Afrique sont «<small class="fine d-inline"> </small>en danger d’extinction<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
</aside>
<aside class="colonne">
<div class="article_info cache_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=22608" class="lienauteur">Marie Astier et Magali Reinert (Reporterre)</A></div>
<span class=date>30 mars 2021 à 09h33<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 30 mars 2021 à 17h51</span>
<p class=duree_lecture>
Durée de lecture : 13 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Politique" class="tag cache_1023">Politique</a>
<A HREF="OGM" class="tag cache_1023"><span class="caps">OGM</span></a>
<A HREF="Europe" class="tag cache_1023">Europe</a>
</div>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=&amp;u=https%3A%2F%2Freporterre.net%2FLe-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM%3F__twitter_impression%3Dtrue', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/facebook.svg" alt="Facebook" /><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FLe-ministere-de-l-Agriculture-au-premier-rang-du-lobbying-des-nouveaux-OGM%3F__twitter_impression%3Dtrue', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/twitter.svg" alt="twitter" /><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><img src="/squelettes/images/print.svg" alt="Imprimer" /><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><img src="/squelettes/images/link.svg" alt="Facebook" /><div></div></a>
</div>
</aside>
</div>
<footer class="noprint">
<div class="divblock" style="margin:0 auto;">
<div class="footer_1">
</p>
<p>Qui sommes-nous</p>
<p><i>Reporterre</i> est un média qui propose des informations claires et pertinentes sur l’écologie dans toutes ses dimensions, ainsi qu’un espace de tribunes pour réfléchir et débattre. Dans toutes ses dimensions signifie que pour nous, l’écologie est politique, et ne peut se réduire à des questions de nature et de pollution &mdash; même si nous suivons attentivement ces questions vitales.<br class='autobr' />
<a href="quisommesnous" class='spip_in'>En savoir plus</a><br class='autobr' />
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" title="Facebook" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/facebook.svg" alt="Facebook" class="svg" /></a><A HREF="https://twitter.com/reporterre" title="Twitter" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/twitter.svg" alt="Twitter" class="svg" /></a><A HREF="https://www.instagram.com/reporterre_media/" title="Instagram" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/instagram.svg" alt="Instagram" class="svg" /></a><A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" title="Youtube" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/youtube.svg" alt="Youtube" class="svg" /></a><A HREF="https://www.linkedin.com/company/reporterre/?originalSubdomain=fr" title="LinkedIn" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/linkedin.svg" alt="LinkedIn" class="svg" /></a><A HREF="/spip.php?page=backend-simple" title="RSS" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/rss.svg" alt="RSS" class="svg" /></a>
</div>
<div class="footer_2">
</p>
<p>Rédaction</p>
<p> Reporterre c/o La Ruche<br class='autobr' />
24 rue de l’Est<br class='autobr' />
75020 Paris <br class='autobr' />
</div>
<div class="footer_2">
</p>
<p><a href="https://reporterre.net/Contacts-13"> Contacter Reporterre </a></p>
<p>
</div>
</div>
<div class="footer_3"><div class="centrer">
<span class="copyright">(c) Reporterre - Tous droits réservés</span>
<A HREF="Plan-du-site" class="lienpied">Plan du site</a>
<A HREF="Mentions-legales-6819" class="lienpied">Mentions légales</a>
</div></div>

<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>
</body>
</html>