<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>En Russie, la dure vie des habitants asphyxiés par le charbon</title>
<meta charset="utf-8">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/ec1600f31209b43cdf60413860ed92cc.css?1617499365' type='text/css' />
<script src="prive/javascript/jquery.js?1602143437" type="text/javascript"></script>
<script src="prive/javascript/jquery-migrate-3.0.1.js?1601991174" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1601991175" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1601991175" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1601991176" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1601991174" type="text/javascript"></script>
<script src="prive/javascript/js.cookie.js?1601991176" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1601991175" type="text/javascript"></script>
<script src="plugins/auto/videos/v0.12.9/lib/html5media-1.1.8/api/html5media.min.js?1580918096" type="text/javascript"></script>

<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1601990679" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1601990679" type="text/javascript"></script><style>.lazy { display: none }</style><script type="text/javascript" src="plugins/auto/lazyload/v1.1.0/javascript/jquery.lazyload.js"></script><script type="text/javascript">
   function chargement_lazyload(){
      $(function(){
         $("img.lazy").show().lazyload({
         threshold : 0,
         placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
         
         effect : "fadeIn",
      });
   });
}
if(typeof onAjaxLoad == "function") onAjaxLoad(chargement_lazyload);
if (window.jQuery) jQuery(document).ready(chargement_lazyload);
</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FEn-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon" />
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src='https://reporterre-stats.cloud-ed.fr/js/container_5VmIIpxY.js'; s.parentNode.insertBefore(g,s);
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KDK5GFT"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>

<link rel="preload" href="squelettes/css/fonts/value-serif-bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Cahuenga-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Cahuenga-Bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Cahuenga-Bold.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.otf" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.otf" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.eot" as="font" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.otf" as="font" crossorigin="anonymous">
<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#23a434">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="Reporterre" />
<meta name="copyright" content="Reporterre" />
<meta name="Publisher" content="Reporterre" />
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/En-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon" />
<link rel="amphtml" href="https://m.reporterre.net/En-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon">
<meta property="og:url" content="https://reporterre.net/En-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon" />
<meta name="description" content=" 

À côté des mines de charbon à ciel ouvert, les habitants du Kouzbass, le grand bassin houiller de la Russie, endurent une situation sanitaire et écologique catastrophique. 

• Cet article est le deuxième volet d’un reportage, dont le premier peut se lire ici 

Région du Kouzbass (Russie), reportage 

Dès l’arrivée, l’odeur prend au nez et à la gorge. Une odeur de charbon âcre et tenace, qui s’imprègne dans les narines et dans la bouche, pour ne plus vous quitter. Bienvenue à Novokouznetsk, une cité (...) ">
<meta property="og:title" content="En Russie, la dure vie des habitants asphyxiés par le charbon" />
<meta property="og:description" content=" 

À côté des mines de charbon à ciel ouvert, les habitants du Kouzbass, le grand bassin houiller de la Russie, endurent une situation sanitaire et écologique catastrophique. 

• Cet article est le deuxième volet d’un reportage, dont le premier peut se lire ici 

Région du Kouzbass (Russie), reportage 

Dès l’arrivée, l’odeur prend au nez et à la gorge. Une odeur de charbon âcre et tenace, qui s’imprègne dans les narines et dans la bouche, pour ne plus vous quitter. Bienvenue à Novokouznetsk, une cité (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/00/b7b0d85735bedfa19a6cd9d5ff0d8c.png?1617611928" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/00/b7b0d85735bedfa19a6cd9d5ff0d8c.png?1617611928" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="En Russie, la dure vie des habitants asphyxiés par le charbon">
<meta name="twitter:description" content=" 

À côté des mines de charbon à ciel ouvert, les habitants du Kouzbass, le grand bassin houiller de la Russie, endurent une situation sanitaire et écologique catastrophique. 

• Cet article est le deuxième volet d’un reportage, dont le premier peut se lire ici 

Région du Kouzbass (Russie), reportage 

Dès l’arrivée, l’odeur prend au nez et à la gorge. Une odeur de charbon âcre et tenace, qui s’imprègne dans les narines et dans la bouche, pour ne plus vous quitter. Bienvenue à Novokouznetsk, une cité (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/00/b7b0d85735bedfa19a6cd9d5ff0d8c.png?1617611928">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<link href="/squelettes/css/mes_styles.css" media="all" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/squelettes/js/mes_outils.js"></script>
<STYLE>
.macronscope{
background:#fcf7f4;
border:1px solid #d9d9d9;
border-radius:25px;
position: relative;
width: 136%;
left: -21%;
z-index: 10;
}
@media  (max-width: 1023px) {
.macronscope{
width: 124%;
left: -11%;
}
}
@media  (max-width: 767px) {
.macronscope{
width: 100%;
left: 0;
}
}
</STYLE>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bandeau" class=" pol18 noprint">Journal indépendant, sans publicité, sans actionnaire, en accès libre, financé par les dons de ses lecteurs</div>
<div class="centrer noprint"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton noprint">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><img src="/squelettes/images/logo.svg" alt="Logo Reporterre" /></A>
<div class="menu_icone noprint"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bouton_noir"><span id=don0>Soutenir</span> <span id=don1>le journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Mon espace" class="icone user"><img src="/squelettes/images/user.svg" alt="Rechercher" /></a><A title="Soutenir Reporterre" class="icone btrecherche"><img src="/squelettes/images/search.svg" alt="Rechercher" class="btrecherche" /></a>
</div>
</div>
<nav data-simplebar class="noprint"><div>
<A HREF="Biodiversite">Nature</a><A HREF="Climat-18">Climat </a><A HREF="Luttes">Luttes</a><A HREF="Alternatives">Alternatives</a><A HREF="International">Monde</a>
<div class=sepvertical></div>
<A HREF="Reportage" class=actif>Reportages</a>
<A HREF="Enquete">Enquêtes</a>
<A HREF="Nouvelle-rubrique">Idées</a>
<div class=sephorizontal></div>
</div></nav>
<div id="panneau_recherche">
<FORM method="POST" action="spip.php?page=recherche"><input type="text" value="" placeholder="Entrez votre recherche..." name="recherche" id="recherche"><input type="submit" value="Rechercher"><input type="button" class="bouton  montre_767 btrecherche" value="Annuler" style="margin-left:18px;"><A title="Fermer la recherche" class="icone btrecherche cache_767 "><img src="/squelettes/images/close.svg" alt="Fermer" /></a></form>
</div>
</div>
<div id="scollup"><div class="centrer"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><img src="/squelettes/images/logo.svg" alt="Logo Reporterre" /></A>
<div class="menu_icone"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bouton_noir"><span id=don0>Soutenir</span> <span id=don1>le journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Mon espace" class="icone user"><img src="/squelettes/images/user.svg" alt="Rechercher" /></a><A title="Soutenir Reporterre" class="icone btrecherche"><img src="/squelettes/images/search.svg" alt="Rechercher" class="btrecherche" /></a>
</div></div>
</div>
</div>
</header>
<div class="divblock divblock_72">
<article>
<p class="glibelle">
Reportage
&mdash; Énergie
</p>
<H1 class="h1_17">En Russie, la dure vie des habitants asphyxiés par le charbon</H1>
<img class='image_logo' alt='En Russie, la dure vie des habitants asphyxi&#233;s par le charbon' src="local/cache-vignettes/L720xH480/arton22640-873f9.png?1617611928" width='720' height='480' />
<div class="article_info montre_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=22640" class="lienauteur">Estelle Levresse et Yulia Nevskaya (Reporterre) </A></div>
<span class=date>5 avril 2021 à 10h22<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 5 avril 2021 à 18h59</span>
<p class=duree_lecture>
Durée de lecture : 8 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Energie" class="tag cache_1023">Énergie</a>
<A HREF="Mines-et-Gaz-de-schiste" class="tag cache_1023">Mines et Gaz de schiste</a>
<A HREF="International" class="tag cache_1023">Monde</a>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=&amp;u=https%3A%2F%2Freporterre.net%2FEn-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/facebook.svg" alt="Facebook" /><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FEn-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/twitter.svg" alt="twitter" /><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><img src="/squelettes/images/print.svg" alt="Imprimer" /><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><img src="/squelettes/images/link.svg" alt="Facebook" /><div></div></a>
</div>
</div>
<div class=chapo><p>À côté des mines de charbon à ciel ouvert, les habitants du Kouzbass, le grand bassin houiller de la Russie, endurent une situation sanitaire et écologique catastrophique.</p></div>
<div class=texte>
<p>• <i>Cet article est le deuxième volet d&#8217;un reportage, <a href="Le-charbon-saccage-l-environnement-et-la-vie-en-Russie" class='spip_in'>dont le premier peut se lire ici</a></i></p>
<p class='indication_lieu'>Région du Kouzbass (Russie), reportage</p>
<p>Dès l&#8217;arrivée, l&#8217;odeur prend au nez et à la gorge. Une odeur de charbon âcre et tenace, qui s&#8217;imprègne dans les narines et dans la bouche, pour ne plus vous quitter. Bienvenue à <a href="https://www.universalis.fr/encyclopedie/novokouznetsk/" class='spip_out' rel='external'>Novokouznetsk</a>, une <a href="https://reporterre.net/Le-charbon-saccage-l-environnement-et-la-vie-en-Russie">cité industrielle</a> d&#8217;environ 550 000 habitants dans le sud de la Sibérie occidentale, spécialisée dans l&#8217;exploitation minière et la production métallurgique.</p>
<p>Nous sommes au cœur du Kouzbass, le <a href="https://www.universalis.fr/encyclopedie/bassin-de-kouznetsk/" class='spip_out' rel='external'>plus grand bassin houiller du pays</a> fournissant près de <a href="https://www.researchgate.net/publication/321048011_The_economic_future_for_Russia%27s_Kuzbass_coal_mining_region" class='spip_out' rel='external'>60<small class="fine d-inline"> </small>% du charbon russe</a>. De grandes cheminées crachent leurs fumées noires partout dans la ville, qui compte deux gros complexes sidérurgiques, <span class="caps">NKMK</span> et ZapSib, propriétés du groupe Evraz.</p>
<p>Quand il n&#8217;y a pas de vent, un brouillard jaunâtre remplit l&#8217;espace entier et réduit la visibilité. <i>«<small class="fine d-inline"> </small>Ces jours-là, on ne distingue pas les cheminées<small class="fine d-inline"> </small>»</i>, dit Serguei Travkine, un activiste engagé dans la défense de l&#8217;environnement à Novokouznetsk. Comme dans d&#8217;autres villes industrielles de Sibérie, les autorités ont mis en place un régime d&#8217;alerte <i>«<small class="fine d-inline"> </small>ciel noir<small class="fine d-inline"> </small>»</i> quand les taux de pollution atmosphérique sont trop élevés. Il est alors recommandé d&#8217;éviter de rester longtemps à l&#8217;extérieur et d&#8217;abandonner l&#8217;aération des locaux.</p>
<p>En 2019, ce régime a été décrété trente-et-une fois à Novokouznetsk et quarante-quatre fois à Kemerovo, la capitale de la région, le plus souvent pour plusieurs jours d&#8217;affilé. Selon un classement établi par le ministère russe des Ressources naturelles et de l&#8217;Environnement, en 2018, Novokouznetsk était la deuxième ville la <a href="https://www.nap.edu/read/10240/chapter/16" class='spip_out' rel='external'>plus polluée de Russie</a>, en termes de qualité de l&#8217;air, derrière Norilsk en Arctique.</p>
<span class='spip_document_35026 spip_documents spip_documents_center'>
<img class="lazy" data-original='IMG/jpg/kouzbass_-_carte_-_reporterre-2.jpg' width="700" height="990" alt="" /><noscript><img src="IMG/jpg/kouzbass_-_carte_-_reporterre-2.jpg"  width="700" height="990" alt=""></noscript></span><h3 class="spip">Décès, cancers, malformations</h3>
<p>La situation est critique en hiver, car les températures sont alors très froides et le charbon reste le principal mode de chauffage. Or sa combustion génère des fumées très toxiques, composées notamment de cendre et de particules fines.</p>
<p>Un autre rapport présenté par l&#8217;Académie des sciences russe ce 25 mars, et <a href="Le-charbon-saccage-l-environnement-et-la-vie-en-Russie" class='spip_in'>presque immédiatement autocensuré</a>, corrobore ces données. On y apprend que les villes de Norilsk, Novokouznetsk et Krasnoyarsk enregistrent des émissions très élevées de benzopyrène, un hydrocarbure aromatique fortement cancérogène. Triste record, Novokouznetsk est aussi le leader de la pollution des sols par les nitrates et les fluorures, dépassant la concentration maximale autorisée de dizaines de fois.</p>
<p>Fin novembre 2020, l’<span class="caps">ONG</span> russe Ecodefense &mdash; seule association écologiste présente dans la région &mdash; a publié un <a href="https://ecodefense.ru/2021/02/01/extraordinary-pollution-and-high-mortality/" class='spip_out' rel='external'>document détaillé</a> compilant des données sur quinze ans sur les conséquences à grande échelle de l&#8217;extraction intensive du charbon dans le Kouzbass. Une <a href="https://ecdru.files.wordpress.com/2021/01/race_eng.pdf" class='spip_out' rel='external'>partie du rapport</a> est consacré à la santé publique.</p>
<dl class='spip_document_35019 spip_documents spip_documents_center'>
<dt><img src='IMG/jpg/kuzbass-85_2_.jpg' width='1200' height='800' alt='' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Vue de Novokouznetsk un jour de vent. La brume sur la ville est généralement beaucoup plus dense.</strong></dt>
</dl>
<p>Les résultats sont inquiétants. En 2019, l&#8217;espérance de vie dans la région de Kemerovo était de trois à quatre ans inférieure en moyenne à celle du reste de la Russie et le taux de mortalité était supérieur de 16<small class="fine d-inline"> </small>%. Le cancer reste ainsi la deuxième cause de décès dans le Kouzbass, avec un taux de mortalité par cancer bien supérieur (242 pour 100 000 en 2019) à la moyenne nationale (201,5). <i>«<small class="fine d-inline"> </small>Les chiffres sont alarmants, d&#8217;autant qu&#8217;ils sont sans doute sous-estimés puisque le rapport est basé uniquement sur des données officielles ouvertes<small class="fine d-inline"> </small>»</i>, commente à <i>Reporterre</i> Anton Lementouev, représentant d&#8217;Ecodefense à Novokouznetsk.</p>
<blockquote class="spip">
<p>À Kiselevsk, un enfant sur cinq naît avec des malformations congénitales.</p>
</blockquote>
<p>Aux cancers, s&#8217;ajoutent les malformations congénitales infantiles, qui seraient de l&#8217;ordre de 15<small class="fine d-inline"> </small>% pour la ville de Novokouznetsk, révèle à <i>Reporterre</i> une source scientifique qui a souhaité rester anonyme. Or le Centre d&#8217;hygiène et d&#8217;épidémiologie de l&#8217;oblast de Kemerovo a confirmé des corrélations directes entre les taux de malformations congénitales infantiles et les volumes de polluants atmosphériques émis par les entreprises minières.</p>
<p>Les données sont pires encore à Kiselevsk, une ville de 90 000 habitants. Le pourcentage s&#8217;élève à 20<small class="fine d-inline"> </small>%, soit un enfant sur cinq naissant avec des malformations congénitales. Important centre d&#8217;extraction de charbon, Kiselevsk compte neuf mines à ciel ouvert aux portes de la ville et des dizaines de décharges de déchets miniers. Dans certains quartiers, les maisons se trouvent à moins de 200 mètres des zones d&#8217;extraction. La situation sanitaire et écologique y est catastrophique.</p>
<h3 class="spip">«<small class="fine d-inline"> </small>Asile écologique<small class="fine d-inline"> </small>» et génocide</h3><dl class='spip_document_35022 spip_documents spip_documents_center'>
<dt><img src='IMG/jpg/kuzbass-165.jpg' width='1200' height='800' alt='' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Les logements de Kiselevsk sont chauffés au charbon, comme tous ceux du Kuzbass.</strong></dt>
</dl>
<p><i>«<small class="fine d-inline"> </small>Presque toutes les familles ont une personne décédée ou actuellement atteinte d&#8217;un cancer. La prise de conscience du risque élevé de tomber malade, sans avoir la possibilité de quitter ce territoire, fait que nous nous sentons enfermés et dans une dépression constante.<small class="fine d-inline"> </small>»</i></p>
<p>À l&#8217;été 2019, des habitants désespérés ont adressé un <a href="https://www.youtube.com/watch?v=1Hru0InEvD4&amp;t=11s" class='spip_out' rel='external'>message vidéo</a> au Premier ministre canadien Justin Trudeau, pour lui demander l&#8217;<i>«<small class="fine d-inline"> </small>asile écologique<small class="fine d-inline"> </small>»</i>. Ils ont également déposé une plainte devant la Cour pénale internationale (<span class="caps">CPI</span>) de La Haye pour génocide. <i>«<small class="fine d-inline"> </small>Nous avons essayé toutes les méthodes pour résoudre le problème, mais sans résultat<small class="fine d-inline"> </small>»</i>, se désolent les habitants dans leur message.</p>
<p>En plus de vivre à proximité d&#8217;une mine à ciel ouvert, ces habitants sont également dans la zone d&#8217;une ancienne mine souterraine, où des incendies se produisent régulièrement sous la terre. <i>«<small class="fine d-inline"> </small>Nous avons choisi le Canada car il ressemble beaucoup à notre Sibérie. Nous pouvons être utiles au Canada, car en Russie, nous sommes tout simplement oubliés.<small class="fine d-inline"> </small>»</i></p>
<p>Après cette action, le gouverneur local a d&#8217;abord promis de reloger ces habitants, avant d&#8217;estimer qu&#8217;il n&#8217;existait aucun danger pour eux. En parallèle, les lanceurs d&#8217;alerte sont réduits au silence. L&#8217;un des habitants particulièrement mobilisé a par exemple récemment été convoqué par la police pour un interrogatoire. Quant aux médias locaux qui diffusent des informations sur la situation, ils sont, eux, accusés de propager des fausses nouvelles.</p>
<dl class='spip_document_35027 spip_documents spip_documents_center'>
<dt><img src='IMG/jpg/kuzbass-116_1_.jpg' width='1200' height='800' alt='' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Vue de la mine à ciel ouvert de Sibirginsky, non loin de la ville de Myski.</strong></dt>
</dl><h3 class="spip">Alerter sur les dangers de la mine</h3>
<p>Aujourd&#8217;hui retraité, Robert Tchegodaev a toujours vécu à Kiselevsk. Avant, il habitait dans le quartier de l&#8217;actuelle <a href="https://www.gem.wiki/Koksovy_Kiselyovsk_Coal_Mine" class='spip_out' rel='external'>mine de Koksovy</a>. En 2010, la compagnie a proposé aux habitants de racheter leurs maisons afin d&#8217;étendre l&#8217;exploitation. Avec l&#8217;argent de la vente, il a acheté son appartement actuel. Il sait qu&#8217;il s&#8217;est fait avoir sur le prix, mais il n&#8217;a pas eu le choix.</p>
<p>Le vieil homme se bat depuis très longtemps pour alerter sur les dangers de la mine. Sur une étagère de son salon, il a conservé les résultats de l&#8217;analyse des déchets industriels de la mine de Koksovy, réalisée en 2003. À l&#8217;époque déjà, les conclusions étaient désastreuses. <i>«<small class="fine d-inline"> </small>Au moins huit métaux lourds ont dépassé les normes réglementaires : 1,2 fois pour le zinc, 12,4 fois pour le cuivre, 3,8 fois pour le plomb, 3,6 fois pour l&#8217;arsenic...<small class="fine d-inline"> </small>»</i>, énumère-t-il.</p>
<dl class='spip_document_35053 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/jpg/le_vieil_homme_v_1.jpg' width='700' height='467' alt='' /><noscript><img src='IMG/jpg/le_vieil_homme_v_1.jpg' width='700' height='467' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'>Robert Tchegodaev, dans son appartement de Kiselevsk. Sur le mur, un autoportrait de son père, autrefois peintre.</dt>
</dl>
<p>Au vu des résultats, il avait demandé au Service de surveillance sanitaire et épidémiologique de réaliser une analyse de la teneur en métaux lourds dans l&#8217;air. Devant le refus des autorités sanitaires, Robert Tchegodaev avait mené une action en justice, qu&#8217;il a perdue. <i>«<small class="fine d-inline"> </small>Le juge a déclaré qu&#8217;ils avaient le droit de faire une analyse, mais que ce n&#8217;était pas une obligation<small class="fine d-inline"> </small>!<small class="fine d-inline"> </small>»</i></p>
<h3 class="spip">«<small class="fine d-inline"> </small>Razezd 14 km<small class="fine d-inline"> </small>», un village proche des déchets miniers</h3>
<p>Un peu plus au nord de Kiselevsk, le tableau sanitaire et environnemental autour de Bachatsky, la <a href="https://www.gem.wiki/Bachatsky_coal_mine" class='spip_out' rel='external'>plus grande mine à ciel ouvert</a> de la région, n&#8217;est pas meilleur. Olga Kuspekova, âgée de 77 ans, occupe un appartement de deux pièces dans le tout petit village nommé <i>«<small class="fine d-inline"> </small>Razezd 14 km<small class="fine d-inline"> </small>»</i>, représentant une poignée de maisons en brique coincées entre une station de chargement de charbon et une route passante.</p>
<dl class='spip_document_35017 spip_documents spip_documents_center'>
<dt><img src='IMG/jpg/kuzbass-46.jpg' width='1200' height='800' alt='' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Olga Kuspekova, chez elle dans le village de «<small class="fine d-inline"> </small>Razezd 14 km<small class="fine d-inline"> </small>», souffre d&#8217;un cancer et d&#8217;autres maladies causées par les problèmes environnementaux catastrophiques dans la région.</strong></dt>
</dl><blockquote class="spip">
<p>«<small class="fine d-inline"> </small>Chez nous, on n&#8217;a pas de neige blanche. Très vite, elle devient toute noire.<small class="fine d-inline"> </small>»</p>
</blockquote>
<p>Les wagons chargés du minerai défilent tous les jours devant sa fenêtre avec, en arrière-plan, une immense décharge à ciel ouvert faite de résidus miniers (appelée terril). <i>«<small class="fine d-inline"> </small>La poussière noire, elle entre à l&#8217;intérieur, elle s&#8217;infiltre partout<small class="fine d-inline"> </small>! Ce matin, j&#8217;ai tout nettoyé mais je dois le faire trois fois par jour</i>, dit à <i>Reporterre</i> la septuagénaire retraitée de la poste, vêtue d&#8217;un tee-shirt coloré et arborant un foulard sur la tête. <i>Chez nous, on n&#8217;a pas de neige blanche. Très vite, elle devient toute noire.<small class="fine d-inline"> </small>»</i></p>
<dl class='spip_document_35015 spip_documents spip_documents_center'>
<dt><img src='IMG/jpg/kuzbass-40.jpg' width='1200' height='800' alt='' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Le petit village de «<small class="fine d-inline"> </small>Razezd 14 km<small class="fine d-inline"> </small>», où les habitations sont coincées entre une route importante et la mine de charbon de Bachatsky.</strong></dt>
</dl><blockquote class="spip">
<p>«<small class="fine d-inline"> </small>Ceux qui le peuvent quittent le village.<small class="fine d-inline"> </small>»</p>
</blockquote>
<p>En 2017, Olga Kuspekova a été victime d&#8217;un accident vasculaire cérébral. Si elle s&#8217;en est sortie, elle souffre encore de quelques problèmes à une jambe et a des difficultés à s&#8217;exprimer. Sans oublier d&#8217;autres soucis de santé. <i>«<small class="fine d-inline"> </small>Vous voyez ces tâches sur mon visage, sur le nez, là et là<small class="fine d-inline"> </small>? L&#8217;oncologue me dit qu&#8217;il faut faire quelque chose.<small class="fine d-inline"> </small>»</i></p>
<p>À l&#8217;extérieur de chez elle, elle pointe la crasse noire qui recouvre les fenêtres et les murs. <i>«<small class="fine d-inline"> </small>Ici, beaucoup de gens sont malades, y compris les enfants, car le climat est très mauvais. Ceux qui le peuvent quittent le village.<small class="fine d-inline"> </small>»</i></p>
<dl class='spip_document_35018 spip_documents spip_documents_center'>
<dt><img src='IMG/jpg/kuzbass-53.jpg' width='1200' height='800' alt='' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Le bania (bain russe à vapeur chaude) d&#8217;Olga Kuspekova et son potager, situés à côté des lignes de chemin de fer et de la station de chargement du charbon.</strong></dt>
</dl>
<p>Depuis 2006, la région de Kemerovo a enregistré une baisse de sa population de plus de 200 000 personnes. Novokouznetsk a perdu plus de 10 000 habitants, Prokopyevsk et Kiselevsk respectivement près de 25 000 et 15 000 habitants. Partir est une option que ne peut pas envisager Olga. Avec sa retraite de 15 000 roubles par mois (environ 168 euros), elle a déjà du mal à payer ses médicaments.</p>
<script src="squelettes/js/galleria/galleria-1.5.7.min.js"></script>
<center><br>
<div id="gallery22640" style="width:100%;">
</div>
<script>
jQuery(document).ready(function() {		  
 var data22640= [
       
    {
        image: '/IMG/jpg/kuzbass-40.jpg',
        thumb: '/IMG/jpg/kuzbass-40.jpg',
        title: 'Le petit village de «<small class=\'fine d-inline\'> </small>Razezd 14 km<small class=\'fine d-inline\'> </small>», où les habitations sont coincées entre une route importante et la mine de charbon de Bachatsky.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-46.jpg',
        thumb: '/IMG/jpg/kuzbass-46.jpg',
        title: 'Olga Kuspekova, chez elle dans le village de «<small class=\'fine d-inline\'> </small>Razezd 14 km<small class=\'fine d-inline\'> </small>», souffre d&#8217;un cancer et d&#8217;autres maladies causées par les problèmes environnementaux catastrophiques dans la région.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-53.jpg',
        thumb: '/IMG/jpg/kuzbass-53.jpg',
        title: 'Le bania (bain russe à vapeur chaude) d&#8217;Olga Kuspekova et son potager, situés à côté des lignes de chemin de fer et de la station de chargement du charbon.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-85_2_.jpg',
        thumb: '/IMG/jpg/kuzbass-85_2_.jpg',
        title: 'Vue de Novokouznetsk un jour de vent. La brume sur la ville est généralement beaucoup plus dense.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-157.jpg',
        thumb: '/IMG/jpg/kuzbass-157.jpg',
        title: 'Robert Tchegodaev, dans son appartement de Kiselevsk. Sur le mur, un autoportrait de son père, autrefois peintre.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-161.jpg',
        thumb: '/IMG/jpg/kuzbass-161.jpg',
        title: 'Kiselevsk. Tous les logements sur le territoire de Kuzbass sont chauffés au charbon.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-165.jpg',
        thumb: '/IMG/jpg/kuzbass-165.jpg',
        title: 'Les logements de Kiselevsk sont chauffés au charbon, comme tous ceux du Kuzbass.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-45.jpg',
        thumb: '/IMG/jpg/kuzbass-45.jpg',
        title: 'Olga Kuspekova, qui souffre désormais d&#8217;un cancer, regardant une photo d&#8217;elle prise dans sa jeunesse.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-54.jpg',
        thumb: '/IMG/jpg/kuzbass-54.jpg',
        title: 'Une maison dans le village de «<small class=\'fine d-inline\'> </small>Razezd 14 km<small class=\'fine d-inline\'> </small>», chauffée au charbon, sans système d&#8217;égouts et avec des toilettes situées dans la rue.',
        description: ''
    }
       ,
    {
        image: '/IMG/jpg/kuzbass-116_1_.jpg',
        thumb: '/IMG/jpg/kuzbass-116_1_.jpg',
        title: 'Vue de la mine à ciel ouvert de Sibirginsky, non loin de la ville de Myski.',
        description: ''
    }
       
  ];
 Galleria.loadTheme('squelettes/js/galleria/themes/twelve/galleria.twelve.min.js');
            $("#gallery22640").galleria({
			data_source: data22640,
              imageCrop: false,
              autoplay:3000,
			  height:0.7
            });
});  			
        </script>
</center>
<div id="appeldon" class="noprint"></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=17&id_article=22640');
	</script>
<div class="encart_gris noprint">
<p>Recevoir gratuitement par e-mail les lettres d&#8217;info</p>
<p class="texte_soutenez">Inscrivez-vous en moins d'une minute pour recevoir gratuitement par e-mail, au choix tous les jours ou toutes les semaines, une sélection des articles publiés par <i>Reporterre</i>.</p>
<A HREF="/lettres" class="bouton">S&#8217;inscrire</A>
</div>
</article>
<aside class="boite_apresarticle encart_note">
<h4>Après cet article</h4>
<A HREF="Le-charbon-saccage-l-environnement-et-la-vie-en-Russie" class="lien_article">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/1e/62bb281a595756788545e4870d8a5a.jpg?1617296040" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Monde
</p>
<p class="titre pol20">Le charbon saccage l&#8217;environnement et la vie en Russie</p>
<div class=nettoyeur></div>
</a>
</aside>
<aside class="boite_complement texte">
<div class="encart_note">
<h4>Précisions</H4>
<p><strong>Source :</strong> Estelle Levresse pour <i>Reporterre</i></p>
<p><strong>Photos :</strong> © Yulia Nevskaya/<i>Reporterre</i></p>
<p><strong>Carte :</strong> © Gaëlle Sutton/<i>Reporterre</i></p>
<A HREF="Mines-et-Gaz-de-schiste" class="tag montre_1023">Mines et Gaz de schiste</a>
</div>
<div class="encart_note noprint"><A NAME="forums"></A>
<h4>Commentaires</H4>
<div id="zone_forum">
</div>
<SCRIPT>
			charge('zone_forum','spip.php?page=inc_forum_article&id_article=22640');
			</SCRIPT>
</div>
</aside>
<aside class="boite_lireaussi noprint">
<div class=bloc>
<H3 class="h3_sousligne">Sur le même thème</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="Le-charbon-saccage-l-environnement-et-la-vie-en-Russie" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/1e/62bb281a595756788545e4870d8a5a.jpg?1617296040' old="local/cache-gd2/1e/62bb281a595756788545e4870d8a5a.jpg?1617296040" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Monde
</p>
<p class="titre titre_lire_aussi pol20">Le charbon saccage l&#8217;environnement et la vie en Russie</p>
<div class=nettoyeur></div>
</a>
<A HREF="Les-faucons-menaces-gagnent-contre-les-eoliennes-d-EDF" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/5a/d95e4608660138bf69baf5eb6f6bd4.jpg?1616779895' old="local/cache-gd2/5a/d95e4608660138bf69baf5eb6f6bd4.jpg?1616779895" width='650' height='433' />
<p class="libelle">
Info
&mdash; Nature
</p>
<p class="titre titre_lire_aussi pol20">Les faucons menacés gagnent contre les éoliennes d&#8217;<span class="caps">EDF</span></p>
<div class=nettoyeur></div>
</a>
<A HREF="Dans-le-Nord-un-projet-de-methanisation-divise-la-population" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/52/e947a1756ce31839e57710a56e8ee5.jpg?1616401978' old="local/cache-gd2/52/e947a1756ce31839e57710a56e8ee5.jpg?1616401978" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Pollutions
</p>
<p class="titre titre_lire_aussi pol20">Dans le Nord, un projet de méthanisation divise la population</p>
<div class=nettoyeur></div>
</a>
<A HREF="Les-pompes-a-chaleur-ecolos-a-certaines-conditions" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/a9/780b8cd3ede6e796d968200d13ba85.jpg?1616059101' old="local/cache-gd2/a9/780b8cd3ede6e796d968200d13ba85.jpg?1616059101" width='650' height='433' />
<p class="libelle">
Enquête
&mdash; Énergie
</p>
<p class="titre titre_lire_aussi pol20">Les pompes à chaleur écolos... à certaines conditions</p>
<div class=nettoyeur></div>
</a>
<A HREF="L-Ecosse-voit-son-avenir-dans-les-eoliennes-off-shore" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/d9/e88e08573630be3432bf51e2c9003c.jpg?1615800108' old="local/cache-gd2/d9/e88e08573630be3432bf51e2c9003c.jpg?1615800108" width='650' height='433' />
<p class="libelle">
Info
&mdash; Énergie
</p>
<p class="titre titre_lire_aussi pol20">L&#8217;Écosse voit son avenir dans les éoliennes off-shore</p>
<div class=nettoyeur></div>
</a>
<A HREF="La-Mede-vers-une-annulation-de-l-autorisation-d-exploiter-la-bioraffinerie-de-Total" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/5c/0f90533470837bb9419adca5908626.jpg?1615488614' old="local/cache-gd2/5c/0f90533470837bb9419adca5908626.jpg?1615488614" width='650' height='433' />
<p class="libelle">
Brève
&mdash; Forêts tropicales
</p>
<p class="titre titre_lire_aussi pol20">La Mède : vers une annulation de l’autorisation d&#8217;exploiter la «<small class="fine d-inline"> </small>bioraffinerie<small class="fine d-inline"> </small>» de Total</p>
<div class=nettoyeur></div>
</a>
<A HREF="Malgre-les-oppositions-le-gouvernement-japonais-veut-relancer-le-nucleaire" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/59/b385ae374c4ccb8d59d9173921d396.jpg?1615453018' old="local/cache-gd2/59/b385ae374c4ccb8d59d9173921d396.jpg?1615453018" width='650' height='433' />
<p class="libelle">
Info
&mdash; Nucléaire
</p>
<p class="titre titre_lire_aussi pol20">Malgré les oppositions, le gouvernement japonais veut relancer le nucléaire</p>
<div class=nettoyeur></div>
</a>
<A HREF="Corinne-Lepage-L-appel-au-secours-d-EDF-est-pathetique-et-insupportable" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/ed/069675977f4651658bc27b497c3419.jpg?1615309776' old="local/cache-gd2/ed/069675977f4651658bc27b497c3419.jpg?1615309776" width='650' height='433' />
<p class="libelle">
Tribune
&mdash; Nucléaire
</p>
<p class="titre titre_lire_aussi pol20">Corinne Lepage : «<small class="fine d-inline"> </small>L&#8217;appel au secours d&#8217;<span class="caps">EDF</span> est pathétique et insupportable<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
<div class=bloc>
<H3 class="h3_sousligne">Articles récents</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="Loi-Climat-ce-qu-a-decide-l-Assemblee-durant-la-premiere-semaine-de-debats" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/57/3cfc13ba2581cd2c7b9aba533babb6.jpg?1617443021' old="local/cache-gd2/57/3cfc13ba2581cd2c7b9aba533babb6.jpg?1617443021" width='650' height='433' />
<p class="libelle">
Info
&mdash; Loi Climat
</p>
<p class="titre titre_lire_aussi pol20">Loi Climat : ce qu&#8217;a décidé l&#8217;Assemblée durant la première semaine de débats</p>
<div class=nettoyeur></div>
</a>
<A HREF="Les-occupants-du-theatre-de-l-Odeon-se-battent-pour-tous-les-precaires" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/3f/e25f9ebe9ab58736f5baa8a7d0dc2b.jpg?1617382088' old="local/cache-gd2/3f/e25f9ebe9ab58736f5baa8a7d0dc2b.jpg?1617382088" width='650' height='433' />
<p class="libelle">
Reportage
&mdash; Culture et idées
</p>
<p class="titre titre_lire_aussi pol20">Les occupants du théâtre de l&#8217;Odéon se battent pour tous les précaires </p>
<div class=nettoyeur></div>
</a>
<A HREF="Les-oeufs-de-Paques-ont-un-gout-amer-pour-les-paysans-du-cacao" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/ab/5ef00b62b800544a976ca11837d6be.jpg?1617383039' old="local/cache-gd2/ab/5ef00b62b800544a976ca11837d6be.jpg?1617383039" width='650' height='433' />
<p class="libelle">
Info
&mdash; Monde
</p>
<p class="titre titre_lire_aussi pol20">Les oeufs de Pâques ont un goût amer pour les paysans du cacao</p>
<div class=nettoyeur></div>
</a>
<A HREF="Sans-parole-a-l-Assemblee-les-deputes-ecolos-debattent-de-la-loi-Climat-sur-Twitch" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/43/0ac40d9aed284f7787dc68300f0ac9.jpg?1617356060' old="local/cache-gd2/43/0ac40d9aed284f7787dc68300f0ac9.jpg?1617356060" width='650' height='433' />
<p class="libelle">
Info
&mdash; Climat
</p>
<p class="titre titre_lire_aussi pol20">Sans parole à l&#8217;Assemblée, les députés écolos débattent de la loi Climat sur Twitch</p>
<div class=nettoyeur></div>
</a>
<A HREF="Cosmos-narcisses-dahlias-En-Ile-de-France-le-renouveau-ecologique-des-fermes-florales" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/42/7ac2a80a40ffeae84058ffbba17980.jpg?1616512705' old="local/cache-gd2/42/7ac2a80a40ffeae84058ffbba17980.jpg?1616512705" width='650' height='433' />
<p class="libelle">
Alternative
&mdash; Agriculture urbaine
</p>
<p class="titre titre_lire_aussi pol20">Cosmos, narcisses, dahlias... En Île-de-France, le renouveau écologique des fermes florales</p>
<div class=nettoyeur></div>
</a>
<A HREF="En-Bretagne-des-journalistes-enquetant-sur-l-agro-industrie-sont-victimes-d-actes" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/e9/8b597a3ea5ce4292dcb1578fc34807.jpg?1617380694' old="local/cache-gd2/e9/8b597a3ea5ce4292dcb1578fc34807.jpg?1617380694" width='650' height='433' />
<p class="libelle">
Info
&mdash; Libertés
</p>
<p class="titre titre_lire_aussi pol20">En Bretagne, des journalistes enquêtant sur l&#8217;agro-industrie sont victimes d&#8217;actes dangereux</p>
<div class=nettoyeur></div>
</a>
<A HREF="Deputes-et-senateurs-s-accordent-sur-une-version-de-la-loi-securite-globale" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/27/f40fb77f34ec8276e65f594ee6a6dc.jpg?1617368859' old="local/cache-gd2/27/f40fb77f34ec8276e65f594ee6a6dc.jpg?1617368859" width='650' height='433' />
<p class="libelle">
Info
&mdash; Libertés
</p>
<p class="titre titre_lire_aussi pol20">Députés et sénateurs s&#8217;accordent sur une version de la loi «<small class="fine d-inline"> </small>sécurité globale<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
<A HREF="Experimentation-animale-l-urgence-de-la-transparence" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/1f/d1d4354a14dba65a9accb7b96f15ea.jpg?1617117833' old="local/cache-gd2/1f/d1d4354a14dba65a9accb7b96f15ea.jpg?1617117833" width='650' height='433' />
<p class="libelle">
Tribune
&mdash; Luttes
</p>
<p class="titre titre_lire_aussi pol20">Expérimentation animale : l’urgence de la transparence</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
</aside>
<aside class="colonne">
<div class="article_info cache_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=22640" class="lienauteur">Estelle Levresse et Yulia Nevskaya (Reporterre) </A></div>
<span class=date>5 avril 2021 à 10h22<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 5 avril 2021 à 18h59</span>
<p class=duree_lecture>
Durée de lecture : 8 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Energie" class="tag cache_1023">Énergie</a>
<A HREF="Mines-et-Gaz-de-schiste" class="tag cache_1023">Mines et Gaz de schiste</a>
<A HREF="International" class="tag cache_1023">Monde</a>
</div>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=&amp;u=https%3A%2F%2Freporterre.net%2FEn-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon%3Futm_source%3Dnewsletter%26amp%3Butm_medium%3Demail%26amp%3Butm_campaign%3Dnl_quotidienne', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/facebook.svg" alt="Facebook" /><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FEn-Russie-la-dure-vie-des-habitants-asphyxies-par-le-charbon%3Futm_source%3Dnewsletter%26amp%3Butm_medium%3Demail%26amp%3Butm_campaign%3Dnl_quotidienne', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/twitter.svg" alt="twitter" /><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><img src="/squelettes/images/print.svg" alt="Imprimer" /><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><img src="/squelettes/images/link.svg" alt="Facebook" /><div></div></a>
</div>
</aside>
</div>
<footer class="noprint">
<div class="divblock" style="margin:0 auto;">
<div class="footer_1">
</p>
<p>Qui sommes-nous</p>
<p><i>Reporterre</i> est un média qui propose des informations claires et pertinentes sur l’écologie dans toutes ses dimensions, ainsi qu’un espace de tribunes pour réfléchir et débattre. Dans toutes ses dimensions signifie que pour nous, l’écologie est politique, et ne peut se réduire à des questions de nature et de pollution &mdash; même si nous suivons attentivement ces questions vitales.<br class='autobr' />
<a href="quisommesnous" class='spip_in'>En savoir plus</a><br class='autobr' />
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" title="Facebook" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/facebook.svg" alt="Facebook" class="svg" /></a><A HREF="https://twitter.com/reporterre" title="Twitter" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/twitter.svg" alt="Twitter" class="svg" /></a><A HREF="https://www.instagram.com/reporterre_media/" title="Instagram" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/instagram.svg" alt="Instagram" class="svg" /></a><A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" title="Youtube" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/youtube.svg" alt="Youtube" class="svg" /></a><A HREF="https://www.linkedin.com/company/reporterre/?originalSubdomain=fr" title="LinkedIn" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/linkedin.svg" alt="LinkedIn" class="svg" /></a><A HREF="/spip.php?page=backend-simple" title="RSS" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/rss.svg" alt="RSS" class="svg" /></a>
</div>
<div class="footer_2">
</p>
<p>Rédaction</p>
<p> Reporterre c/o La Ruche<br class='autobr' />
24 rue de l’Est<br class='autobr' />
75020 Paris <br class='autobr' />
</div>
<div class="footer_2">
</p>
<p><a href="https://reporterre.net/Contacts-13"> Contacter Reporterre </a></p>
<p>
</div>
</div>
<div class="footer_3"><div class="centrer">
<span class="copyright">(c) Reporterre - Tous droits réservés</span>
<A HREF="Plan-du-site" class="lienpied">Plan du site</a>
<A HREF="Mentions-legales-6819" class="lienpied">Mentions légales</a>
</div></div>

<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>
</body>
</html>