<!doctype html>
<html lang="fr" class="no-js"><!-- InstanceBegin template="/Templates/page.dwt" codeOutsideHTMLIsLocked="false" -->
<head>
<!-- InstanceBeginEditable name="doctitle" -->

<title>L&#8217;« apocalypse » des insectes n&#8217;aura peut-être pas lieu </title>
   <meta charset="utf-8">
  <meta http-equiv="Content-language" content="fr">  
  <!-- Matomo Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://analytics.lapile.media/js/container_f1jKp7GW.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->
 
<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />

 <meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico"> 
<link rel="apple-touch-icon" href="/apple-touch-icon.png"> 
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />  
<meta property="og:type" content="article" />
 
 
	 <link rel="canonical" href="https://reporterre.net/L-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu" />
	 <link rel="amphtml" href="https://m.reporterre.net/L-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu">
	<meta property="og:url" content="https://reporterre.net/L-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu" />
   <meta name="description" content=" 

Le 24 avril, un article scientifique paru dans la revue Sciences vient nuancer l’idée d’un effondrement &mdash; une « apocalypse » &mdash; de la population d’insectes. L’étude, menée par une équipe de chercheurs allemands, néerlandais et russes, est intitulée Global Changes in Insect Populations Reflect Both Decline and Growth. Autrement dit : « L’évolution mondiale des populations d’insectes reflète à la fois un déclin et une croissance. » 

Plusieurs études récentes ont fait état d’une chute drastique de l’abondance des (...) ">
   <meta property="og:title" content="L'« apocalypse » des insectes n'aura peut-être pas lieu " />
   <meta property="og:description" content=" 

Le 24 avril, un article scientifique paru dans la revue Sciences vient nuancer l’idée d’un effondrement &mdash; une « apocalypse » &mdash; de la population d’insectes. L’étude, menée par une équipe de chercheurs allemands, néerlandais et russes, est intitulée Global Changes in Insect Populations Reflect Both Decline and Growth. Autrement dit : « L’évolution mondiale des populations d’insectes reflète à la fois un déclin et une croissance. » 

Plusieurs études récentes ont fait état d’une chute drastique de l’abondance des (...) " />   
  
  
    
		<link rel="image_src" href="https://reporterre.net/local/cache-gd2/70/9c42377fb8a0c3fc38c3d370924dc5.jpg?1587729320" />
		<meta property="og:image" content="https://reporterre.net/local/cache-gd2/70/9c42377fb8a0c3fc38c3d370924dc5.jpg?1587729320" /> 
		
		
		
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@reporterre">
	<meta name="twitter:creator" content="@reporterre">
	<meta name="twitter:title" content="L'« apocalypse » des insectes n'aura peut-être pas lieu ">
	<meta name="twitter:description" content=" 

Le 24 avril, un article scientifique paru dans la revue Sciences vient nuancer l’idée d’un effondrement &mdash; une « apocalypse » &mdash; de la population d’insectes. L’étude, menée par une équipe de chercheurs allemands, néerlandais et russes, est intitulée Global Changes in Insect Populations Reflect Both Decline and Growth. Autrement dit : « L’évolution mondiale des populations d’insectes reflète à la fois un déclin et une croissance. » 

Plusieurs études récentes ont fait état d’une chute drastique de l’abondance des (...) ">
	
	 
		<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/70/9c42377fb8a0c3fc38c3d370924dc5.jpg?1587729320">
			
 


<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079"> 
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/f07ecdcab383d86bcfa50763e65fa118.css?1587745084' type='text/css' />







<script type='text/javascript' src='local/cache-js/1b126c594972378b341a94b958ffb257.js?1587745085'></script>
















<!-- insert_head -->
	
	
<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
.blocs_titre {
	background:transparent url(https://reporterre.net/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://reporterre.net/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->

<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script><link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FL-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
  
  
   
     
     
  <meta name="viewport" content="width=device-width">
  <meta name="viewport" content="initial-scale=1.0">
  <script type="text/javascript" src="/js/mes_outils.js"></script>   
    </head>
 <body> 

	<header>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


   


        <div id=bandeau_print  class="print centrer">
            <img src="/images/logo.svg" >      
         </div>
        <div class="noprint">
			<div class=centrer id=menuhaut0>
				<span id=menuhaut>
				
				   <A HREF="Qui-sommes-nous-8"  title="Qui sommes-nous<small class='fine'> </small>?"  class=lienmenu>
					Qui sommes-nous<small class="fine"> </small>?</A>
				
				   <A HREF="Contacts-13"  title="Contacts"  class=lienmenu>
					Contacts</A>
				
				   <A HREF="Nos-livres"  title="Nos livres"  class=lienmenu>
					Nos livres</A>
				
				</span>
				
				<div id=rezo >
						<A HREF="https://www.instagram.com/reporterre_media/" target="_blank"  class="lienicone"><span class="icon-instagram"> </span></A>
						<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
						<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
						<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss" > </span></A>
						<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast" > </span></A>
					<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
					
				</div>
				<div class=cadredate>
					<span style="font-size:1.5rem;">24</span><br>
					avril
				</div>	
				<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" id=boutonclub></a>	
			</div>	
			</div>	
			<div class=nettoyeur></div>
			<div class="noprint mod" id=gradient>
				<div class=centrer >
					<A HREF="/" title="Vers la page d'accueil" >
						<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
						</A>
					<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
					
					Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
					<span class=jefaisundon>Soutenir le journal</span>
					</A>
					<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
					<span class="jefaisundon hide725">FAIRE UN DON</span>
					</A> <A id=btmenu><span class=icon-menu3 > </span></A>					
				</div>	
			</div>
			
	 			
		
			  	
	 
         <nav id=bureau> 		 	 
			 <div class=centrer>
				
				 <li><A HREF="Climat-18"  title="Climat "  >
					<span class=titrelien>Climat </span></A>
				  </li>
				
				 <li><A HREF="Libertes-46"  title="Libertés"  >
					<span class=titrelien>Libertés</span></A>
				  </li>
				
				 <li><A HREF="Coronavirus"  title="Coronavirus"  >
					<span class=titrelien>Coronavirus</span></A>
				  </li>
				
				
				 <li><A HREF="Alternative"  title="Alternatives"  >
					<span class=titrelien>Alternatives</span></A>
				  </li>
								
				<div style="margin:4px 0 0 0;right:0;text-align:right;">
							


			<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar" > </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location" > </span></A></li>			
				<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');"  title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=dossiers  class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
					<A HREF='spip.php?mot139' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Coronavirus</A><A HREF='spip.php?mot95' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et quartiers populaires</A><A HREF='spip.php?mot33' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pesticides</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot40' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Europe</A><A HREF='spip.php?mot76' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts</A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot56' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Informatique et internet</A><A HREF='spip.php?mot85' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets</A><A HREF='spip.php?mot58' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Emploi et travail</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot80' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Habitat</A><A HREF='spip.php?mot94' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Étalement urbain</A><A HREF='spip.php?mot66' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alimentation</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot59' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Catastrophes nucléaires</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot61' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pêche</A><A HREF='spip.php?mot81' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et spiritualité</A>					<A HREF="spip.php?page=dossiers"  style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
					</div>
	
				<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');"  title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=themes  class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
					
					<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>	
					
					<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>	
					
					<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>	
					
					<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>	
					
					<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>	
					
					<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>	
					
					<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>	
					
					<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>	
					
					<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>	
					
					<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Education</a>	
					
					<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>	
					
					<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>	
					
					<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>	
					
					<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>	
										
					</div>
					
				<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
				<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
					
					<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>	
					
					<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>	
					
					<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>	
					
					<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>	
					
					<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>	
					
					<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>	
					
					<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>	
					
					<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>	
					
					<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>	
					
					<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>	
					
					<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>	
					
					<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>	
					
					<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en  parle</a>	
					
					<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>	
					
					<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>	
						
					</div>					

				<li><A HREF="spip.php?page=recherche"  title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
				</div>
				</div>
			</div>
     </nav>
	 
	 
	 
	 
	 
	 
     <nav id=smartphone> 
	<span class="icon-cross fermemenu"></span>	 
		
		<A HREF="Climat-18"  title="Climat " class=menu0 >
				Climat </A>
		
		<A HREF="Libertes-46"  title="Libertés" class=menu0 >
				Libertés</A>
		
		<A HREF="Coronavirus"  title="Coronavirus" class=menu0 >
				Coronavirus</A>
		
				
				<A HREF="Alternative"  title="Alternatives"   class=menu0 >
					Alternatives</A>
								
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar" > </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location" ></A>&nbsp;
			
		<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
		
		<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;

		<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
		
		<div id=ssmenudossiers style="display:none;"  class=sousmenu2 >
			<A HREF='spip.php?mot139' class=ssmenu>Coronavirus</A><A HREF='spip.php?mot95' class=ssmenu>Écologie et quartiers populaires</A><A HREF='spip.php?mot33' class=ssmenu>Pesticides</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot40' class=ssmenu>Europe</A><A HREF='spip.php?mot76' class=ssmenu>Forêts</A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot56' class=ssmenu>Informatique et internet</A><A HREF='spip.php?mot85' class=ssmenu>Déchets</A><A HREF='spip.php?mot58' class=ssmenu>Emploi et travail</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot80' class=ssmenu>Habitat</A><A HREF='spip.php?mot94' class=ssmenu>Étalement urbain</A><A HREF='spip.php?mot66' class=ssmenu>Alimentation</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot59' class=ssmenu>Catastrophes nucléaires</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot61' class=ssmenu>Pêche</A><A HREF='spip.php?mot81' class=ssmenu>Écologie et spiritualité</A>			<A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>	
		</div>
		
		<div id=ssmenutheme style="display:none;"  class=sousmenu2 >
		
			<A HREF="Agriculture" class=ssmenu>Agriculture</A>	
		
			<A HREF="Climat-18" class=ssmenu>Climat </A>	
		
			<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>	
		
			<A HREF="Economie" class=ssmenu>Économie</A>	
		
			<A HREF="Energie" class=ssmenu>Énergie</A>	
		
			<A HREF="International" class=ssmenu>International</A>	
		
			<A HREF="Libertes-46" class=ssmenu>Libertés</A>	
		
			<A HREF="Luttes" class=ssmenu>Luttes</A>	
		
			<A HREF="Biodiversite" class=ssmenu>Nature</A>	
		
			<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Education</A>	
		
			<A HREF="Politique" class=ssmenu>Politique</A>	
		
			<A HREF="Pollutions" class=ssmenu>Pollutions</A>	
		
			<A HREF="Quotidien" class=ssmenu>Quotidien</A>	
		
			<A HREF="Sante" class=ssmenu>Santé</A>	
		
		</div>		
		<div id=ssmenuformat style="display:none;"  class=sousmenu2 >
		
			<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>	
		
			<A HREF="Alternative" class=ssmenu>Alternatives</A>	
		
			<A HREF="Tribune-15" class=ssmenu>Tribune</A>	
		
			<A HREF="Edito" class=ssmenu>Édito</A>	
		
			<A HREF="Reportage" class=ssmenu>Reportage</A>	
		
			<A HREF="Enquete" class=ssmenu>Enquête </A>	
		
			<A HREF="Entretien-19" class=ssmenu>Entretien</A>	
		
			<A HREF="BREVE" class=ssmenu>Brèves</A>	
		
			<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>	
		
			<A HREF="Agenda-23" class=ssmenu>Agenda</A>	
		
			<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>	
		
			<A HREF="Autres-infos" class=ssmenu>Info</A>	
		
			<A HREF="On-soutient" class=ssmenu>On en  parle</A>	
		
			<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>	
		
			<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>	
		
		
		<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
		</div>
			
	<center>  
	<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
						
	 <A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>	
	 </center>
	 <br><br>
	
	   <A HREF="https://reporterre.net/Qui-sommes-nous-8"  title="Qui sommes-nous<small class='fine'> </small>?" class=ssmenu>
		Qui sommes-nous<small class="fine"> </small>?</A>
	
	   <A HREF="https://reporterre.net/Contacts-13"  title="Contacts" class=ssmenu>
		Contacts</A>
	
	   <A HREF="https://reporterre.net/Nos-livres"  title="Nos livres" class=ssmenu>
		Nos livres</A>
	
     </nav>	 
	</div>
<div class=nettoyeur></div>       
    </header>   
	
<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 2% 3% 2%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
		
		<div id="fix-banner">
			<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, Reporterre est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. Reporterre emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Reporterre dépend en très grande majorité des dons de nos lecteurs qui apprécient le journal. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
			<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
		</div>
		<div>
			<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
			<br><br>
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
		</div>	
			
</div>	
</div>	</div>	
</div>	
	
  <div id="container" >
    <div id=zone>  
        <div id=filariane>
          <!-- InstanceBeginEditable name="filariane" -->	  
			<A HREF="/" class=arianne>Accueil > </A>



  
  <A HREF="Editorial" class=arianne>Editorial ></A>
  
  <A HREF="BREVE" class=arianne>Brèves ></A>
        <!-- InstanceEndEditable --> 
        </div>     
        <!-- InstanceBeginEditable name="zone" -->

	   <H1>L&#8217;«<small class="fine"> </small>apocalypse<small class="fine"> </small>» des insectes n&#8217;aura peut-être pas lieu </H1>
	  
	  <p class=duree_lecture>
	  Durée de lecture : 1 minute</p>
	  
	
	 	  
	  <span class=datepublication><span id="24">24</span> <span id="avril">avril</span> <span id="2020">2020</span></span> 
	  	  
	  <span style="color:#9cb138;">
	  
	    
		
		
	  </span>

	  <br><br>
	<div class=noprint>  

	<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=20271');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" ><img src=/images/btdossier.png></A>
	<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" ><img src="/images/bt_forum.png"></A>		
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=L\'« apocalypse »+des+insectes+n\'aura+peut-être+pas+lieu+&amp;u=https%3A%2F%2Freporterre.net%2FL-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=L\'« apocalypse »+des+insectes+n\'aura+peut-être+pas+lieu+&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FL-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>
	   <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20271&amp;nom_fichier=article20271">
    <img src=/images/pdf.png></a> 	
	   <a href="spip.php?page=article_print&id_article=20271" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc">
    <img src=/images/bt4.png></a> 		
	<br><br> </div> 
	

        <div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='L&#039;&#171;&lt;small class=&#034;fine&#034;&gt;&#160;&lt;/small&gt;apocalypse&lt;small class=&#034;fine&#034;&gt;&#160;&lt;/small&gt;&#187; des insectes n&#039;aura peut-&#234;tre pas lieu ' src="local/cache-vignettes/L720xH480/arton20271-2e0d8.jpg?1587729291" width='720' height='480' style='max-width:100%;' />
		
		</div>
		
		<div class=chapo></div>
		
        <div class=texte>
		<div style='text-align:justify'><p>Le 24 avril, un article scientifique paru dans la revue <i>Sciences</i> vient nuancer l&#8217;idée d&#8217;un effondrement &mdash; une <i>«<small class="fine"> </small>apocalypse<small class="fine"> </small>»</i> &mdash; de la population d&#8217;insectes. L&#8217;étude, menée par une équipe de chercheurs allemands, néerlandais et russes, est intitulée <i>Global Changes in Insect Populations Reflect Both Decline and Growth</i>. Autrement dit : <i>«<small class="fine"> </small>L&#8217;évolution mondiale des populations d&#8217;insectes reflète à la fois un déclin et une croissance.<small class="fine"> </small>»</i></p>
<p>Plusieurs études récentes ont fait état d&#8217;une chute drastique de l&#8217;abondance des insectes et de la richesse des espèces : <a href="Les-insectes-pourraient-disparaitre-d-ici-un-siecle" class='spip_in'>d&#8217;après une étude publiée en 2019</a>, les insectes pourraient ainsi disparaître d&#8217;ici un siècle. Cette nouvelle étude présente cependant un constat plus nuancé : tout en confirmant une baisse globale des insectes à travers le monde, les chercheurs ont constaté <i>«<small class="fine"> </small>une augmentation de l&#8217;abondance des insectes d&#8217;eau douce à un taux de près de 11<small class="fine"> </small>% par décennie, peut-être en partie due à des efforts fructueux en matière d&#8217;eau propre<small class="fine"> </small>»</i>. Pour parvenir à ces résultats, les scientifiques ont procédé à une méta-analyse à partir de données provenant de 166 enquêtes à long terme menées sur 1.676 sites dans le monde. Il s&#8217;agirait donc de <i>«<small class="fine"> </small>l&#8217;évaluation la plus vaste et la plus complète à ce jour<small class="fine"> </small>»</i>.</p>
<p>Les insectes comptent parmi les animaux les plus abondants et les plus divers de la planète et jouent un rôle essentiel dans les services écosystémiques et dans la chaîne alimentaire.</p>
<ul class="spip"><li> <strong>Source :</strong> <i><a href="https://science.sciencemag.org/" class='spip_out' rel='external'>Science</a></i>.</li><li> <strong>Photo :</strong> <a href="https://pixnio.com/fr/faune-animaux/insectes-et-bugs/scarabee-insectes-photos/insecte-nature-la-faune-invertebre-insecte-macro-arthropode" class='spip_out' rel='external'>Pixnio</a></li></ul></div>

		
		<br>
			 
	
		
	
		
		
		
		
	<div class=noprint> 
	<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=20271&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" ><img src=/images/btdossier.png></A>
	<div id=ajoutdossiers2></div>	
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" ><img src="/images/bt_forum.png"></A>		
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=L\'« apocalypse »+des+insectes+n\'aura+peut-être+pas+lieu+&amp;u=https%3A%2F%2Freporterre.net%2FL-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=L\'« apocalypse »+des+insectes+n\'aura+peut-être+pas+lieu+&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FL-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>
	   <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20271&amp;nom_fichier=article20271">
    <img src=/images/pdf.png></a> 	
	<br><br> </div> 		
		
        
		<span class="bloc_lireaussi"><hr size=1><b>Lire aussi : </b><A HREF=Les-insectes-vous-manquent-et-tout-est-depeuple class="lireaussi">Les insectes vous manquent, et tout est dépeuplé </A></span>
		
		
		</div>
	  
	  <br><br>

   
	
			<A HREF=Contrairement-a-ses-dires-le-gouvernement-soutiendra-les-entreprises-pratiquant-l-evasion class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>24 avril 2020</span><br>
			<span class=petittitre>Contrairement à ses dires, le gouvernement soutiendra les entreprises pratiquant l&#8217;évasion fiscale</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=En-Equateur-maree-noire-sur-une-riviere-amazonienne class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>24 avril 2020</span><br>
			<span class=petittitre>En Equateur, marée noire sur une rivière amazonienne</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=L-apocalypse-des-insectes-n-aura-peut-etre-pas-lieu class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>24 avril 2020</span><br>
			<span class=petittitre>L&#8217;«<small class="fine"> </small>apocalypse<small class="fine"> </small>» des insectes n&#8217;aura peut-être pas lieu </span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Une-usine-francaise-cause-une-pollution-majeure-du-fleuve-Escaut-en-Belgique class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>24 avril 2020</span><br>
			<span class=petittitre>Une usine française cause une pollution majeure du fleuve Escaut, en Belgique</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Des-incendies-de-foret-ravagent-le-plus-grand-parc-national-de-Pologne class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>24 avril 2020</span><br>
			<span class=petittitre> Des incendies de forêt ravagent le plus grand parc national de Pologne</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Hautes-Alpes-les-autorites-compliquent-l-acces-aux-jardins class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>23 avril 2020</span><br>
			<span class=petittitre>Hautes-Alpes : les autorités compliquent l&#8217;accès aux jardins </span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=La-deforestation-rapide-de-l-Amazonie-bresilienne-pourrait-entrainer-la-prochaine class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>23 avril 2020</span><br>
			<span class=petittitre>La déforestation rapide de l’Amazonie brésilienne pourrait entraîner la prochaine pandémie</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Au-Bresil-la-deforestation-a-augmente-de-30-en-pleine-pandemie class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>23 avril 2020</span><br>
			<span class=petittitre>Au Brésil, la déforestation a augmenté de 30<small class="fine"> </small>% en pleine pandémie</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Onze-des-douze-annees-les-plus-chaudes-ont-eu-lieu-apres-2000 class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>22 avril 2020</span><br>
			<span class=petittitre>Onze des douze années les plus chaudes ont eu lieu après 2000</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Des-mats-de-5G-brules-aux-Pays-Bas-et-en-Belgique-parce-que-suspectes-de-repandre-le class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>21 avril 2020</span><br>
			<span class=petittitre>Des mâts de 5G brûlés aux Pays-Bas et en Belgique parce que suspectés de répandre le coronavirus</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Suite-a-l-effondrement-du-cours-du-petrole-une-ONG-appelle-a-sortir-des-energies-fossiles class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>21 avril 2020</span><br>
			<span class=petittitre>Suite à l’effondrement du cours du pétrole, une <span class="caps">ONG</span> appelle à sortir des énergies fossiles</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=50-millions-de-personnes-menacees-par-la-faim-en-Afrique-de-l-Ouest class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>21 avril 2020</span><br>
			<span class=petittitre>50 millions de personnes menacées par la faim en Afrique de l’Ouest </span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Le-sud-ouest-des-Etats-Unis-s-achemine-vers-une-secheresse-majeure-et-durable class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>21 avril 2020</span><br>
			<span class=petittitre>Le sud-ouest des Etats-Unis s&#8217;achemine vers une sécheresse majeure et durable</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=29-Laureats-du-prix-Nobel-se-dressent-contre-la-compagnie-petroliere-Chevron class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>21 avril 2020</span><br>
			<span class=petittitre> 29 Lauréats du prix Nobel se dressent contre la compagnie pétrolière Chevron</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
			<A HREF=Les-Amis-de-la-Terre-et-Greenpeace-somment-l-Ecole-Polytechnique-de-refuser-l class="lien_article mod" style="height:100px;"  >
			<span class=petit_bleue></span>
			<span class=petit_vert>20 avril 2020</span><br>
			<span class=petittitre>Les Amis de la Terre et Greenpeace somment l&#8217;Ecole Polytechnique de refuser l&#8217;implantation d&#8217;un bâtiment de Total</span>
			<br><span class=petit_vert>Lire sur reporterre.net</span>
			</A>	
	
  
  <br><br>   
	  <!-- InstanceEndEditable --> 
    </div>

    <div id="container_colonne" class=noprint>
      <!-- InstanceBeginEditable name="colonne" -->
	  
	  <div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
			
			<br><br>
			
			
			<span class=icon-price-tag> </span> THEMATIQUE&nbsp;&nbsp;&nbsp;
			
				<A HREF=Biodiversite class=lientheme>Nature</A>
			
		
	  </div>
	  
	  
	  
		<A HREF=Le-test-d-un-gouvernement-deficient-et-policier class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/37/5f0480bd9650fb56a8a92534ff7f61.jpg?1587631039" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>23 avril 2020</div>
						<span class=ptitre_bloc>Le test d&#8217;un gouvernement déficient et policier</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Édito
		</div>
				</A>
	
				<A HREF=Smartphone-habits-viande-prets-pour-un-nettoyage-ethique class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/8b/421239c122d02f102db5277015436a.jpg?1587714497" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>24 avril 2020</div>
						<span class=ptitre_bloc>Smartphone, habits, viande : prêts pour un nettoyage éthique<small class="fine"> </small>?</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Tribune
		</div>
				</A>
	
				<A HREF=Coronavirus-grace-au-depistage-massif-l-Allemagne-maitrise-l-epidemie class=bloc_home >
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/c5/527b84e1bd840706a464ffbd2445ad.jpg?1587627058" width='370' height='255' style='width:100%' />
					<div class=pintroduction style="height:auto;">
						<div class=petit_vert>23 avril 2020</div>
						<span class=ptitre_bloc>Coronavirus : grâce au dépistage massif, l’Allemagne maîtrise l’épidémie</span>		
					</div>	
					<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span> 		
	         Info
		</div>
				</A>
	<br><br>
	
	<A HREF="Soutenir-la-presse-libre-et-independante"><img src=/images/soutenir.png></A>
		
		
    <!-- InstanceEndEditable -->             		
    </div>

  <div class=nettoyeur></div>
  <div class=noprint> 


	
	
			
			
			
			
			 <span class=titre_sousligne>Sur les mêmes thèmes</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			
				<A HREF=Biodiversite class=lientheme>Nature</A>
				
			
			<br><br>
				<div class="grid" >
					<div class=grid4>
					
						<div><A HREF=Hautes-Alpes-les-autorites-compliquent-l-acces-aux-jardins class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
							<div class=illustrationv2>
								<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton20272-54cc9.jpg?1587660927' old="local/cache-vignettes/L300xH201/arton20272-54cc9.jpg?1587660927" width='300' height='201' style='width:100%;' />
							</div>
							<div class=petit_bleue></div>
							<div class=petit_vert>23 avril 2020</div>
							<span class=petittitre>Hautes-Alpes : les autorités compliquent l&#8217;accès aux jardins </span></A>
						</div>
					
						<div><A HREF=Au-Bresil-la-deforestation-a-augmente-de-30-en-pleine-pandemie class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
							<div class=illustrationv2>
								<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20282-ef50e.jpg?1587729588' old="local/cache-vignettes/L300xH200/arton20282-ef50e.jpg?1587729588" width='300' height='200' style='width:100%;' />
							</div>
							<div class=petit_bleue></div>
							<div class=petit_vert>23 avril 2020</div>
							<span class=petittitre>Au Brésil, la déforestation a augmenté de 30<small class="fine"> </small>% en pleine pandémie</span></A>
						</div>
					
						<div><A HREF=Il-faut-autoriser-l-acces-aux-espaces-naturels-pendant-le-confinement class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
							<div class=illustrationv2>
								<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton20254-67828.jpg?1587538672' old="local/cache-vignettes/L300xH201/arton20254-67828.jpg?1587538672" width='300' height='201' style='width:100%;' />
							</div>
							<div class=petit_bleue></div>
							<div class=petit_vert>22 avril 2020</div>
							<span class=petittitre>Pour un accès responsable à la nature en période de confinement</span></A>
						</div>
					
						<div><A HREF=L-ours-pyreneen-Cachou-retrouve-mort-en-Espagne class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
							<div class=illustrationv2>
								<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH169/arton20202-ea62f.jpg?1586524093' old="local/cache-vignettes/L300xH169/arton20202-ea62f.jpg?1586524093" width='300' height='169' style='width:100%;' />
							</div>
							<div class=petit_bleue></div>
							<div class=petit_vert>10 avril 2020</div>
							<span class=petittitre>L&#8217;ours pyrénéen Cachou retrouvé mort en Espagne</span></A>
						</div>
					
					</div>	
				</div>		
					<br><br>
					
		

	
	  
		
	
 
</div>
  </div> 

  <footer class=noprint>
     <div style="background-color:#8b9f1a;color:white;padding:60px 0 50px 0;">
	  <div class="centrer">
	    <div class="grid">
			<div class=grid4>
				<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
				<span style="font-size:2.4rem;">
				<A HREF="https://www.instagram.com/reporterre_media/" target="_blank"  class="lienicone2"><span class="icon-instagram"> </span></A>
				<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank"  class="lienicone2"><span class="icon-facebook"> </span></A>
				<A HREF="https://twitter.com/reporterre" target="_blank"  class="lienicone2"><span class="icon-twitter"> </span></A>
	<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
	<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>				
				<A HREF="spip.php?page=backend-simple" target="_blank"  class="lienicone2"><span class="icon-rss"> </span></A>
				<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2" ><span class="icon-podcast" > </span></A>
				</span><br>
				<!--
				<span style="font-size:1rem;">et téléchargez l'application</span><br>
				<A HREF="https://play.google.com/store/apps/details?id=com.goodbarber.reporterre&hl=fr_FR"   target="_blank"><img src="/images/appli1.png" align=left width=128></A>
				<A HREF="https://itunes.apple.com/fr/app/reporterre/id1055669881"  target="_blank"><img src="/images/appli2.png" width=128></A>
				-->
				</div>
				<div>
				<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
				</div>
				<div><b>NOUS CONTACTER</b><br>
				<span style="font-size:0.9rem;font-family:arial;">		
				<br class='autobr' />
 <b> <a href="https://reporterre.net/Contact-13">  <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
 Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />

				</span>
				</div>
				<div><b>LES LETTRES D'INFO</b><br><br>
				<span style="font-size:0.9rem;font-family:arial;">
				Une fois par jour ou par semaine, la sélection de 
				Reporterre dans votre boîte mail :<br><br>
				 <A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
				</div>
			</div>
		</div>	
	  </div>  
  </div>
  <div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
	  <div class="centrer">
	    © 2019 Reporterre - tous droits reservés.
		
		<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>	
		<A HREF="Contacts-13" class="lien_pied">Contact</A>
	  </div>  
  </div>  
  






	   <div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
  
	  <div id=reglages style="display:none;text-align:left;"><br>
	  <h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
	  <b>Coookies de fonctionnement :</b> non paramétrables<br><br>
	  
		<b>Cookies Google Analytics :</b>
	  <A onclick="valide_cookie('Google_ana');"class=lienbouton id=Google_ana></A>	
	  
	  <A onclick="$('#popin_cookies').fadeOut('slow');"class=lienbouton style="float:right;">VALIDER</A>	
	  </div>
  </div>
  </footer>

    
<!-- InstanceBeginEditable name="finpage" --><!-- InstanceEndEditable -->  
</body>
<!-- InstanceEnd --></html>