<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>L&#8217;État mise sur les métropoles au détriment de l’intérêt général</title>
<meta charset="utf-8">
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://analytics.lapile.media/js/container_f1jKp7GW.js'; s.parentNode.insertBefore(g,s);
</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/L-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general" />
<link rel="amphtml" href="https://m.reporterre.net/L-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general">
<meta property="og:url" content="https://reporterre.net/L-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general" />
<meta name="description" content=" 

Sous prétexte de « mutualisation » des ressources des communes et de présence « au plus proche du terrain », l’État favorise le développement des intercommunalités. Or, expliquent les autrices de cette tribune, l’augmentation de leur pouvoir se fait au détriment de l’intérêt général en renforçant le poids des métropoles, en favorisant une inégalité d’accès aux services publics et en fragilisant le lien politique entre les citoyens et leurs représentants. 

Léa Ferri et Louise Rouan sont fonctionnaires territoriales en (...) ">
<meta property="og:title" content="L'État mise sur les métropoles au détriment de l’intérêt général" />
<meta property="og:description" content=" 

Sous prétexte de « mutualisation » des ressources des communes et de présence « au plus proche du terrain », l’État favorise le développement des intercommunalités. Or, expliquent les autrices de cette tribune, l’augmentation de leur pouvoir se fait au détriment de l’intérêt général en renforçant le poids des métropoles, en favorisant une inégalité d’accès aux services publics et en fragilisant le lien politique entre les citoyens et leurs représentants. 

Léa Ferri et Louise Rouan sont fonctionnaires territoriales en (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/ee/0751d205180e6334d8623c620364e0.jpg?1595230614" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/ee/0751d205180e6334d8623c620364e0.jpg?1595230614" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="L'État mise sur les métropoles au détriment de l’intérêt général">
<meta name="twitter:description" content=" 

Sous prétexte de « mutualisation » des ressources des communes et de présence « au plus proche du terrain », l’État favorise le développement des intercommunalités. Or, expliquent les autrices de cette tribune, l’augmentation de leur pouvoir se fait au détriment de l’intérêt général en renforçant le poids des métropoles, en favorisant une inégalité d’accès aux services publics et en fragilisant le lien politique entre les citoyens et leurs représentants. 

Léa Ferri et Louise Rouan sont fonctionnaires territoriales en (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/ee/0751d205180e6334d8623c620364e0.jpg?1595230614">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/6fd93bb051d9284b66fa5ee03ab52f64.css?1595232497' type='text/css' />
<style>#minipres{background-image:url(plugins/auto/fond_espace_prive/v2.4.0/fond_espace_prive.jpg)}</style>
<script type='text/javascript' src='local/cache-js/707accb4e6103a8a3f61488b25a74e8b.js?1595232498'></script>





<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FL-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script>
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/js/mes_outils.js"></script>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id=bandeau_print class="print centrer">
<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
</div>
<div class="noprint">
 <div class=centrer id=menuhaut0>
<span id=menuhaut>
<A HREF="Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine'> </small>?" class=lienmenu>
Qui sommes-nous<small class="fine"> </small>?</A>
<A HREF="Contacts-13" title="Contacts" class=lienmenu>
Contacts</A>
<A HREF="Nos-livres" title="Nos livres" class=lienmenu>
Nos livres</A>
</span>
<div id=rezo>
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast"> </span></A>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
<div class=cadredate>
<span style="font-size:1.5rem;">20</span><br>
juillet
</div>
<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs" id=boutonclub></a>
</div>
</div>
<div class=nettoyeur></div>
<div class="noprint mod" id=gradient>
<div class=centrer>
<A HREF="/" title="Vers la page d'accueil">
<img class='logo' alt="" src="IMG/siteon0.png?1555491353" width="694" height="212" />
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
<span class=jefaisundon>Soutenir le journal</span>
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
<span class="jefaisundon hide725">FAIRE UN DON</span>
</A> <A id=btmenu><span class=icon-menu3> </span></A>
</div>
</div>
<nav id=bureau>
<div class=centrer>
<li><A HREF="Libertes-46" title="Libertés">
<span class=titrelien>Libertés</span></A>
</li>
<li><A HREF="Politique" title="Politique">
<span class=titrelien>Politique</span></A>
</li>
<li><A HREF="Forets" title="Forêts">
<span class=titrelien>Forêts</span></A>
</li>
<li><A HREF="Coronavirus" title="Covid-19">
<span class=titrelien>Covid-19</span></A>
</li>
<li><A HREF="Alternative" title="Alternatives">
<span class=titrelien>Alternatives</span></A>
</li>
<div style="margin:4px 0 0 0;right:0;text-align:right;">
<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar"> </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location"> </span></A></li>
<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=dossiers class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF='spip.php?mot95' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Écologie et quartiers populaires</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot32' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grèce</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot53' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Armée</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot94' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Étalement urbain</A><A HREF='spip.php?mot30' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'><span class='caps'>OGM</span></A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot40' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Europe</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot68' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Autoroutes</A><A HREF='spip.php?mot63' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Notre-Dame-des-Landes</A><A HREF='spip.php?mot65' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Traités de libre-échange</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot29' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets nucléaires</A><A HREF='spip.php?mot139' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Covid-19</A><A HREF='spip.php?mot85' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets</A><A HREF='spip.php?mot41' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mines et Gaz de schiste</A><A HREF='spip.php?mot61' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pêche</A> <A HREF="spip.php?page=dossiers" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
</div>
<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=themes class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>
<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>
<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>
<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>
<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>
<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>
<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>
<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>
<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>
<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Éducation</a>
<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>
<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>
<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>
<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>
</div>
<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>
<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>
<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>
<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>
<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>
<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>
<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>
<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>
<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>
<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>
<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>
<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>
<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en parle</a>
<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>
<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>

</div>
<li><A HREF="spip.php?page=recherche" title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
</div>
</div>
</div>
</nav>
<nav id=smartphone>
<span class="icon-cross fermemenu"></span>
<A HREF="Libertes-46" title="Libertés" class=menu0>
Libertés</A>
<A HREF="Politique" title="Politique" class=menu0>
Politique</A>
<A HREF="Forets" title="Forêts" class=menu0>
Forêts</A>
<A HREF="Coronavirus" title="Covid-19" class=menu0>
Covid-19</A>
<A HREF="Alternative" title="Alternatives" class=menu0>
Alternatives</A>
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar"> </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
<div id=ssmenudossiers style="display:none;" class=sousmenu2>
<A HREF='spip.php?mot95' class=ssmenu>Écologie et quartiers populaires</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot32' class=ssmenu>Grèce</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot53' class=ssmenu>Armée</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot94' class=ssmenu>Étalement urbain</A><A HREF='spip.php?mot30' class=ssmenu><span class='caps'>OGM</span></A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot40' class=ssmenu>Europe</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot68' class=ssmenu>Autoroutes</A><A HREF='spip.php?mot63' class=ssmenu>Notre-Dame-des-Landes</A><A HREF='spip.php?mot65' class=ssmenu>Traités de libre-échange</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot29' class=ssmenu>Déchets nucléaires</A><A HREF='spip.php?mot139' class=ssmenu>Covid-19</A><A HREF='spip.php?mot85' class=ssmenu>Déchets</A><A HREF='spip.php?mot41' class=ssmenu>Mines et Gaz de schiste</A><A HREF='spip.php?mot61' class=ssmenu>Pêche</A> <A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>
</div>
<div id=ssmenutheme style="display:none;" class=sousmenu2>
<A HREF="Agriculture" class=ssmenu>Agriculture</A>
<A HREF="Climat-18" class=ssmenu>Climat </A>
<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>
<A HREF="Economie" class=ssmenu>Économie</A>
<A HREF="Energie" class=ssmenu>Énergie</A>
<A HREF="International" class=ssmenu>International</A>
<A HREF="Libertes-46" class=ssmenu>Libertés</A>
<A HREF="Luttes" class=ssmenu>Luttes</A>
<A HREF="Biodiversite" class=ssmenu>Nature</A>
<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Éducation</A>
<A HREF="Politique" class=ssmenu>Politique</A>
<A HREF="Pollutions" class=ssmenu>Pollutions</A>
<A HREF="Quotidien" class=ssmenu>Quotidien</A>
<A HREF="Sante" class=ssmenu>Santé</A>
</div>
<div id=ssmenuformat style="display:none;" class=sousmenu2>
<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>
<A HREF="Alternative" class=ssmenu>Alternatives</A>
<A HREF="Tribune-15" class=ssmenu>Tribune</A>
<A HREF="Edito" class=ssmenu>Édito</A>
<A HREF="Reportage" class=ssmenu>Reportage</A>
<A HREF="Enquete" class=ssmenu>Enquête </A>
<A HREF="Entretien-19" class=ssmenu>Entretien</A>
<A HREF="BREVE" class=ssmenu>Brèves</A>
<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>
<A HREF="Agenda-23" class=ssmenu>Agenda</A>
<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>
<A HREF="Autres-infos" class=ssmenu>Info</A>
<A HREF="On-soutient" class=ssmenu>On en parle</A>
<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>
<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>
<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
</div>
<center>
<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
<A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>
</center>
<br><br>
<A HREF="https://reporterre.net/Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine'> </small>?" class=ssmenu>
Qui sommes-nous<small class="fine"> </small>?</A>
<A HREF="https://reporterre.net/Contacts-13" title="Contacts" class=ssmenu>
Contacts</A>
<A HREF="https://reporterre.net/Nos-livres" title="Nos livres" class=ssmenu>
Nos livres</A>
</nav>
</div>
<div class=nettoyeur></div>
</header>
<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 2% 3% 2%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
<div id="fix-banner">
<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, <i>Reporterre</i> est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. <i>Reporterre</i> emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Le journal dépend en très grande majorité des dons de nos lecteurs qui apprécient nos publications. <strong>Même pour un euro, vous pouvez soutenir <i>Reporterre</i> &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
</div>
<div>
<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
<br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
</div>
</div>
</div> </div>
</div>
<div id="container">
<div id=zone>
<div id=filariane>

<A HREF="/" class=arianne>Accueil > </A>
<A HREF="Tribune-15" class=arianne>Tribune ></A>

</div>

<H1>L&#8217;État mise sur les métropoles au détriment de l’intérêt général</H1>
<p class=duree_lecture>
Durée de lecture : 6 minutes</p>
<span class=datepublication><span id="20">20</span> <span id="juillet">juillet</span> <span id="2020">2020</span></span>
<span style="color:#9cb138;">
/ <A HREF="spip.php?page=memeauteur&id_origine=20879" class="lienauteur">Léa Ferri et Louise Rouan</A>
</span>
<br><br>
<div class=noprint>
<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=20879');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=L\'État+mise+sur+les+métropoles+au+détriment+de+l’intérêt+général&amp;u=https%3A%2F%2Freporterre.net%2FL-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=L\'État+mise+sur+les+métropoles+au+détriment+de+l’intérêt+général&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FL-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20879&amp;nom_fichier=article20879" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=20879" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='L&#039;&#201;tat mise sur les m&#233;tropoles au d&#233;triment de l&#039;int&#233;r&#234;t g&#233;n&#233;ral' src="local/cache-vignettes/L720xH480/arton20879-24a92.jpg?1595230615" width='720' height='480' style='max-width:100%;' />
</div>
<div class=chapo><div style='text-align:justify'><p>Sous prétexte de «<small class="fine"> </small>mutualisation<small class="fine"> </small>» des ressources des communes et de présence «<small class="fine"> </small>au plus proche du terrain<small class="fine"> </small>», l’État favorise le développement des intercommunalités. Or, expliquent les autrices de cette tribune, l’augmentation de leur pouvoir se fait au détriment de l’intérêt général en renforçant le poids des métropoles, en favorisant une inégalité d’accès aux services publics et en fragilisant le lien politique entre les citoyens et leurs représentants.</p></div></div>
<div class=texte>
<div style='text-align:justify'><p><i>Léa Ferri et Louise Rouan sont fonctionnaires territoriales en région parisienne et dans le nord de la France. Elles ont animé la rédaction de la note «<small class="fine"> </small>De la libre association des communes et de leur contribution à la bifurcation écologique<small class="fine"> </small>» <a href="https://interetgeneral.net/publications/4.html." class='spip_out' rel='external'>du laboratoire d’idées Intérêt général, publiée avant le premier tour des municipales en mars 2020</a></i></p>
<hr class="spip" />
<p>C’est dans un contexte de campagnes électorales largement perturbées par la crise sanitaire qu’Emmanuel Macron a annoncé réfléchir à donner davantage de responsabilités aux échelons locaux.</p>
<p>Pourtant, loin de plaider pour un renforcement du pouvoir des collectivités, la crise sanitaire a souligné le besoin criant de redonner à l’État, surtout dans ses administrations <a href="https://fr.wikipedia.org/wiki/D%C3%A9concentration" class='spip_out' title="La d&#233;concentration est la d&#233;l&#233;gation des comp&#233;tences de l&#039;&#201;tat de l&#039;administration centrale vers les administrations locales. La d&#233;centralisation est la d&#233;l&#233;gation de comp&#233;tences &#224; des entit&#233;s territoriales ind&#233;pendantes de l&#039;&#201;tat" rel='external'>déconcentrées</a>, des moyens humains, d’expertise et de soutien aux collectivités.</p>
<p>Plutôt que de s’aventurer dans une nouvelle étape de décentralisation, le gouvernement et les municipalités nouvellement installées devraient faire le bilan des précédentes. Le phénomène de métropolisation de notre territoire, corollaire du dogme de la concurrence entre territoires et collectivités, a renforcé les inégalités d’accès aux services publics et ne permet pas de répondre aux urgences écologiques, sociales et démocratiques auxquelles nous faisons collectivement face.</p>
<h3 class="spip">Des mastodontes technocratiques, en compétition les uns avec les autres pour obtenir des ressources, attirer la population et les emplois </h3>
<p>À l’origine simples outils de gestion des services en réseau tels que l’eau et les déchets, les intercommunalités sont devenues la figure de proue des dernières lois de décentralisation. Leurs tailles ont augmenté en même temps que leur ont été transférées de nombreuses compétences des communes et départements. La loi «<small class="fine"> </small>d’affirmation des métropoles<small class="fine"> </small>» de 2014 est l’aboutissement de cette démarche.</p>
<p>Sous prétexte que la <i>«<small class="fine"> </small>mutualisation<small class="fine"> </small>»</i> des ressources des communes permettrait la réalisation d’économies d’échelle, les gouvernements successifs ont installé dans le paysage institutionnel ces mastodontes technocratiques, en compétition les uns avec les autres pour obtenir des ressources, attirer la population et les emplois.</p>
<p>L’organisation de la vie économique et sociale autour de quelques grands centres urbains a dessiné des bassins de vie à des échelles toujours plus larges, insoutenables en termes écologiques.</p>
<p><strong>L’urgente et nécessaire bifurcation écologique impose pourtant de favoriser la réduction des distances entre les lieux de vie et de travail,</strong> entre les lieux de production des ressources alimentaires et leurs lieux de consommation, de lutter contre l’étalement urbain et l’artificialisation des sols.</p>
<p><strong>La lutte contre les inégalités territoriales</strong> nécessite de renforcer le maillage territorial de nos services publics &mdash; de santé, d’éducation, de services sociaux. Pourtant, le phénomène de métropolisation a entraîné une concentration de tous les services publics dans les grands centres urbains. Comme l’a fortement dénoncé le mouvement des Gilets jaunes, la carte de France d’implantation des services publics s’est progressivement clairsemée, y compris pour les villes moyennes. Alors que l’ensemble du pays a exprimé son attachement aux services de santé, le nombre de femmes se trouvant à plus de 30 minutes d’une maternité a quasiment doublé au cours des vingt dernières années. À quoi bon donner plus de pouvoir au niveau local pour gérer des services publics s’ils disparaissent<small class="fine"> </small>?</p>
<p><strong>Enfin, les intercommunalités en général, et les métropoles en particulier, représentent un désastre démocratique.</strong> Leur fonctionnement est opaque et méconnu du grand public. Elles encouragent une culture du consensus qui technicise les enjeux, dépolitise le débat et rend impossible l’émergence de politiques réellement ambitieuses. Alors que les élections municipales sont également intercommunales, la déconnexion entre les résultats des premières et leur traduction dans les politiques intercommunales ne peut que creuser le gouffre entre les citoyens et leurs représentants.</p>
<p>Derrière la justification de la décentralisation par la supposée pertinence de décisions prises <i>«<small class="fine"> </small>au plus proche du terrain<small class="fine"> </small>»</i> se dissimulent en fait deux leitmotivs des politiques libérales. En donnant plus de responsabilités aux collectivités, celles-ci se trouvent en compétition les unes contre les autres, tant pour la valorisation de leurs actions que pour l’accès aux ressources.</p>
<h3 class="spip">Ne pas céder à la tentation d’un renforcement des responsabilités locales si celui-ci se fait au détriment de l’État </h3>
<p>Pourtant, ce qui est perdu en matière d’égalité entre les citoyens n’est pas pour autant gagné en efficacité. Alors que l’État aurait pu &mdash; et aurait dû &mdash; assumer des commandes massives de masques pendant la crise sanitaire liée à la Covid-19, les collectivités territoriales ont dû déployer des efforts pour assurer leur propre approvisionnement. Ce raisonnement s’applique au quotidien dans les territoires, renvoyés dos à dos pour l’obtention de fonds européens ou pour la recherche de médecins dans les déserts médicaux.</p>
<p>Il est dangereux de penser qu’un affaiblissement des moyens &mdash; voire un retrait &mdash; de l’État et de ses administrations déconcentrées permettrait de meilleures prises de décisions au niveau local. Au contraire, la crise sanitaire a montré l’impérieuse nécessité de redonner aux agences régionales de santé, aux services préfectoraux, aux services déconcentrés de l’Éducation nationale, de véritables moyens humains et d’expertise pour informer, contrôler et adapter les décisions prises.</p>
<p>Les listes municipales élues dimanche 28 juin dans des métropoles qui ont pour ambition de porter des politiques locales radicales ne doivent pas céder à la tentation d’un renforcement de leurs responsabilités si celui-ci se fait au détriment de l’État.</p>
<p>La feuille de route de ces nouvelles équipes doit être claire : défendre le rôle de l’État comme garant de l’égalité sur tout le territoire et considérer la commune comme un lieu central de la démocratie. Refuser l’intercommunalité imposée depuis 2014 et plaider pour un démantèlement des métropoles, tout en envisageant la <a href="https://interetgeneral.net/publications/4.html" class='spip_out' rel='external'>coopération volontaire entre communes</a> comme condition de la mise en œuvre de politiques écologiques et redistributives.</p></div>
<br>
<div id=appeldon></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=15&id_article=20879');
	</script>
<div class=noprint>
<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=20879&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers2></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=L\'État+mise+sur+les+métropoles+au+détriment+de+l’intérêt+général&amp;u=https%3A%2F%2Freporterre.net%2FL-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=L\'État+mise+sur+les+métropoles+au+détriment+de+l’intérêt+général&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FL-Etat-mise-sur-les-metropoles-au-detriment-de-l-interet-general', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=20879&amp;nom_fichier=article20879" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=20879" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<hr size=1><p><strong>Source :</strong> Courriel à <i>Reporterre</i></p>
<p><strong>Photo :</strong> <br class='autobr' />
. chapô : Photo d&#8217;illustration (manifestation d&#8217;agriculteurs devant la préfecture de Haute-Saône, à Vesoul, en octobre 2019). © Sébastion Bozon/<span class="caps">AFP</span></p>
<p><i>- Dans les tribunes, les auteurs expriment un point de vue propre, qui n’est pas nécessairement celui de la rédaction.<br class='autobr' />
- Titre, chapô et intertitres sont de la rédaction.</i></p>
</div>
<A NAME="forums"></A>
<div id="zone_forum">
</div>
<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=20879');
	</SCRIPT>

</div>
<div id="container_colonne" class=noprint>

<div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
<span class=icon-price-tag> </span> THEMATIQUE&nbsp;&nbsp;&nbsp;
<A HREF=Politique class="lientheme">Politique</A>
</div>
<A HREF=Apres-la-convention-citoyenne-pour-le-climat-a-quand-celle-sur-la-police class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/65/b8c77e4ff297d336f84c5bb359c2a7.jpg?1595061540" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>18 juillet 2020</div>
<span class=ptitre_bloc>Après la convention citoyenne pour le climat, à quand celle sur la police<small class="fine"> </small>?</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Tribune
</div>
</A>
<A HREF=Railcoop-la-cooperative-qui-fait-renaitre-les-lignes-de-train-abandonnees class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/0b/f63e8dd0c242647c24411323d3f9df.jpg?1593676045" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>2 juillet 2020</div>
<span class=ptitre_bloc>Railcoop, la coopérative qui fait renaître les lignes de train abandonnées</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Alternatives
</div>
</A>
<A HREF=BD-En-Crete-un-projet-d-aeroport-alimente-les-reves-de-vie-meilleure class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/c5/f40d2e0f831dbfa4dc161ad613ebe7.jpg?1595230615" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>20 juillet 2020</div>
<span class=ptitre_bloc><span class="caps">BD</span>- En Crète, un projet d’aéroport alimente les rêves de vie meilleure</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Reportage
</div>
</A>
<br><br>
<center>
<A HREF="Soutenir" class=soutenir></A>
</center>

</div>
<div class=nettoyeur></div>
<div class=noprint>
<span class=titre_sousligne>Sur les mêmes thèmes</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Politique class=lientheme>Politique</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Castex-et-Macron-parlent-d-ecologie-mais-restent-dans-le-grand-flou class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH202/arton20858-15ae2.jpg?1594884578' old="local/cache-vignettes/L300xH202/arton20858-15ae2.jpg?1594884578" width='300' height='202' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>16 juillet 2020</div>
<span class=petittitre>Castex et Macron parlent d&#8217;écologie, mais restent dans le grand flou</span></A>
</div>
<div><A HREF=Politiques-grands-patrons-paysans-La-cause-animale-est-transpartisane class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20838-399e3.jpg?1594455709' old="local/cache-vignettes/L300xH200/arton20838-399e3.jpg?1594455709" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>11 juillet 2020</div>
<span class=petittitre>Politiques, grands patrons, paysans... «<small class="fine"> </small>La cause animale est transpartisane<small class="fine"> </small>»</span></A>
</div>
<div><A HREF=Budget-les-deputes-ne-prennent-pas-en-compte-les-mesures-de-la-Convention-climat class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20840-cb305.jpg?1594375120' old="local/cache-vignettes/L300xH200/arton20840-cb305.jpg?1594375120" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>10 juillet 2020</div>
<span class=petittitre>Budget : les députés ne prennent pas en compte les mesures de la Convention climat</span></A>
</div>
<div><A HREF=A-Marseille-les-cinq-chantiers-ecolos-qui-attendent-Michele-Rubirola class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton20803-aef37.jpg?1594105876' old="local/cache-vignettes/L300xH200/arton20803-aef37.jpg?1594105876" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>8 juillet 2020</div>
<span class=petittitre> À Marseille, les cinq chantiers écolos qui attendent Michèle Rubirola</span></A>
</div>
</div>
</div>
<br><br>
<br><br>
</div>
</div>
<footer class=noprint>
<div style="background-color:#8b9f1a;color:white;padding:60px 15px;">
<div class="centrer">
<div class="grid">
<div class=grid4>
<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
<span style="font-size:2.4rem;">
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone2"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone2"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone2"><span class="icon-twitter"> </span></A>
<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone2"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2"><span class="icon-podcast"> </span></A>
</span><br>

</div>
<div>
<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
</div>
<div><b>NOUS CONTACTER</b><br>
<span style="font-size:0.9rem;font-family:arial;">
<br class='autobr' />
<b> <a href="https://reporterre.net/Contact-13"> <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />
</span>
</div>
<div><b>LES LETTRES D'INFO</b><br><br>
<span style="font-size:0.9rem;font-family:arial;">
Une fois par jour ou par semaine, la sélection de
Reporterre dans votre boîte mail :<br><br>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
</div>
</div>
</div>
</div>
<div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
<div class="centrer">
© 2019 Reporterre - tous droits reservés.
<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>
<A HREF="Contacts-13" class="lien_pied">Contact</A>
</div>
</div>
<div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5b5e19c348877459","version":"2020.6.0","si":10}'></script>
</body>
</html>