<!doctype html>
<html lang="fr" class="no-js">
<head>

<title>Plusieurs manifestations contre le confinement en France</title>
<meta charset="utf-8">
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://analytics.lapile.media/js/container_f1jKp7GW.js'; s.parentNode.insertBefore(g,s);
</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/Plusieurs-manifestations-contre-le-confinement-en-France" />
<link rel="amphtml" href="https://m.reporterre.net/Plusieurs-manifestations-contre-le-confinement-en-France">
<meta property="og:url" content="https://reporterre.net/Plusieurs-manifestations-contre-le-confinement-en-France" />
<meta name="description" content=" 

Paris, Bordeaux, Lille, Toulouse, Nantes, Montpellier, Caen, Rouen, Poitiers, Gap, Lorient, Niort, Orléans, Maubeuge, Nancy, La-Roche-Sur-Yon, Vannes. Des dizaines d’appels à rassemblements contre le confinement ont tourné sur les réseaux sociaux après les annonces d’Emmanuel Macron le 29 octobre. 

À Paris, une manifestation qui s’affichait comme « déclarée » était organisée au métro Belleville vendredi 30 octobre contre la « privation de nos libertés ». 

Hier, jeudi 29, quelques dizaines de personnes ont (...) ">
<meta property="og:title" content="Plusieurs manifestations contre le confinement en France" />
<meta property="og:description" content=" 

Paris, Bordeaux, Lille, Toulouse, Nantes, Montpellier, Caen, Rouen, Poitiers, Gap, Lorient, Niort, Orléans, Maubeuge, Nancy, La-Roche-Sur-Yon, Vannes. Des dizaines d’appels à rassemblements contre le confinement ont tourné sur les réseaux sociaux après les annonces d’Emmanuel Macron le 29 octobre. 

À Paris, une manifestation qui s’affichait comme « déclarée » était organisée au métro Belleville vendredi 30 octobre contre la « privation de nos libertés ». 

Hier, jeudi 29, quelques dizaines de personnes ont (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/cf/6209182fe95781435c0183fbf8e208.jpg?1604068750" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/cf/6209182fe95781435c0183fbf8e208.jpg?1604068750" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="Plusieurs manifestations contre le confinement en France">
<meta name="twitter:description" content=" 

Paris, Bordeaux, Lille, Toulouse, Nantes, Montpellier, Caen, Rouen, Poitiers, Gap, Lorient, Niort, Orléans, Maubeuge, Nancy, La-Roche-Sur-Yon, Vannes. Des dizaines d’appels à rassemblements contre le confinement ont tourné sur les réseaux sociaux après les annonces d’Emmanuel Macron le 29 octobre. 

À Paris, une manifestation qui s’affichait comme « déclarée » était organisée au métro Belleville vendredi 30 octobre contre la « privation de nos libertés ». 

Hier, jeudi 29, quelques dizaines de personnes ont (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/cf/6209182fe95781435c0183fbf8e208.jpg?1604068750">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/b92b00e89c32d8ed2d01b562fadd7305.css?1604084010' type='text/css' />
<style>#minipres{background-image:url(plugins/auto/fond_espace_prive/v2.4.0/fond_espace_prive.jpg)}</style>
<script type='text/javascript' src='local/cache-js/083f70d843dae35048099dbad0fe3702.js?1604084010'></script>





<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FPlusieurs-manifestations-contre-le-confinement-en-France" />
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/js/mes_outils.js"></script>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id=bandeau_print class="print centrer">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</div>
<div class="noprint">
<div class=centrer id=menuhaut0>
<span id=menuhaut>
<A HREF="Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=lienmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="Contacts-13" title="Contacts" class=lienmenu>
Contacts</A>
<A HREF="Nos-livres" title="Nos livres" class=lienmenu>
Nos livres</A>
</span>
<div id=rezo>
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast"> </span></A>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
<div class=cadredate>
<span style="font-size:1.5rem;">30</span><br>
octobre
</div>
<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs" id=boutonclub></a>
</div>
</div>
<div class=nettoyeur></div>
<div class="noprint mod" id=gradient>
<div class=centrer>
<A HREF="/" title="Vers la page d'accueil">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" id=b_soutenir>
Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
<span class=jefaisundon>Soutenir le journal</span>
</A>
<A HREF="spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre">
<span class="jefaisundon hide725">FAIRE UN DON</span>
</A> <A id=btmenu><span class=icon-menu3> </span></A>
</div>
</div>
<nav id=bureau>
<div class=centrer>
<li><A HREF="Climat-18" title="Climat ">
<span class=titrelien>Climat </span></A>
</li>
<li><A HREF="Politique" title="Politique">
<span class=titrelien>Politique</span></A>
</li>
<li><A HREF="Forets" title="Forêts">
<span class=titrelien>Forêts</span></A>
</li>
<li><A HREF="Coronavirus" title="Covid-19">
<span class=titrelien>Covid-19</span></A>
</li>
<li><A HREF="Alternative" title="Alternatives">
<span class=titrelien>Alternatives</span></A>
</li>
<div style="margin:4px 0 0 0;right:0;text-align:right;">
<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar"> </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location"> </span></A></li>
<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=dossiers class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF='spip.php?mot33' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pesticides</A><A HREF='spip.php?mot139' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Covid-19</A><A HREF='spip.php?mot29' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets nucléaires</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot41' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mines et Gaz de schiste</A><A HREF='spip.php?mot119' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Migrations</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot71' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chine</A><A HREF='spip.php?mot62' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mille Vaches et fermes-usines</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A><A HREF='spip.php?mot66' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alimentation</A><A HREF='spip.php?mot61' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pêche</A><A HREF='spip.php?mot83' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Biens communs</A><A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot142' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>5G</A><A HREF='spip.php?mot94' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Étalement urbain</A><A HREF='spip.php?mot82' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat : de <span class='caps'>COP</span> en <span class='caps'>COP</span></A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot80' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Habitat</A> <A HREF="spip.php?page=dossiers" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
</div>
<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=themes class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>
<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>
<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>
<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>
<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>
<A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>
<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>
<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>
<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>
<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Éducation</a>
<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>
<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>
<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>
<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>
</div>
<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>
<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>
<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>
<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>
<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>
<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>
<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>
<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>
<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>
<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>
<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>
<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>
<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en parle</a>
<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>
<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>
</div>
<li><A HREF="spip.php?page=recherche" title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
</div>
</div>
</div>
</nav>
<nav id=smartphone>
<span class="icon-cross fermemenu"></span>
<A HREF="Climat-18" title="Climat " class=menu0>
Climat </A>
<A HREF="Politique" title="Politique" class=menu0>
Politique</A>
<A HREF="Forets" title="Forêts" class=menu0>
Forêts</A>
<A HREF="Coronavirus" title="Covid-19" class=menu0>
Covid-19</A>
<A HREF="Alternative" title="Alternatives" class=menu0>
Alternatives</A>
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar"> </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
<div id=ssmenudossiers style="display:none;" class=sousmenu2>
<A HREF='spip.php?mot33' class=ssmenu>Pesticides</A><A HREF='spip.php?mot139' class=ssmenu>Covid-19</A><A HREF='spip.php?mot29' class=ssmenu>Déchets nucléaires</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot41' class=ssmenu>Mines et Gaz de schiste</A><A HREF='spip.php?mot119' class=ssmenu>Migrations</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot71' class=ssmenu>Chine</A><A HREF='spip.php?mot62' class=ssmenu>Mille Vaches et fermes-usines</A><A HREF='spip.php?mot61' class=ssmenu>Pêche</A><A HREF='spip.php?mot66' class=ssmenu>Alimentation</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A><A HREF='spip.php?mot83' class=ssmenu>Biens communs</A><A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot142' class=ssmenu>5G</A><A HREF='spip.php?mot94' class=ssmenu>Étalement urbain</A><A HREF='spip.php?mot82' class=ssmenu>Climat : de <span class='caps'>COP</span> en <span class='caps'>COP</span></A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot80' class=ssmenu>Habitat</A> <A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>
</div>
<div id=ssmenutheme style="display:none;" class=sousmenu2>
<A HREF="Agriculture" class=ssmenu>Agriculture</A>
<A HREF="Climat-18" class=ssmenu>Climat </A>
<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>
<A HREF="Economie" class=ssmenu>Économie</A>
<A HREF="Energie" class=ssmenu>Énergie</A>
<A HREF="International" class=ssmenu>International</A>
<A HREF="Libertes-46" class=ssmenu>Libertés</A>
<A HREF="Luttes" class=ssmenu>Luttes</A>
<A HREF="Biodiversite" class=ssmenu>Nature</A>
<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Éducation</A>
<A HREF="Politique" class=ssmenu>Politique</A>
<A HREF="Pollutions" class=ssmenu>Pollutions</A>
<A HREF="Quotidien" class=ssmenu>Quotidien</A>
<A HREF="Sante" class=ssmenu>Santé</A>
</div>
<div id=ssmenuformat style="display:none;" class=sousmenu2>
<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>
<A HREF="Alternative" class=ssmenu>Alternatives</A>
<A HREF="Tribune-15" class=ssmenu>Tribune</A>
<A HREF="Edito" class=ssmenu>Édito</A>
<A HREF="Reportage" class=ssmenu>Reportage</A>
<A HREF="Enquete" class=ssmenu>Enquête </A>
<A HREF="Entretien-19" class=ssmenu>Entretien</A>
<A HREF="BREVE" class=ssmenu>Brèves</A>
<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>
<A HREF="Agenda-23" class=ssmenu>Agenda</A>
<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>
<A HREF="Autres-infos" class=ssmenu>Info</A>
<A HREF="On-soutient" class=ssmenu>On en parle</A>
<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>
<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>
<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
</div>
<center>
<A HREF="https://reporterre.net/spip.php?page=don&utm_source=internal&utm_medium=banner&utm_campaign=donate" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
<A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>
</center>
<br><br>
<A HREF="https://reporterre.net/Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=ssmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="https://reporterre.net/Contacts-13" title="Contacts" class=ssmenu>
Contacts</A>
<A HREF="https://reporterre.net/Nos-livres" title="Nos livres" class=ssmenu>
Nos livres</A>
</nav>
</div>
<div class=nettoyeur></div>
</header>
<div id=popin_don style="position:fixed;left:0;bottom:0;border-top:2px solid #8b9f1a;width:100%;padding:1% 2% 3% 2%;display:none;z-index:2000;background:white;font-family:arial;line-height:1.2;">
<div class=centrer>
<div class=grid>
<div class=grid2-1>
<div id="fix-banner">
<div class="show600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine d-inline"> </small>?</strong></p>
<p>Contrairement à de nombreux médias, <i>Reporterre</i> est indépendant et géré par une association à but non lucratif. Nous avons fait le choix de proposer tous les contenus du journal en accès libre, sans publicité. <i>Reporterre</i> emploie une équipe de journalistes professionnels, qui produit quotidiennement des articles, enquêtes et reportages sur la crise environnementale et sociale. Le journal dépend en très grande majorité des dons de nos lecteurs qui apprécient nos publications. <strong>Même pour un euro, vous pouvez soutenir <i>Reporterre</i> &mdash; et cela ne prend qu’une minute. Merci.</strong></p></div>
<div class="hide600"><p><strong>Nous avons choisi une approche différente. La soutiendrez-vous<small class="fine d-inline"> </small>?</strong></p>
<p>Reporterre est indépendant, géré par une association à but non lucratif. Tous les contenus sont en libre accès, et sans publicité. Le journal emploie une équipe de journalistes professionnels, dédiés à informer sur la crise environnementale. Tout cela est possible grâce aux dons de nos lecteurs. <strong>Même pour un euro, vous pouvez soutenir Reporterre &mdash; et cela ne prend qu&#8217;une minute. Merci.</strong></p></div>
</div>
<div>
<A HREF="/spip.php?page=don&utm_source=fixedbanner&utm_medium=banner&utm_campaign=time-spent" onclick="enr_reponse('oui');" class=bouton_petitvert id="banniere_soutenir">Soutenir Reporterre</A><br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');">Sans doute plus tard...</A>
<br><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;> <A onclick="enr_reponse('non');" id=deja-don style="color:##75871775;">Je donne déjà</A>
</div>
</div>
</div> </div>
</div>
<div id="container">
<div id=zone>
<div id=filariane>

<A HREF="/" class=arianne>Accueil > </A>
<A HREF="BREVE" class=arianne>Brèves ></A>

</div>

<H1>Plusieurs manifestations contre le confinement en France</H1>
<p class=duree_lecture>
Durée de lecture : 1 minute</p>
<span class=datepublication><span id="30">30</span> <span id="octobre">octobre</span> <span id="2020">2020</span></span>
<span style="color:#9cb138;">
</span>
<br><br>
<div class=noprint>
<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=21542');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Plusieurs+manifestations+contre+le+confinement+en+France&amp;u=https%3A%2F%2Freporterre.net%2FPlusieurs-manifestations-contre-le-confinement-en-France%3Ffbclid%3DIwAR12McJ1_wQKpe62fEw6p9YjvVOn7FornoRHtd3_3BgcjRmmfvXOcn-Ahq0', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Plusieurs+manifestations+contre+le+confinement+en+France&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FPlusieurs-manifestations-contre-le-confinement-en-France%3Ffbclid%3DIwAR12McJ1_wQKpe62fEw6p9YjvVOn7FornoRHtd3_3BgcjRmmfvXOcn-Ahq0', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=pdf&id_article=21542&nom_fichier=Plusieurs-manifestations-contre-le-confinement-en-France" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21542" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='Plusieurs manifestations contre le confinement en France' src="local/cache-vignettes/L598xH500/arton21542-7b592.jpg?1604068751" width='598' height='500' style='max-width:100%;' />
</div>
<div class=chapo></div>
<div class=texte>
<p>Paris, Bordeaux, Lille, Toulouse, Nantes, Montpellier, Caen, Rouen, Poitiers, Gap, Lorient, Niort, Orléans, Maubeuge, Nancy, La-Roche-Sur-Yon, Vannes. Des dizaines d&#8217;appels à rassemblements contre le confinement ont tourné sur les réseaux sociaux après les annonces d&#8217;Emmanuel Macron le 29 octobre.</p>
<p>À Paris, une manifestation qui s&#8217;affichait comme <i>«<small class="fine d-inline"> </small>déclarée<small class="fine d-inline"> </small>»</i> était organisée au métro Belleville vendredi 30 octobre contre la <i>«<small class="fine d-inline"> </small>privation de nos libertés<small class="fine d-inline"> </small>»</i>.</p>
<p>Hier, jeudi 29, quelques dizaines de personnes ont défilé dans le quartier de Châtelet, lançant quelques feux d&#8217;artifices et scandant <i>«<small class="fine d-inline"> </small>tout le monde déteste le confinement<small class="fine d-inline"> </small>»</i>. La mobilisation a été <a href="https://www.bfmtv.com/paris/paris-une-manifestation-sauvage-pour-protester-contre-le-confinement_AV-202010300049.html" class='spip_out' rel='external'>dispersée par les forces de l&#8217;ordre</a>.</p>
<p>À Toulouse, 120 personnes se sont réunies sur la place centrale du Capitole, selon la <a href="https://www.ouest-france.fr/sante/virus/coronavirus/confinement/des-manifestations-contre-le-reconfinement-a-toulouse-et-a-castres-7034108" class='spip_out' rel='external'>Préfecture de Haute-Garonne</a>.</p>
<p><a href="https://www.facebook.com/Nantes.Revoltee/posts/3455386587830823" class='spip_out' rel='external'>À Nantes</a>, quelques heures avant le début officiel du confinement, quelques centaines de personnes ont marché dans les rues aux cris de <i> «<small class="fine d-inline"> </small>travaille, consomme et ferme ta gueule<small class="fine d-inline"> </small>»</i>.</p>
<p>Des manifestations contre le confinement ont également lieu en <a href="https://www.lemonde.fr/international/article/2020/10/30/en-italie-les-manifestations-se-multiplient-contre-les-nouvelles-restrictions_6057895_3210.html" class='spip_out' rel='external'>Italie</a> et en Espagne. La police anti-émeute a notamment été déployée à <a href="https://www.franceinter.fr/monde/photos-en-italie-manifestations-de-colere-contre-les-restrictions-anti-pandemie" class='spip_out' rel='external'>Milan et Turin</a> et les manifestants dispersés à coup de tirs de gaz lacrymogènes.</p>
<p><a href="https://www.equinoxmagazine.fr/2020/10/27/violences-a-barcelone-2/" class='spip_out' rel='external'>À Barcelone,</a>, une manifestation été organisée le 27 octobre et près de 200 personnes ont défilé devant le siège du gouvernement catalan.</p>
<ul class="spip"><li> <strong>Source :</strong> <i>Reporterre</i></li><li> <strong>Photo :</strong> <a href="https://www.facebook.com/Nantes.Revoltee/photos/pcb.3455386587830823/3455384847830997" class='spip_out' rel='external'>Nantes Révoltée</a></li></ul>
<br>
<div id=appeldon></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=20&id_article=21542');
	</script>
<div class=noprint>
<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=21542&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers2></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Plusieurs+manifestations+contre+le+confinement+en+France&amp;u=https%3A%2F%2Freporterre.net%2FPlusieurs-manifestations-contre-le-confinement-en-France%3Ffbclid%3DIwAR12McJ1_wQKpe62fEw6p9YjvVOn7FornoRHtd3_3BgcjRmmfvXOcn-Ahq0', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Plusieurs+manifestations+contre+le+confinement+en+France&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FPlusieurs-manifestations-contre-le-confinement-en-France%3Ffbclid%3DIwAR12McJ1_wQKpe62fEw6p9YjvVOn7FornoRHtd3_3BgcjRmmfvXOcn-Ahq0', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=21542&amp;nom_fichier=article21542" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21542" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
</div>
<br><br>
<A HREF=La-loi-reautorisant-les-neonicotinoides-definitivement-adoptee class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>30 octobre 2020</span><br>
<span class=petittitre>La loi réautorisant les néonicotinoïdes définitivement adoptée </span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Des-maires-autorisent-l-ouverture-des-commerces-non-alimentaires class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>30 octobre 2020</span><br>
<span class=petittitre>Des maires autorisent l&#8217;ouverture des commerces non alimentaires</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Plusieurs-manifestations-contre-le-confinement-en-France class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>30 octobre 2020</span><br>
<span class=petittitre>Plusieurs manifestations contre le confinement en France</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=En-2019-les-remunerations-des-PDG-du-CAC-40-ont-encore-cotoye-les-sommets class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>29 octobre 2020</span><br>
<span class=petittitre>En 2019, les rémunérations des <span class="caps">PDG</span> du <span class="caps">CAC</span> 40 ont encore côtoyé les sommets</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=L214-nouveau-scandale-dans-un-elevage-de-200-000-poules-dans-l-Oise class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>29 octobre 2020</span><br>
<span class=petittitre>L214 : nouveau scandale dans un élevage de 200.000 poules dans l&#8217;Oise</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Reconfinement-les-parcs-et-jardins-restent-ouverts-les-marches-en-suspens class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>29 octobre 2020</span><br>
<span class=petittitre>Reconfinement : parcs, jardins et marchés restent ouverts</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Contre-feu-ou-coincidence-L-Andra-lance-un-podcast-du-meme-nom-que-la-bede-critique-Cent-mille-ans class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>28 octobre 2020</span><br>
<span class=petittitre>Contrefeu ou coincidence<small class="fine d-inline"> </small>? L&#8217;Andra lance un podcast du même nom que la bédé critique «<small class="fine d-inline"> </small>Cent mille ans<small class="fine d-inline"> </small>»</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Les-senateurs-ont-vote-en-faveur-du-retour-temporaire-des-neonicotinoides class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>28 octobre 2020</span><br>
<span class=petittitre>Les sénateurs ont voté en faveur du retour temporaire des néonicotinoïdes</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Les-cinq-decrocheurs-de-portraits-d-Emannuel-Macron-relaxes-a-Auch class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>27 octobre 2020</span><br>
<span class=petittitre>Les cinq décrocheurs de portraits d&#8217;Emmanuel Macron relaxés à Auch</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Les-banques-francaises-investissent-massivement-dans-des-secteurs-climaticides class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>27 octobre 2020</span><br>
<span class=petittitre>Les banques françaises investissent massivement dans des secteurs climaticides</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=A-Lyon-le-squat-accueillant-des-migrants-a-ete-expulse class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>27 octobre 2020</span><br>
<span class=petittitre>A Lyon, le squat accueillant des migrants a été expulsé</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Les-senateurs-vont-se-prononcer-sur-les-neonicotinoides class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>27 octobre 2020</span><br>
<span class=petittitre>Les sénateurs vont se prononcer sur les néonicotinoïdes </span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=L-Europe-exporte-trop-de-vehicules-d-occasion-polluants-selon-l-ONU class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>26 octobre 2020</span><br>
<span class=petittitre>L&#8217;Europe exporte trop de véhicules d&#8217;occasion polluants, selon l&#8217;<span class="caps">ONU</span></span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Les-Chiliens-votent-en-faveur-d-une-nouvelle-Constitution class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>26 octobre 2020</span><br>
<span class=petittitre>Les Chiliens votent en faveur d&#8217;une nouvelle Constitution </span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<A HREF=Le-Traite-sur-l-interdiction-des-armes-nucleaires-va-entrer-en-vigueur class="lien_article mod" style="height:100px;">
<span class=petit_bleue></span>
<span class=petit_vert>26 octobre 2020</span><br>
<span class=petittitre>Le Traité sur l’interdiction des armes nucléaires va entrer en vigueur</span>
<br><span class=petit_vert>Lire sur reporterre.net</span>
</A>
<br><br>

</div>
<div id="container_colonne" class=noprint>

<div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
<span class=icon-folder-open> </span> DOSSIER&nbsp;&nbsp;&nbsp;
<A HREF=Coronavirus class=liendossier>Covid-19</A>
<br><br>
<span class=icon-price-tag> </span> THEMATIQUE&nbsp;&nbsp;&nbsp;
<A HREF=Libertes-46 class=lientheme>Libertés</A>
</div>
<A HREF=A-La-Reunion-mobilisation-pour-sauver-le-Ti-coin-charmant-un-riche-jardin-cotier class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/e6/94b80381eeb155310465879469b925.jpg?1603787013" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>27 octobre 2020</div>
<span class=ptitre_bloc>À La Réunion, mobilisation pour sauver le «<small class="fine d-inline"> </small>Ti coin charmant<small class="fine d-inline"> </small>», un riche jardin côtier</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Tribune
</div>
</A>
<A HREF=Dans-le-Gard-la-delicate-cohabitation-avec-un-geant-des-pesticides class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/af/847fdfcafaf5fd693e55a8a910cc02.jpg?1603876571" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>28 octobre 2020</div>
<span class=ptitre_bloc>Dans le Gard, la délicate cohabitation avec un géant des pesticides</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Reportage
</div>
</A>
<A HREF=La-fermeture-des-frontieres-place-les-migrants-a-la-merci-du-changement-climatique class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/d3/f4cc8f2d47da3de02f4c7637be11cc.jpg?1603787732" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>27 octobre 2020</div>
<span class=ptitre_bloc>La fermeture des frontières place les migrants à la merci du changement climatique</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Info
</div>
</A>
<br><br>
<center>
<A HREF="Soutenir" class=soutenir></A>
</center>

</div>
<div class=nettoyeur></div>
<div class=noprint>
<span class=titre_sousligne>Dans les mêmes dossiers</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Coronavirus class=liendossier>Covid-19</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Des-maires-autorisent-l-ouverture-des-commerces-non-alimentaires class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH225/arton21545-9aa5c.jpg?1604076607' old="local/cache-vignettes/L300xH225/arton21545-9aa5c.jpg?1604076607" width='300' height='225' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>30 octobre 2020</div>
<span class=petittitre>Des maires autorisent l&#8217;ouverture des commerces non alimentaires</span></A>
</div>
<div><A HREF=Reconfinement-les-parcs-et-jardins-restent-ouverts-les-marches-en-suspens class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton21536-1ba4c.jpg?1603963245' old="local/cache-vignettes/L300xH201/arton21536-1ba4c.jpg?1603963245" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>29 octobre 2020</div>
<span class=petittitre>Reconfinement : parcs, jardins et marchés restent ouverts</span></A>
</div>
<div><A HREF=Le-dehors-puissant-anticorps-au-virus-autoritariste class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21530-1b753.jpg?1603962669' old="local/cache-vignettes/L300xH200/arton21530-1b753.jpg?1603962669" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>29 octobre 2020</div>
<span class=petittitre>Le dehors, puissant anticorps au virus autoritariste</span></A>
</div>
<div><A HREF=Contre-le-Covid-renforcons-l-hopital-pas-l-autoritarisme class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21463-fe4f0.jpg?1603351420' old="local/cache-vignettes/L300xH200/arton21463-fe4f0.jpg?1603351420" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>22 octobre 2020</div>
<span class=petittitre>Contre le Covid, renforçons l’hôpital, pas l’autoritarisme</span></A>
</div>
</div>
</div>
<br><br>

<span class=titre_sousligne>Sur les mêmes thèmes</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Libertes-46 class=lientheme>Libertés</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Reporterre-sur-France-Inter-plutot-que-40-000-km-de-murs-contre-les-migrants-ouvrir-les class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton21521-5053e.jpg?1603875638' old="local/cache-vignettes/L300xH201/arton21521-5053e.jpg?1603875638" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>28 octobre 2020</div>
<span class=petittitre>Reporterre sur France Inter : plutôt que 40.000 km de murs contre les migrants, ouvrir les portes</span></A>
</div>
<div><A HREF=Les-cinq-decrocheurs-de-portraits-d-Emannuel-Macron-relaxes-a-Auch class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21520-3bbcc.jpg?1603816772' old="local/cache-vignettes/L300xH200/arton21520-3bbcc.jpg?1603816772" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>27 octobre 2020</div>
<span class=petittitre>Les cinq décrocheurs de portraits d&#8217;Emmanuel Macron relaxés à Auch</span></A>
</div>
<div><A HREF=Interdire-l-ecole-a-la-maison-un-pas-de-plus-vers-la-normalisation-de-la-societe class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21480-d3164.jpg?1603448051' old="local/cache-vignettes/L300xH200/arton21480-d3164.jpg?1603448051" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>26 octobre 2020</div>
<span class=petittitre>Interdire l&#8217;école à la maison, «<small class="fine d-inline"> </small>un pas de plus vers la normalisation de la société<small class="fine d-inline"> </small>»</span></A>
</div>
<div><A HREF=Au-proces-des-decrocheurs-de-portraits-on-plaide-le-desespoir-climatique class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH176/arton21488-0c2f1.jpg?1603380914' old="local/cache-vignettes/L300xH176/arton21488-0c2f1.jpg?1603380914" width='300' height='176' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>23 octobre 2020</div>
<span class=petittitre>Au procès des décrocheurs de portraits, on plaide le «<small class="fine d-inline"> </small>désespoir<small class="fine d-inline"> </small>» climatique</span></A>
</div>
</div>
</div>
<br><br>
</div>
</div>
<footer class=noprint>
<div style="background-color:#8b9f1a;color:white;padding:60px 15px;">
<div class="centrer">
<div class="grid">
<div class=grid4>
<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
<span style="font-size:2.4rem;">
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone2"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone2"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone2"><span class="icon-twitter"> </span></A>
<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone2"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2"><span class="icon-podcast"> </span></A>
</span><br>

</div>
<div>
<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
</div>
<div><b>NOUS CONTACTER</b><br>
<span style="font-size:0.9rem;font-family:arial;">
<br class='autobr' />
<b> <a href="https://reporterre.net/Contact-13"> <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />
</span>
</div>
<div><b>LES LETTRES D'INFO</b><br><br>
<span style="font-size:0.9rem;font-family:arial;">
Une fois par jour ou par semaine, la sélection de
Reporterre dans votre boîte mail :<br><br>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
</div>
</div>
</div>
</div>
<div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
<div class="centrer">
© 2019 Reporterre - tous droits reservés.
<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>
<A HREF="Contacts-13" class="lien_pied">Contact</A>
</div>
</div>
<div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>

</body>
</html>