<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>En Ouganda, les pressions à l&#8217;encontre des opposants de Total s’intensifient</title>
<meta charset="utf-8">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/143311c79fb4915bec58ead6ad8ab2be.css?1622205306' type='text/css' />
<script type='text/javascript' src='local/cache-js/f781bbd95c229e4d91742c74f2bf3bfe.js?1622205306'></script>

<style>.lazy { display: none }</style><script type="text/javascript">
   function chargement_lazyload(){
      $(function(){
         $("img.lazy").show().lazyload({
         threshold : 0,
         placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
         
         effect : "fadeIn",
      });
   });
}
if(typeof onAjaxLoad == "function") onAjaxLoad(chargement_lazyload);
if (window.jQuery) jQuery(document).ready(chargement_lazyload);
</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FEn-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient" />
<meta http-equiv="Content-language" content="fr">

<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src='https://stats.reporterre.net/js/container_5VmIIpxY.js'; s.parentNode.insertBefore(g,s);
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KDK5GFT"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>

<link rel="preload" href="squelettes/css/fonts/Cahuenga-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="squelettes/css/fonts/Dada-Grotesk-Book.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#23a434">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/squelettes/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/squelettes/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/squelettes/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/squelettes/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/squelettes/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/squelettes/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/squelettes/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/squelettes/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/squelettes/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/squelettes/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/squelettes/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/squelettes/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/squelettes/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/squelettes/images/favicon-16x16.png">
<link rel="manifest" href="/squelettes/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/squelettes/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="Reporterre" />
<meta name="copyright" content="Reporterre" />
<meta name="Publisher" content="Reporterre" />
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/En-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient" />
<link rel="amphtml" href="https://m.reporterre.net/En-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient">
<meta property="og:url" content="https://reporterre.net/En-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient" />
<meta name="description" content=" 

Tandis que l’avancée du mégaprojet pétrolier de Total en Ouganda et en Tanzanie s’accélère, les pressions visant des lanceurs d’alerte s’intensifient. Maxwell Atuhura, membre d’une ONG ougandaise, a été libéré sous caution le 27 mai. Il avait été arrêté 48 heures plus tôt alors qu’il accompagnait une journaliste auprès des communautés affectées par le projet. 

C’est un soulagement pour Maxwell Atuhura. Le défenseur des droits humains et membre de l’ONG ougandaise African Institute for Energy Governance (Afiego) a (...) ">
<meta property="og:title" content="En Ouganda, les pressions à l'encontre des opposants de Total s’intensifient" />
<meta property="og:description" content=" 

Tandis que l’avancée du mégaprojet pétrolier de Total en Ouganda et en Tanzanie s’accélère, les pressions visant des lanceurs d’alerte s’intensifient. Maxwell Atuhura, membre d’une ONG ougandaise, a été libéré sous caution le 27 mai. Il avait été arrêté 48 heures plus tôt alors qu’il accompagnait une journaliste auprès des communautés affectées par le projet. 

C’est un soulagement pour Maxwell Atuhura. Le défenseur des droits humains et membre de l’ONG ougandaise African Institute for Energy Governance (Afiego) a (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/74/8b75f5c44fd115dc6aa599f566dfcc.jpg?1622132823" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/74/8b75f5c44fd115dc6aa599f566dfcc.jpg?1622132823" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="En Ouganda, les pressions à l'encontre des opposants de Total s’intensifient">
<meta name="twitter:description" content=" 

Tandis que l’avancée du mégaprojet pétrolier de Total en Ouganda et en Tanzanie s’accélère, les pressions visant des lanceurs d’alerte s’intensifient. Maxwell Atuhura, membre d’une ONG ougandaise, a été libéré sous caution le 27 mai. Il avait été arrêté 48 heures plus tôt alors qu’il accompagnait une journaliste auprès des communautés affectées par le projet. 

C’est un soulagement pour Maxwell Atuhura. Le défenseur des droits humains et membre de l’ONG ougandaise African Institute for Energy Governance (Afiego) a (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/74/8b75f5c44fd115dc6aa599f566dfcc.jpg?1622132823">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<link href="/squelettes/css/mes_styles.css" media="all" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/squelettes/js/mes_outils.js"></script>
<STYLE>
.legende_logo{
position:absolute;
left: 10px;
bottom:40px;
border-radius:8px;
padding:4px 12px;
background:rgba(14, 14, 14, 0.5);
color:white;
font-size: 1.6rem;
margin: 0;
display:none;
}
.copyright_logo{
font-style:italic;
}
@media  (max-width: 480px) {
.legende_logo{
font-size: 1.4rem;
}
}
</STYLE>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bandeau" class=" pol18 noprint">Journal indépendant, sans publicité, sans actionnaire, en accès libre, financé par les dons de ses lecteurs</div>
<div class="centrer noprint"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton noprint">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><img src="/squelettes/images/logo.svg" alt="Logo Reporterre" /></A>
<div class="menu_icone noprint"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bouton_noir"><span id=don0>Soutenir</span> <span id=don1>le journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Mon espace" class="icone user"><img src="/squelettes/images/user.svg" alt="Rechercher" /></a><A title="Soutenir Reporterre" class="icone btrecherche"><img src="/squelettes/images/search.svg" alt="Rechercher" class="btrecherche" /></a>
</div>
</div>
<nav data-simplebar class="noprint"><div>
<A HREF="Biodiversite">Nature</a><A HREF="Climat-18">Climat </a><A HREF="Luttes">Luttes</a><A HREF="Alternatives">Alternatives</a><A HREF="International">Monde</a>
<div class=sepvertical></div>
<A HREF="Reportage">Reportages</a>
<A HREF="Enquete">Enquêtes</a>
<A HREF="Nouvelle-rubrique">Idées</a>
<div class=sephorizontal></div>
</div></nav>
<div id="panneau_recherche">
<FORM method="GET" action="spip.php"><input type="text" value="" placeholder="Entrez votre recherche..." name="recherche" id="recherche"><input type="hidden" name="page" value="recherche"><input type="submit" value="Rechercher"><input type="button" class="bouton  montre_767 btrecherche" value="Annuler" style="margin-left:18px;"><A title="Fermer la recherche" class="icone btrecherche cache_767 "><img src="/squelettes/images/close.svg" alt="Fermer" /></a></form>
</div>
</div>
<div id="scollup"><div class="centrer"><div style="position: relative;">
<A HREF="lettres" title="Recevoir gratuitement la lettre d'info quotidienne et/ou hebdomadaire" id="bt_newsletter" class="bouton">Recevoir la lettre d'info</a>
<A HREF="/" title="Vers la page d'accueil" class="logo_site"><img src="/squelettes/images/logo.svg" alt="Logo Reporterre" /></A>
<div class="menu_icone"><A HREF="dons" title="Soutenir Reporterre" id="bt_soutenir" class="bouton_noir"><span id=don0>Soutenir</span> <span id=don1>le journal</span><span id=don2>Don</span></a><A HREF="Forums" title="Mon espace" class="icone user"><img src="/squelettes/images/user.svg" alt="Rechercher" /></a><A title="Soutenir Reporterre" class="icone btrecherche"><img src="/squelettes/images/search.svg" alt="Rechercher" class="btrecherche" /></a>
</div></div>
</div>
</div>
</header>
<div class="divblock divblock_72">
<article>
<p class="glibelle">
Luttes
</p>
<H1 class="h1_33">En Ouganda, les pressions à l&#8217;encontre des opposants de Total s’intensifient</H1>
<div style="position:relative;">
<img class='image_logo voir_logo' alt='En Ouganda, les pressions &#224; l&#039;encontre des opposants de Total s&#039;intensifient' src="local/cache-vignettes/L720xH480/arton22927-52664.jpg?1622132823" width='720' height='480' />
<p class="legende_logo">Devant un site d'un des projets Total en Ouganda, en 2020. <span class="copyright_logo">- © Les Amis de la Terre France</span></p>
</div>
<div class="article_info montre_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=22927" class="lienauteur">Maïa Courtois (Reporterre)</A></div>
<span class=date>28 mai 2021 à 09h50<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 28 mai 2021 à 13h59</span>
<p class=duree_lecture>
Durée de lecture : 6 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Luttes" class="tag cache_1023">Luttes</a>
<A HREF="Libertes-46" class="tag cache_1023">Libertés</a>
<A HREF="Energie" class="tag cache_1023">Énergie</a>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=En+Ouganda,+les+pressions+à+l\'encontre+des+opposants+de+Total+s’intensifient&amp;u=https%3A%2F%2Freporterre.net%2FEn-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/facebook.svg" alt="Facebook" /><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=En+Ouganda,+les+pressions+à+l\'encontre+des+opposants+de+Total+s’intensifient&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FEn-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/twitter.svg" alt="twitter" /><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><img src="/squelettes/images/print.svg" alt="Imprimer" /><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><img src="/squelettes/images/link.svg" alt="Facebook" /><div></div></a>
</div>
</div>
<div class=chapo><p>Tandis que l’avancée du mégaprojet pétrolier de Total en Ouganda et en Tanzanie s’accélère, les pressions visant des lanceurs d’alerte s’intensifient. Maxwell Atuhura, membre d’une <span class="caps">ONG</span> ougandaise, a été libéré sous caution le 27 mai. Il avait été arrêté 48 heures plus tôt alors qu’il accompagnait une journaliste auprès des communautés affectées par le projet.</p></div>
<div class=texte>
<p>C&#8217;est un soulagement pour <a href="https://www.amisdelaterre.org/notre-partenaire-ougandais-enfin-libere-mais-sous-caution/" class='spip_out' rel='external'>Maxwell Atuhura</a>. Le défenseur des droits humains et membre de l&#8217;<span class="caps">ONG</span> ougandaise African Institute for Energy Governance (Afiego) a été libéré sous caution jeudi 27 mai, après 48 heures de détention. Selon les informations de <i>Reporterre</i>, il devra se présenter au département des enquêtes criminelles régional (<span class="caps">CID</span>) du commissariat de Hoima, dans l’ouest de l’Ouganda, le 2 juin prochain.</p>
<p>C’est en sortant de leur déjeuner, aux environs de 15 heures mardi 25 mai, que Maxwell Atuhura et la journaliste italienne Federica Marsi ont été appréhendés par le <i>resident district commissioner</i> &mdash; l’équivalent ougandais du préfet, alors qu’ils s’apprêtaient à rencontrer des personnes affectées par le <a href="https://reporterre.net/Les-six-projets-les-plus-climaticides-de-Total-4-5">mégaprojet pétrolier de Total</a>, dans le district de Buliisa, dans l&#8217;ouest ougandais. Si la journaliste indépendante a pu être libérée au bout de quelques heures, Maxwell Atuhura, lui, a passé 48 heures en détention, officiellement pour <i>«<small class="fine d-inline"> </small>rassemblement illégal<small class="fine d-inline"> </small>»</i> dans le cadre du Covid-19, a indiqué à <i>Reporterre</i> Thomas Bart, porte-parole de l’association Survie. Maxwell Atuhura a ensuite été transféré au commissariat de Hoima.</p>
<dl class='spip_document_35871 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/jpg/maxwell-de_tenu2_2_.jpg' width='563' height='750' alt='' /><noscript><img src='IMG/jpg/maxwell-de_tenu2_2_.jpg' width='563' height='750' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'>Le défenseur des droits humains Maxwell Atuhura en détention le 27 mai au matin, avant sa libération. <i> © Les Amis de la Terre France
</i></dt>
</dl>
<p>Travaillant pour l&#8217;<span class="caps">ONG</span> Afiego, Maxwell Atuhura étudie depuis plusieurs années l’impact social et environnemental des <a href="https://www.total.com/fr/projets/petrole-et-gaz/tilenga-eacop-agir-en-toute-transparence" class='spip_out' rel='external'>projets Tilenga et Eacop</a> (East African Crude Oil Pipeline), portés par Total et la compagnie chinoise China National Offshore Oil Corporation (<span class="caps">CNOOC</span>). La multinationale française est l’actionnaire majoritaire de ces projets depuis le rachat, il y a un an, des parts cédées par l’entreprise britannique Tullow Oil. Tilenga et Eacop sont les deux faces d’un même mégaprojet pétrolier. D’un côté : 400 puits forés dans le nord-ouest de l’Ouganda, dont une centaine dans le parc national de Murchison Falls. De l’autre : un pipeline de 1 443 kilomètres traversant l’Ouganda et la Tanzanie, qui constituerait le plus long oléoduc chauffé au monde selon un <a href="https://reporterre.net/IMG/pdf/pe_trole-en-afrique-de-lest-oxfam-fidh-fr_100920.pdf">rapport d’Oxfam</a> et de la Fédération internationale pour les droits humains (<span class="caps">FIDH</span>).</p>
<p>Un projet jugé <a href="https://reporterre.net/Les-six-projets-les-plus-climaticides-de-Total-4-5"><i>«<small class="fine d-inline"> </small>climaticide<small class="fine d-inline"> </small>»</i></a> par les <span class="caps">ONG</span> internationales, dont les conséquences humaines et environnementales ont été détaillées dans le <a href="https://reporterre.net/IMG/pdf/rapport-un-cauchemar-total-amisdelaterre-survie.pdf">rapport de Survie et des Amis de la Terre France</a> paru en octobre 2020. <i>«<small class="fine d-inline"> </small>Plus de 100 000 personnes sont en train d&#8217;être <a href="https://reporterre.net/En-Ouganda-et-en-Tanzanie-les-projets-de-Total-engendrent-famines-et-descolarisations">expropriées de leurs terres</a><small class="fine d-inline"> </small>»</i>, rappelle Juliette Renaud, responsable de campagne sur la régulation des multinationales pour Les Amis de la Terre France. Six <span class="caps">ONG</span> françaises et ougandaises, dont l’Afiego (l’employeur de Maxwell Atuhura), avaient intenté une <a href="https://reporterre.net/Le-projet-petrolier-de-Total-en-Afrique-de-l-Est-au-tribunal">procédure judiciaire contre Total</a> pour non-respect de son devoir de vigilance.</p>
<dl class='spip_document_35862 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/png/total_au_tribunal_-_mobilisation_12_decembre_2019_-_credit_sandra_imbault_1_1_.png' width='1200' height='800' alt='' /><noscript><img src='IMG/png/total_au_tribunal_-_mobilisation_12_decembre_2019_-_credit_sandra_imbault_1_1_.png' width='1200' height='800' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'>Total au tribunal, lors d&#8217;une mobilisation le 12 décembre 2019. <i> © Sandra Imbault/Les Amis de la Terre France
</i></dt>
</dl><h3 class="spip">«<small class="fine d-inline"> </small>Ses deux domiciles ont été vandalisés<small class="fine d-inline"> </small>»</h3>
<p>Dans <a href="https://www.fidh.org/en/issues/human-rights-defenders/uganda-arbitrary-detention-of-a-hrd-and-a-journalist-working-on" class='spip_out' rel='external'>un communiqué</a> revenant sur l’arrestation de Maxwell Atuhura, la <span class="caps">FIDH</span> affirme que la police <i>«<small class="fine d-inline"> </small>lui a demandé pourquoi il travaillait contre Total avec des étrangers<small class="fine d-inline"> </small>»</i>. D’autres sources de Survie et des Amis de la Terre évoquent un motif de <i>«<small class="fine d-inline"> </small>sabotage économique<small class="fine d-inline"> </small>»</i>.</p>
<p>Au cours des dernières semaines, les pressions à l&#8217;encontre des défenseurs des droits humains ougandais se sont accentuées. En ce qui concerne Maxwell Atuhura, les appels téléphoniques anonymes se sont multipliés. <i>«<small class="fine d-inline"> </small>Ses deux domiciles ont été vandalisés dans les quinze derniers jours : celui de sa famille à Kampala [la capitale du Sud], où les vitres ont été brisées<small class="fine d-inline"> </small>; et celui où il réside pour le travail à Buliisa<small class="fine d-inline"> </small>»</i>, affirme aussi à <i>Reporterre</i> Thomas Bart. Maxwell Atuhura a déposé plainte. Pendant plusieurs mois, celui-ci avait déjà dû se réfugier dans d’autres villes du pays suite à plusieurs actes d’intimidation, et n’avait pu revenir travailler à Buliisa que depuis février dernier.</p>
<p>Des personnes issues des communautés affectées par le projet sont aussi la cible d’appels anonymes et d’intimidations. <i>«<small class="fine d-inline"> </small>Selon les témoignages, certains actes viennent de la police ougandaise, et d’autres émanent d’employés de Total ou de son sous-traitant Atacama<small class="fine d-inline"> </small>»</i>, affirme Juliette Renaud. Les rapporteurs spéciaux de l’<span class="caps">ONU</span> avaient interpellé Total à ce sujet. Après une enquête interne, la multinationale a démenti ces allégations.</p>
<dl class='spip_document_35864 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/jpg/screenshot_2020-10-06_at_16.57.22_1_.jpg' width='1200' height='800' alt='' /><noscript><img src='IMG/jpg/screenshot_2020-10-06_at_16.57.22_1_.jpg' width='1200' height='800' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'>Projet Total en Ouganda, en 2020. <i>© Les Amis de la Terre France
</i></dt>
</dl><h3 class="spip">Une pression internationale grandissante<small class="fine d-inline"> </small>?</h3>
<p>Comment expliquer cette recrudescence<small class="fine d-inline"> </small>? D’abord, par le contexte politique : <i>«<small class="fine d-inline"> </small>Les violences sont croissantes en Ouganda depuis l&#8217;<a href="https://www.lemonde.fr/afrique/article/2021/01/16/ouganda-yoweri-museveni-reelu-pour-un-sixieme-mandat-son-principal-adversaire-denonce-des-fraudes_6066509_3212.html" class='spip_out' rel='external'>élection présidentielle</a> [de janvier 2021, durant laquelle le président Yoweri Museveni a été réélu]. Les personnes s’opposant aux projets pétroliers sont vues comme des ennemis du gouvernement de Museveni<small class="fine d-inline"> </small>»</i>, rappelle Juliette Renaud. Le chef d’État ougandais a fortement misé sur l’avancée de Tilenga et Eacop pour légitimer sa réélection.</p>
<p>Cela s’inscrit aussi dans un contexte financier : Total cherche à accélérer la mise en œuvre du projet, mis sous pression par l’<a href="https://reporterre.net/Total-se-veut-ecolo-en-misant-sur-les-energies-fossiles-3-5">image de plus en plus écornée</a> de celui-ci à l’international. Ainsi, la Société générale, <span class="caps">BNP</span> Paribas et le Crédit agricole se sont déjà retirés de la liste des investisseurs. Mi-avril, une <a href="https://www.total.com/fr/medias/actualite/communiques-presse/ouganda-tanzanie-accords-definitifs-projet-developpement" class='spip_out' rel='external'>série d’accords</a> ont été signés entre la multinationale, la <span class="caps">CNOOC</span>, l’Ouganda et la Tanzanie, marquant une nouvelle étape vers la construction de l’oléoduc et le forage des puits.</p>
<p>Plusieurs représentants européens et ambassades avaient été interpellés par les <span class="caps">ONG</span>, dont l’ambassade de France en Ouganda. <i>«<small class="fine d-inline"> </small>Va-t-il y avoir des prises de position publiques<small class="fine d-inline"> </small>?<small class="fine d-inline"> </small>»</i> s’était interrogé Thomas Bart. David R. Boyd, rapporteur spécial de l’<span class="caps">ONU</span> sur les droits humains et l’environnement, s’était <a href="https://twitter.com/SREnvironment/status/1397604016876445696" class='spip_out' rel='external'>officiellement joint à l’appel</a> pour la libération immédiate de Maxwell Atuhura. De son côté, Total &mdash; dont l’<a href="Strategie-climat-de-Total-vers-une-assemblee-generale-mouvementee" class='spip_in'>assemblée générale</a> se tient le 28 mai &mdash; aurait <i>«<small class="fine d-inline"> </small>exprimé son inquiétude<small class="fine d-inline"> </small>»</i> auprès des autorités locales, sans pour autant prendre position publiquement. Les <span class="caps">ONG</span> rappellent la responsabilité de l’État français dans ces agissements des autorités ougandaises pour protéger les intérêts des multinationales. Un récent <a href="https://www.africaintelligence.fr/petrole-et-gaz_strategies-etat/2021/05/24/pour-proteger-le-petrole-de-total-museveni-mobilise-toujours-plus-de-militaires,109667855-art" class='spip_out' rel='external'>article d’<i>Africa Intelligence</i></a> indiquait en outre que les militaires ougandais déployés pour protéger les sites pétroliers ont été formés, en partie, par des militaires français.</p>
<div id="appeldon" class="noprint"></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=33&id_article=22927');
	</script>
<div class="encart_gris noprint">
<p>Recevoir gratuitement par e-mail les lettres d&#8217;info</p>
<p class="texte_soutenez">Inscrivez-vous en moins d'une minute pour recevoir gratuitement par e-mail, au choix tous les jours ou toutes les semaines, une sélection des articles publiés par <i>Reporterre</i>.</p>
<A HREF="/lettres" class="bouton">S&#8217;inscrire</A>
</div>
</article>
<aside class="boite_apresarticle encart_note">
<h4>Après cet article</h4>
<A HREF="Les-six-projets-les-plus-climaticides-de-Total-4-5" class="lien_article">
<img class='vignette_gauche marge12' alt="" src="local/cache-gd2/e5/310eabb8e226326c12bd18383bb25e.jpg?1620314248" width='650' height='433' />
<p class="libelle">
Enquêtes &mdash;
Climat
</p>
<p class="titre pol20">Les six projets les plus climaticides de Total</p>
<div class=nettoyeur></div>
</a>
</aside>
<aside class="boite_complement texte">
<div class="encart_note">
<h4>Précisions</H4>
<p><strong>Source :</strong> Maïa Courtois pour <i>Reporterre</i></p>
<p><strong>Photos :</strong> <br class='autobr' />
. Chapô : Devant un site d&#8217;un des projets Total en Ouganda, en 2020. © Les Amis de la Terre France<br class='autobr' />
. Le défenseur des droits humains Maxwell Atuhura en détention le 27 mai au matin, avant sa libération. © Les Amis de la Terre France <br class='autobr' />
. Total au tribunal, lors d&#8217;une mobilisation le 12 décembre 2019. © Sandra Imbault/Les Amis de la Terre France <br class='autobr' />
. Projet Total en Ouganda, en 2020. © Les Amis de la Terre France</p>
</div>
<div class="encart_note noprint"><A NAME="forums"></A>
<h4>Commentaires</H4>
<div id="zone_forum">
</div>
<SCRIPT>
			charge('zone_forum','spip.php?page=inc_forum_article&id_article=22927');
			</SCRIPT>
</div>
</aside>
<aside class="boite_lireaussi noprint">
<div class=bloc>
<H3 class="h3_sousligne">Sur le même thème</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="La-Commune-de-Paris-fut-la-matrice-d-une-ecologie-revolutionnaire" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/ed/396020d7e8c215f6227b91037e5c33.jpg?1622127116' old="local/cache-gd2/ed/396020d7e8c215f6227b91037e5c33.jpg?1622127116" width='650' height='433' />
<p class="libelle">
Enquêtes &mdash;
Culture et idées
</p>
<p class="titre titre_lire_aussi pol20">La Commune de Paris fut la matrice d’une écologie révolutionnaire</p>
<div class=nettoyeur></div>
</a>
<A HREF="Partout-en-France-la-bataille-pour-sauver-les-arbres-s-intensifie" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/83/590ca1f3c0196765cc6da2069a7270.jpg?1622128015' old="local/cache-gd2/83/590ca1f3c0196765cc6da2069a7270.jpg?1622128015" width='650' height='433' />
<p class="libelle">
Enquêtes &mdash;
Nature
</p>
<p class="titre titre_lire_aussi pol20">Partout en France, la bataille pour sauver les arbres s&#8217;intensifie</p>
<div class=nettoyeur></div>
</a>
<A HREF="Il-y-a-urgence-A-Paris-150-paysans-denoncent-une-PAC-qui-detruit-l-emploi-paysan" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/f9/023c595c49c8aaedf854232ddfdb2d.jpg?1622123075' old="local/cache-gd2/f9/023c595c49c8aaedf854232ddfdb2d.jpg?1622123075" width='650' height='433' />
<p class="libelle">
Reportages &mdash;
Agriculture
</p>
<p class="titre titre_lire_aussi pol20">«<small class="fine d-inline"> </small>Il y a urgence<small class="fine d-inline"> </small>» : à Paris, 150 paysans dénoncent une <span class="caps">PAC</span> qui détruit leurs emplois</p>
<div class=nettoyeur></div>
</a>
<A HREF="Justice-climatique-Shell-condamne-a-reduire-de-45-ses-emissions-de-CO2" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/85/d1725d89b18d8312e9222725190532.jpg?1622041214' old="local/cache-gd2/85/d1725d89b18d8312e9222725190532.jpg?1622041214" width='650' height='433' />
<p class="libelle">
Énergie
</p>
<p class="titre titre_lire_aussi pol20">Justice climatique : Shell condamné à réduire de 45<small class="fine d-inline"> </small>% ses émissions de <span class="caps">CO2</span></p>
<div class=nettoyeur></div>
</a>
<A HREF="Oui-la-Zad-sauvera-le-monde" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/98/c10f8ad7380931c3e6b8f4b7f6f999.jpg?1621003155' old="local/cache-gd2/98/c10f8ad7380931c3e6b8f4b7f6f999.jpg?1621003155" width='650' height='433' />
<p class="libelle">
Tribunes &mdash;
Luttes
</p>
<p class="titre titre_lire_aussi pol20">Oui, la Zad sauvera le monde</p>
<div class=nettoyeur></div>
</a>
<A HREF="Le-Grand-Paris-va-transformer-des-terres-agricoles-en-decharge" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/6a/55afb073fa007c650ec44db01d576f.jpg?1621001256' old="local/cache-gd2/6a/55afb073fa007c650ec44db01d576f.jpg?1621001256" width='650' height='433' />
<p class="libelle">
Reportages &mdash;
Luttes
</p>
<p class="titre titre_lire_aussi pol20">Le Grand Paris va transformer des terres agricoles en décharge</p>
<div class=nettoyeur></div>
</a>
<A HREF="Marche-Climat-Vous-sabotez-nous-batissons" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/f4/0ae3c3fc6afcaa3d2d36d3676bbc5b.jpg?1620633764' old="local/cache-gd2/f4/0ae3c3fc6afcaa3d2d36d3676bbc5b.jpg?1620633764" width='650' height='433' />
<p class="libelle">
Reportages &mdash;
Loi Climat
</p>
<p class="titre titre_lire_aussi pol20">Marche Climat : «<small class="fine d-inline"> </small>Vous sabotez, nous bâtissons<small class="fine d-inline"> </small>» </p>
<div class=nettoyeur></div>
</a>
<A HREF="Revolte-des-paysans-en-Inde-Le-Covid-sera-vaincu-mais-pas-notre-mouvement" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12 ' alt="" data-original='local/cache-gd2/9d/00541fcee8d546ee7c8f37e3e1cc8d.jpg?1620378308' old="local/cache-gd2/9d/00541fcee8d546ee7c8f37e3e1cc8d.jpg?1620378308" width='650' height='433' />
<p class="libelle">
Monde
</p>
<p class="titre titre_lire_aussi pol20">Révolte des paysans en Inde : «<small class="fine d-inline"> </small>Le Covid sera vaincu, mais pas notre mouvement<small class="fine d-inline"> </small>!<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
<div class=bloc>
<H3 class="h3_sousligne">Articles récents</h3>
<div class=divblock style="margin:0 auto;padding:0;">
<A HREF="Strategie-climat-de-Total-vers-une-assemblee-generale-mouvementee" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/d7/1c600cb6c86262ed01160920e1cd13.jpg?1622114610' old="local/cache-gd2/d7/1c600cb6c86262ed01160920e1cd13.jpg?1622114610" width='650' height='433' />
<p class="libelle">
Énergie
</p>
<p class="titre titre_lire_aussi pol20">Total et le climat : vers une assemblée générale mouvementée</p>
<div class=nettoyeur></div>
</a>
<A HREF="En-Occitanie-Jose-Bove-soutient-les-socialistes-pour-faire-face-au-Rassemblement-national" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/25/706416aed3711ed7a985d9b575525b.jpg?1622027110' old="local/cache-gd2/25/706416aed3711ed7a985d9b575525b.jpg?1622027110" width='650' height='433' />
<p class="libelle">
Entretien &mdash;
Politique
</p>
<p class="titre titre_lire_aussi pol20">En Occitanie, José Bové soutient les socialistes «<small class="fine d-inline"> </small>pour faire face au Rassemblement national<small class="fine d-inline"> </small>»</p>
<div class=nettoyeur></div>
</a>
<A HREF="Qui-est-Jean-Marc-Jancovici-L-enquete-de-Reporterre" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/ca/34a6e185436fea19078eb55c7e03fe.jpg?1622024768' old="local/cache-gd2/ca/34a6e185436fea19078eb55c7e03fe.jpg?1622024768" width='650' height='433' />
<p class="libelle">
Enquêtes &mdash;
Climat
</p>
<p class="titre titre_lire_aussi pol20">Qui est Jean-Marc Jancovici<small class="fine d-inline"> </small>? L&#8217;enquête de Reporterre</p>
<div class=nettoyeur></div>
</a>
<A HREF="Jean-Marc-Jancovici-polytechnicien-reactionnaire" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/20/bcbd3689ea9a9130861a579e823ce0.jpg?1622021556' old="local/cache-gd2/20/bcbd3689ea9a9130861a579e823ce0.jpg?1622021556" width='650' height='433' />
<p class="libelle">
Enquêtes &mdash;
Politique
</p>
<p class="titre titre_lire_aussi pol20">Jean-Marc Jancovici, polytechnicien réactionnaire </p>
<div class=nettoyeur></div>
</a>
<A HREF="L-Europe-a-dix-ans-pour-se-preparer-au-pic-de-petrole" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/b7/3651679057ab341b600ad264deccb9.jpg?1622045634' old="local/cache-gd2/b7/3651679057ab341b600ad264deccb9.jpg?1622045634" width='650' height='433' />
<p class="libelle">
Europe
</p>
<p class="titre titre_lire_aussi pol20">L&#8217;Europe a dix ans pour se préparer au pic de pétrole</p>
<div class=nettoyeur></div>
</a>
<A HREF="Une-journee-a-Puerto-resistencia-poumon-de-la-mobilisation-colombienne" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/9f/b6a5434b762ec01753de8df72366fd.jpg?1622018501' old="local/cache-gd2/9f/b6a5434b762ec01753de8df72366fd.jpg?1622018501" width='650' height='433' />
<p class="libelle">
Reportages &mdash;
Monde
</p>
<p class="titre titre_lire_aussi pol20">Une journée à «<small class="fine d-inline"> </small>Puerto resistencia<small class="fine d-inline"> </small>», poumon de la mobilisation colombienne</p>
<div class=nettoyeur></div>
</a>
<A HREF="Malgre-le-Covid-le-trafic-des-jets-prives-a-repris-de-plus-belle" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/3b/4172a0a3f9713a830761f6ac7f6495.jpg?1622044395' old="local/cache-gd2/3b/4172a0a3f9713a830761f6ac7f6495.jpg?1622044395" width='650' height='433' />
<p class="libelle">
Transports
</p>
<p class="titre titre_lire_aussi pol20">Malgré le Covid, le trafic des jets privés a repris de plus belle</p>
<div class=nettoyeur></div>
</a>
<A HREF="Le-ministere-de-l-Agriculture-ne-soutient-pas-la-recherche-d-alternatives-aux" class="lien_article article_12 marge_article_lireaussi">
<img class='lazy vignette_gauche marge12' alt="" data-original='local/cache-gd2/f1/5e8005f9b2dd90482a9425c52ec175.jpg?1621960403' old="local/cache-gd2/f1/5e8005f9b2dd90482a9425c52ec175.jpg?1621960403" width='650' height='433' />
<p class="libelle">
Agriculture
</p>
<p class="titre titre_lire_aussi pol20">Le ministère de l&#8217;Agriculture ne soutient pas la recherche d&#8217;alternatives aux néonicotinoïdes</p>
<div class=nettoyeur></div>
</a>
</div>
</div>
</aside>
<aside class="colonne">
<div class="article_info cache_1023">
<div class="blocauteur"><A HREF="spip.php?page=memeauteur&id_origine=22927" class="lienauteur">Maïa Courtois (Reporterre)</A></div>
<span class=date>28 mai 2021 à 09h50<span class='montre_1023'>, </span></span>
<span class=date_modif>Mis à jour le 28 mai 2021 à 13h59</span>
<p class=duree_lecture>
Durée de lecture : 6 minutes</p>
<div class="trait_vertical cache_1023"></div>
<A HREF="Luttes" class="tag cache_1023">Luttes</a>
<A HREF="Libertes-46" class="tag cache_1023">Libertés</a>
<A HREF="Energie" class="tag cache_1023">Énergie</a>
</div>
<div class="acenter noprint">
<A onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=En+Ouganda,+les+pressions+à+l\'encontre+des+opposants+de+Total+s’intensifient&amp;u=https%3A%2F%2Freporterre.net%2FEn-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient', 'facebook', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Facebook" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/facebook.svg" alt="Facebook" /><div></div></a>
<A onclick="window.open('https://twitter.com/intent/tweet?text=En+Ouganda,+les+pressions+à+l\'encontre+des+opposants+de+Total+s’intensifient&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FEn-Ouganda-les-pressions-a-l-encontre-des-opposants-de-Total-s-intensifient', 'tweeter', 'width=400, height=200');" title="Partager&nbsp;sur&nbsp;Twitter" rel="nofollow" class="bouton_icone pol_16 "><img src="/squelettes/images/twitter.svg" alt="twitter" /><div></div></a>
<A onclick="window.print();" title="Imprimer&nbsp;cette&nbsp;page" class="bouton_icone pol_16 "><img src="/squelettes/images/print.svg" alt="Imprimer" /><div></div></a>
<A onclick="updateClipboard(document.location.href); " title="Copier&nbsp;l'adresse&nbsp;de&nbsp;la&nbsp;page" class="bouton_icone pol_16 " id="copierad"><img src="/squelettes/images/link.svg" alt="Facebook" /><div></div></a>
</div>
</aside>
</div>
<div id=galerie>
<img src="" class="principale" id="principale">
<div id=panel>
<A title="Fermer" id="bt_fermer_panel" class="bouton_blanc" style="padding-top:3px;"><img src="/squelettesV2/images/close.svg" alt="Fermer" class="svg" /></a>
<A id=panel_btprecedent class="bouton_blanc " style="padding-top:3px;"><img src="/squelettesV2/images/chevron-left.svg" alt="Précedent" class="svg" /></a>
<A id=panel_btsuivant class="bouton_blanc " style="padding-top:3px;"><img src="/squelettesV2/images/chevron-right.svg" alt="Suivant" class="svg" /></a>
</div>
<p id=legende>legende</p>
<p id=numerotation></p>
</div>
<footer class="noprint">
<div class="divblock" style="margin:0 auto;">
<div class="footer_1">
</p>
<p>Qui sommes-nous</p>
<p><i>Reporterre</i> est un média qui propose des informations claires et pertinentes sur l’écologie dans toutes ses dimensions, ainsi qu’un espace de tribunes pour réfléchir et débattre. Dans toutes ses dimensions signifie que pour nous, l’écologie est politique, et ne peut se réduire à des questions de nature et de pollution &mdash; même si nous suivons attentivement ces questions vitales.<br class='autobr' />
<a href="quisommesnous" class='spip_in'>En savoir plus</a><br class='autobr' />
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" title="Facebook" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/facebook.svg" alt="Facebook" class="svg" /></a><A HREF="https://twitter.com/reporterre" title="Twitter" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/twitter.svg" alt="Twitter" class="svg" /></a><A HREF="https://www.instagram.com/reporterre_media/" title="Instagram" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/instagram.svg" alt="Instagram" class="svg" /></a><A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" title="Youtube" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/youtube.svg" alt="Youtube" class="svg" /></a><A HREF="https://www.linkedin.com/company/reporterre/?originalSubdomain=fr" title="LinkedIn" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/linkedin.svg" alt="LinkedIn" class="svg" /></a><A HREF="/spip.php?page=backend-simple" title="RSS" class="bouton_blanc pol_16 " target="_blank"><img src="/squelettes/images/rss.svg" alt="RSS" class="svg" /></a>
</div>
<div class="footer_2">
</p>
<p>Rédaction</p>
<p> Reporterre a/s La Ruche<br class='autobr' />
24 rue de l’Est<br class='autobr' />
75020 Paris <br class='autobr' />
</div>
<div class="footer_2">
</p>
<p><a href="https://reporterre.net/Contacts-13"> Contacter Reporterre </a></p>
<p>
</div>
</div>
<div class="footer_3"><div class="centrer">
<span class="copyright">(c) Reporterre - Tous droits réservés</span>
<A HREF="Plan-du-site" class="lienpied">Plan du site</a>
<A HREF="Mentions-legales-6819" class="lienpied">Mentions légales</a>
</div></div>

<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6567bb189f98594a","token":"82fa83599dd64313a6084d0e672953a5","version":"2021.5.2","si":10}'></script>
</body>
</html>