<!doctype html>
<html lang="fr" class="no-js">
<head>
<title>Reporterre publie les documents transmis à la Convention citoyenne pour le climat</title>
<meta charset="utf-8">
<meta http-equiv="Content-language" content="fr">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/b92b00e89c32d8ed2d01b562fadd7305.css?1607365802' type='text/css' />
<style>#minipres{background-image:url(plugins/auto/fond_espace_prive/v2.4.0/fond_espace_prive.jpg)}</style>
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KDK5GFT"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZBCHH7');</script>

<link rel="alternate" type="application/rss+xml" title="Reporterre, le quotidien de l&#8217;écologie" href="https://reporterre.net/spip.php?page=backend-simple" />
<meta name="theme-color" content="#8a9e29">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">
<link rel="manifest" href="images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="og:site_name" content="Reporterre, le quotidien de l'écologie" />
<meta property="article:author" content="https://reporterre.net" />
<meta property="article:publisher" content="https://reporterre.net" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://reporterre.net/Reporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat" />
<link rel="amphtml" href="https://m.reporterre.net/Reporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat">
<meta property="og:url" content="https://reporterre.net/Reporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat" />
<meta name="description" content=" 

Reporterre publie les documents transmis aux membres de la Convention citoyenne pour le climat et aux parlementaires impliqués. Une transmission faite ce lundi 7 décembre, le jour même de la réunion. Rénovation énergétique, transport, artificialisation : le gouvernement est très en retrait des propositions de la Convention. 

Lundi 7 décembre, le gouvernement a présenté en visioconférence à des députés et à des membres de la Convention citoyenne pour le climat la première esquisse du projet de loi. Comme le (...) ">
<meta property="og:title" content="Reporterre publie les documents transmis à la Convention citoyenne pour le climat" />
<meta property="og:description" content=" 

Reporterre publie les documents transmis aux membres de la Convention citoyenne pour le climat et aux parlementaires impliqués. Une transmission faite ce lundi 7 décembre, le jour même de la réunion. Rénovation énergétique, transport, artificialisation : le gouvernement est très en retrait des propositions de la Convention. 

Lundi 7 décembre, le gouvernement a présenté en visioconférence à des députés et à des membres de la Convention citoyenne pour le climat la première esquisse du projet de loi. Comme le (...) " />
<link rel="image_src" href="https://reporterre.net/local/cache-gd2/0d/8fed3dda6f406911de3e629e30b912.jpg?1607370138" />
<meta property="og:image" content="https://reporterre.net/local/cache-gd2/0d/8fed3dda6f406911de3e629e30b912.jpg?1607370138" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reporterre">
<meta name="twitter:creator" content="@reporterre">
<meta name="twitter:title" content="Reporterre publie les documents transmis à la Convention citoyenne pour le climat">
<meta name="twitter:description" content=" 

Reporterre publie les documents transmis aux membres de la Convention citoyenne pour le climat et aux parlementaires impliqués. Une transmission faite ce lundi 7 décembre, le jour même de la réunion. Rénovation énergétique, transport, artificialisation : le gouvernement est très en retrait des propositions de la Convention. 

Lundi 7 décembre, le gouvernement a présenté en visioconférence à des députés et à des membres de la Convention citoyenne pour le climat la première esquisse du projet de loi. Comme le (...) ">
<meta name="twitter:image" content="https://reporterre.net/local/cache-gd2/0d/8fed3dda6f406911de3e629e30b912.jpg?1607370138">
<meta name="keywords" content=" reporterre, terre, environnement,écologie,alternatives ">
<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="fb:app_id" content="414636905929079">
<script type='text/javascript' src='local/cache-js/083f70d843dae35048099dbad0fe3702.js?1607365802'></script>





<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.1.0/images/grey.gif",
							
							effect : "fadeIn",
						});
					});
				</script>
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://reporterre.net/oembed.api/?format=json&amp;url=https%3A%2F%2Freporterre.net%2FReporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat" />
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0">
<script type="text/javascript" src="/js/mes_outils.js"></script>
</head>
<body>
<header>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZBCHH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id=bandeau_print class="print centrer">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</div>
<div class="noprint">
<div class=centrer id=menuhaut0>
<span id=menuhaut>
<A HREF="Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=lienmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="Contacts-13" title="Contacts" class=lienmenu>
Contacts</A>
<A HREF="Nos-livres" title="Nos livres" class=lienmenu>
Nos livres</A>
</span>
<div id=rezo>
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone"><span class="icon-twitter"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone" style="border-right:1px solid #c8d19e;"><span class="icon-podcast"> </span></A>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
<div class=cadredate>
<span style="font-size:1.5rem;">7</span><br>
décembre
</div>
<A HREF="Le-club-des-lecteurs-99" title="Vers le club des lecteurs" id=boutonclub></a>
</div>
</div>
<div class=nettoyeur></div>
<div class="noprint mod" id=gradient>
<div class=centrer>
<A HREF="/" title="Vers la page d'accueil">
<img class='logo' alt="" src="IMG/siteon0.png?1588262321" width="694" height="212" />
</A>
<A HREF="spip.php?page=don" title="Soutenir Reporterre" id=b_soutenir>
Journal indépendant, sans publicité, <br>en accès libre, financé par ses lecteurs<br>
<span class=jefaisundon>Soutenir le journal</span>
</A>
<A HREF="spip.php?page=don" title="Soutenir Reporterre">
<span class="jefaisundon hide725">FAIRE UN DON</span>
</A> <A id=btmenu><span class=icon-menu3> </span></A>
</div>
</div>
<nav id=bureau>
<div class=centrer>
<li><A HREF="Climat-18" title="Climat ">
<span class=titrelien>Climat </span></A>
</li>
<li><A HREF="Libertes-46" title="Libertés">
<span class=titrelien>Libertés</span></A>
</li>
<li><A HREF="Coronavirus" title="Covid-19">
<span class=titrelien>Covid-19</span></A>
</li>
<li><A HREF="Amazon" title="Amazon">
<span class=titrelien>Amazon</span></A>
</li>
<li><A HREF="Alternative" title="Alternatives">
<span class=titrelien>Alternatives</span></A>
</li>
<div style="margin:4px 0 0 0;right:0;text-align:right;">
<div style="float:right;">
<li><A HREF="Toute-l-information" title="Voir tous les articles">Toute l'info</A></li>
<li><A HREF="Agenda" title="Voir l'agenda"><span class="icon-calendar"> </span></A></li>
<li><A HREF="Pres-de-chez-vous" title="Voir la carte des articles"><span class="icon-location"> </span></A></li>
<li><A onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#dossiers').slideToggle('slow');" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=dossiers class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF='spip.php?mot60' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Transports</A><A HREF='spip.php?mot94' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Étalement urbain</A><A HREF='spip.php?mot145' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Amazon</A><A HREF='spip.php?mot142' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>5G</A><A HREF='spip.php?mot67' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nucléaire</A><A HREF='spip.php?mot62' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Mille Vaches et fermes-usines</A><A HREF='spip.php?mot29' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Déchets nucléaires</A><A HREF='spip.php?mot80' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Habitat</A><A HREF='spip.php?mot30' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'><span class='caps'>OGM</span></A><A HREF='spip.php?mot102' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Science et citoyens</A><A HREF='spip.php?mot139' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Covid-19</A><A HREF='spip.php?mot36' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Animaux</A><A HREF='spip.php?mot55' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Forêts tropicales</A><A HREF='spip.php?mot119' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Migrations</A><A HREF='spip.php?mot33' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pesticides</A><A HREF='spip.php?mot31' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Grands Projets inutiles</A><A HREF='spip.php?mot40' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Europe</A><A HREF='spip.php?mot66' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alimentation</A><A HREF='spip.php?mot58' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Emploi et travail</A><A HREF='spip.php?mot86' style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Eau, mers et océans</A> <A HREF="spip.php?page=dossiers" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Voir tous les dossiers</a>
</div>
<li><A onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#themes').slideToggle('slow');" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=themes class=sousmenu2 style="display:none;position:absolute;background:white;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="Agriculture" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agriculture</a>
<A HREF="Climat-18" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Climat </a>
<A HREF="Culture-et-idees" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Culture et idées</a>
<A HREF="Economie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Économie</a>
<A HREF="Energie" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Énergie</a>
 <A HREF="International" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>International</a>
<A HREF="Libertes-46" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Libertés</a>
<A HREF="Luttes" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Luttes</a>
<A HREF="Biodiversite" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Nature</a>
<A HREF="Pedagogie-Education" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pédagogie Éducation</a>
<A HREF="Politique" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Politique</a>
<A HREF="Pollutions" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Pollutions</a>
<A HREF="Quotidien" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Quotidien</a>
<A HREF="Sante" style='display:block;color:black;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Santé</a>
</div>
<li><A onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#formats').slideToggle('slow');" title="par format"><span class="icon-file-text2" style="color:black;font-size: 20px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A></li>
<div id=formats class=sousmenu2 style="display:none;position:absolute;background:white;padding:10px;border:1px solid black;right:0;width:350px;top:36px;">
<A HREF="A-decouvrir" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>À découvrir</a>
<A HREF="Alternative" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Alternatives</a>
<A HREF="Tribune-15" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Tribune</a>
<A HREF="Edito" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito</a>
<A HREF="Reportage" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Reportage</a>
<A HREF="Enquete" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Enquête </a>
<A HREF="Entretien-19" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Entretien</a>
<A HREF="BREVE" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Brèves</a>
<A HREF="CHRONIQUES-22" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Chronique</a>
<A HREF="Agenda-23" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Agenda</a>
<A HREF="Hors-les-murs" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Hors les murs</a>
<A HREF="Autres-infos" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Info</a>
<A HREF="On-soutient" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>On en parle</a>
<A HREF="rubrique-de-plus" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>Édito des lecteurs</a>
<A HREF="Une-minute-Une-question-21" style='display:block;color:black;margin:5px;margin:5px;border-bottom:1px solid #D0D0D0;padding:5px;'>1 minute, 1 question</a>
</div>
<li><A HREF="spip.php?page=recherche" title="Rechercher"><span class="icon-search" style="color:black;font-size: 20px;position: relative;"> </span></A></li>
</div>
</div>
</div>
</nav>
<nav id=smartphone>
<span class="icon-cross fermemenu"></span>
<A HREF="Climat-18" title="Climat " class=menu0>
Climat </A>
<A HREF="Libertes-46" title="Libertés" class=menu0>
Libertés</A>
<A HREF="Coronavirus" title="Covid-19" class=menu0>
Covid-19</A>
<A HREF="Amazon" title="Amazon" class=menu0>
Amazon</A>
<A HREF="Alternative" title="Alternatives" class=menu0>
Alternatives</A>
<A HREF="Toute-l-information" title="Voir tous les articles" class=menu0 style="display: inline-block;">Toute l'info</A> <br>
<A HREF="Agenda" title="Voir l'agenda" class=menu0 style="display: inline-block;"><span class="icon-calendar"> </span></A>&nbsp;
<A HREF="Pres-de-chez-vous" title="Voir la carte des articles" class=menu0 style="display: inline-block;"><span class="icon-location"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#formats').slideUp(50);$('#ssmenudossiers').slideToggle('slow');" style="display: inline-block;" title="par dossier"><span class="icon-folder-open" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#dossiers').slideUp(50);$('#formats').slideUp(50);$('#ssmenutheme').slideToggle('slow');" style="display: inline-block;" title="par thème"><span class="icon-price-tag" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>&nbsp;
<A class=menu0 onclick="$('#themes').slideUp(50);$('#dossiers').slideUp(50);$('#ssmenuformat').slideToggle('slow');" style="display: inline-block;" title="par format"><span class="icon-file-text2" style="color:black;font-size: 25px;position: relative;"> </span><img src="/images/fleche_select.png" style="position:relative;top: -3px;left: -8px;"></A>
<div id=ssmenudossiers style="display:none;" class=sousmenu2>
<A HREF='spip.php?mot60' class=ssmenu>Transports</A><A HREF='spip.php?mot94' class=ssmenu>Étalement urbain</A><A HREF='spip.php?mot145' class=ssmenu>Amazon</A><A HREF='spip.php?mot142' class=ssmenu>5G</A><A HREF='spip.php?mot67' class=ssmenu>Nucléaire</A><A HREF='spip.php?mot62' class=ssmenu>Mille Vaches et fermes-usines</A><A HREF='spip.php?mot29' class=ssmenu>Déchets nucléaires</A><A HREF='spip.php?mot80' class=ssmenu>Habitat</A><A HREF='spip.php?mot30' class=ssmenu><span class='caps'>OGM</span></A><A HREF='spip.php?mot102' class=ssmenu>Science et citoyens</A><A HREF='spip.php?mot139' class=ssmenu>Covid-19</A><A HREF='spip.php?mot36' class=ssmenu>Animaux</A><A HREF='spip.php?mot55' class=ssmenu>Forêts tropicales</A><A HREF='spip.php?mot119' class=ssmenu>Migrations</A><A HREF='spip.php?mot33' class=ssmenu>Pesticides</A><A HREF='spip.php?mot31' class=ssmenu>Grands Projets inutiles</A><A HREF='spip.php?mot40' class=ssmenu>Europe</A><A HREF='spip.php?mot66' class=ssmenu>Alimentation</A><A HREF='spip.php?mot58' class=ssmenu>Emploi et travail</A><A HREF='spip.php?mot86' class=ssmenu>Eau, mers et océans</A> <A HREF="spip.php?page=dossiers" class=ssmenu>Voir tous les dossiers</A>
</div>
<div id=ssmenutheme style="display:none;" class=sousmenu2>
<A HREF="Agriculture" class=ssmenu>Agriculture</A>
<A HREF="Climat-18" class=ssmenu>Climat </A>
<A HREF="Culture-et-idees" class=ssmenu>Culture et idées</A>
<A HREF="Economie" class=ssmenu>Économie</A>
<A HREF="Energie" class=ssmenu>Énergie</A>
<A HREF="International" class=ssmenu>International</A>
<A HREF="Libertes-46" class=ssmenu>Libertés</A>
<A HREF="Luttes" class=ssmenu>Luttes</A>
<A HREF="Biodiversite" class=ssmenu>Nature</A>
<A HREF="Pedagogie-Education" class=ssmenu>Pédagogie Éducation</A>
<A HREF="Politique" class=ssmenu>Politique</A>
<A HREF="Pollutions" class=ssmenu>Pollutions</A>
<A HREF="Quotidien" class=ssmenu>Quotidien</A>
<A HREF="Sante" class=ssmenu>Santé</A>
</div>
<div id=ssmenuformat style="display:none;" class=sousmenu2>
<A HREF="A-decouvrir" class=ssmenu>À découvrir</A>
<A HREF="Alternative" class=ssmenu>Alternatives</A>
<A HREF="Tribune-15" class=ssmenu>Tribune</A>
<A HREF="Edito" class=ssmenu>Édito</A>
<A HREF="Reportage" class=ssmenu>Reportage</A>
<A HREF="Enquete" class=ssmenu>Enquête </A>
<A HREF="Entretien-19" class=ssmenu>Entretien</A>
<A HREF="BREVE" class=ssmenu>Brèves</A>
<A HREF="CHRONIQUES-22" class=ssmenu>Chronique</A>
<A HREF="Agenda-23" class=ssmenu>Agenda</A>
<A HREF="Hors-les-murs" class=ssmenu>Hors les murs</A>
<A HREF="Autres-infos" class=ssmenu>Info</A>
<A HREF="On-soutient" class=ssmenu>On en parle</A>
<A HREF="rubrique-de-plus" class=ssmenu>Édito des lecteurs</A>
<A HREF="Une-minute-Une-question-21" class=ssmenu>1 minute, 1 question</A>
<A HREF="spip.php?page=recherche" title="Recherche"><span class="icon-search"></span></A>
</div>
<center>
<A HREF="https://reporterre.net/spip.php?page=don" title="Soutenir Reporterre" class="jefaisundon2">Je fais un don</A><br>
<A HREF="https://reporterre.net/Le-club-des-lecteurs-99" title="Vers le club des lecteurs"><img src="/images/leclub.png" width=145 height=47></a>
</center>
<br><br>
<A HREF="https://reporterre.net/Qui-sommes-nous-8" title="Qui sommes-nous<small class='fine d-inline'> </small>?" class=ssmenu>
Qui sommes-nous<small class="fine d-inline"> </small>?</A>
<A HREF="https://reporterre.net/Contacts-13" title="Contacts" class=ssmenu>
Contacts</A>
<A HREF="https://reporterre.net/Nos-livres" title="Nos livres" class=ssmenu>
Nos livres</A>
</nav>
</div>
<div class=nettoyeur></div>
</header>
<SCRIPT>

	
function cache()
{
 $('.principaldon').slideUp('slow');
 document.cookie = 'date_banniere=ok;max-age=259200';
}
function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
console.log('banniere = '+readCookie('date_banniere'));

</SCRIPT>
<STYLE>
.imagedon{
grid-column: 1;
position:relative;
overflow:hidden;
}
.textedon{
grid-column: 2;
padding:9px 4%;
}
.principaldon{
display:grid;
grid-template-columns: repeat(2, 1fr);
column-gap: 0;
margin:10px auto 5px auto;
background:#8b9f2c;border-radius:20px;overflow:hidden;
}
.imagedonabs{
position: absolute;
top: 50%;
left: 50%;
min-width: 100%;
min-height: 100%;
width: auto;
height: auto;
-moz-transform: translateX(-50%) translateY(-50%);
-ms-transform: translateX(-50%) translateY(-50%);
-webkit-transform: translateX(-50%) translateY(-50%);
transform: translateX(-50%) translateY(-50%);
max-width: none;
}

@media (max-width: 600px) {
.principaldon{
grid-template-columns: repeat(1, 1fr);
}
.imagedon{
grid-column: 1;
position:relative;
overflow:hidden;
}
.imagedonabs{
position: relative;
top: 0;
left: 0;
min-width: auto;
min-height: auto;
width: 100%;
height: auto;
transform: none;
max-width: none;
}
.textedon{
grid-column: 1;
padding:0 4%;
text-align:center;
}
}
</STYLE>
<div class="principaldon centrer" style="" id="cp2020">
<div class="imagedon" id="pic_cp2020">
<img class='imagedonabs' alt="" src="local/cache-gd2/34/b8ea209081db4f7ae6c1cb58f2569a.jpg?1606470942" width='800' height='520' />
<div style="position:absolute;width:100%;bottom:0;padding:3px 10px 5px 20px;color:white;background:rgba(0, 0, 0, 0.5);">Hervé Kempf, rédacteur en chef / © Mathieu Génon
</div>
</div>
<div class="textedon">
<p style="font-weight:normal;font-size:1.5rem;margin:10px 0 0 0;line-height:1.7rem;" id="titre_cp2020">«<small class="fine d-inline"> </small>Une presse critique, indépendante et d&#8217;investigation…</p>
<span id="desc_cp2020"><p>…est la pierre angulaire de toute démocratie. Elle doit avoir une indépendance suffisante vis-à-vis des intérêts particuliers pour être audacieuse et curieuse, sans crainte ni faveur.<small class="fine d-inline"> </small>» <strong>Nelson Mandela</strong></p></span>
<p style="font-weight:normal;font-size:1.2rem;" id="titrejauge_cp2020"><span id=collectes style="text-align:right;width: 43px;display: inline-block;">1</span> donateurs soutiennent Reporterre ce mois-ci.</p>
<div style="margin:1px 0 10px 0;">
<div id=jauge style="width:100%;background:white;border-radius:10px;height:20px;border:1px solid black;position:relative;overflow:hidden;max-width:450px;">
<div id=jaugeniveau style="position:absolute;top:0;left:0;width:0;background:black;border-radius:10px;height:20px;border:1px solid black;"></div>
</div>
<div style="font-weight:normal;font-size:0.9rem;margin:5px 0 20px 0;text-align:left;max-width:450px;" id="sousjauge_cp2020">
<p style="float:right;margin:0;" id=pourcentage></p>Objectif de 10 000 donateurs </div>
</div>
<p style="font-size:1.2rem;line-height:1.3rem;margin:0;" id="cta_cp2020">Soutenez la presse indépendante, <br>
faites un don en 2 minutes à Reporterre, même pour 1 &euro;.</p>
<A HREF="/spip.php?page=don" style="display:inline-block;margin:20px 0;color:white;background:black;font-size:1rem;border-radius:15px;padding:12px 20px;" id="bouton_cp2020">Soutenir le journal</a>
</div>
<a style="position:absolute;top:5px;right:10px;color:black;border:1px solid black;border-radius:20px;padding:2px 6px 6px 6px;" onclick="cache();">&#x2716;</a>
</div>
<SCRIPT>
	var montant= 0,pourcentage= 0;
jQuery(document).ready(function() {

affichemontant();   
}); 	
	
	function affichemontant()
	{
	montant = montant + 2923/100 ;
	pourcentage = montant / 10000 *100 ;
	document.getElementById('collectes').innerHTML=new Intl.NumberFormat().format(Math.round(montant));
	document.getElementById('pourcentage').innerHTML=new Intl.NumberFormat().format(Math.round(pourcentage))+"%";
	$('#jaugeniveau').animate({'width':pourcentage+'%'},30);
	if (montant <=2923)
		setTimeout("affichemontant();",30);
	else
		montant =2923 ;
	}
	</SCRIPT>
<div id="container">
<div id=zone>
<div id=filariane>

<A HREF="/" class=arianne>Accueil > </A>
<A HREF="Autres-infos" class=arianne>Info ></A>

</div>

<H1>Reporterre publie les documents transmis à la Convention citoyenne pour le climat</H1>
<p class=duree_lecture>
Durée de lecture : 6 minutes</p>
<span class=datepublication><span id="7">7</span> <span id="décembre">décembre</span> <span id="2020">2020</span></span>
<span style="color:#9cb138;">
/ <A HREF="spip.php?page=memeauteur&id_origine=21835" class="lienauteur">Gaspard d&#8217;Allens (Reporterre)</A>
</span>
<br><br>
<div class=noprint>
<a onclick="$('#ajoutdossiers1').slideToggle('slow');charge('ajoutdossiers1','spip.php?page=inc_ajout_article&id_article=21835');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers1></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Reporterre+publie+les+documents+transmis+à+la+Convention+citoyenne+pour+le+climat&amp;u=https%3A%2F%2Freporterre.net%2FReporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Reporterre+publie+les+documents+transmis+à+la+Convention+citoyenne+pour+le+climat&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FReporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=pdf&id_article=21835&nom_fichier=Reporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21835" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<div style="position:relative;background-color:#F0F0F0;width:100%;text-align:center;"><img class='spip_logo spip_logos' alt='Reporterre publie les documents transmis &#224; la Convention citoyenne pour le climat' src="local/cache-vignettes/L688xH500/arton21835-7a826.jpg?1607370138" width='688' height='500' style='max-width:100%;' />
</div>
<div class=chapo><p>Reporterre publie les documents transmis aux membres de la Convention citoyenne pour le climat et aux parlementaires impliqués. Une transmission faite ce lundi 7 décembre, le jour même de la réunion. Rénovation énergétique, transport, artificialisation : le gouvernement est très en retrait des propositions de la Convention.</p></div>
<div class=texte>
<p>Lundi 7 décembre, le gouvernement a présenté en visioconférence à des députés et à des membres de la Convention citoyenne pour le climat la première esquisse du projet de loi. Comme le rappelait <i>Reporterre</i>, ces derniers mois, l’élaboration du texte de loi s’est faite <a href="https://reporterre.net/En-colere-des-membres-de-la-Convention-citoyenne-boycottent-le-gouvernement">dans l’opacité</a> malgré les promesses de concertation de l’exécutif. Plusieurs citoyens ont eu l’impression d’être <i>«<small class="fine d-inline"> </small>pris au piège<small class="fine d-inline"> </small>»</i> et de servir de <i><a href="https://reporterre.net/Face-a-Macron-les-citoyens-de-la-Convention-pour-le-climat-se-rebiffent">«<small class="fine d-inline"> </small>faire-valoir<small class="fine d-inline"> </small>»</a></i>. Pour exprimer leurs mécontentements, certains ont même boycotté cette dernière salve de réunions.</p>
<p>Pour contribuer à la transparence de ce débat qui concerne notre avenir à tous, <i>Reporterre</i> publie, <i>in extenso</i>, les documents que le gouvernement a présenté aujourd’hui aux citoyens et aux députés. Plusieurs éléments s’en dégagent. De nombreuses mesures phares de la Convention citoyenne pour le climat n’ont pas encore été arbitrées. C’est le cas notamment de la généralisation du forfait mobilité durable ou de l’obligation de <a href="Renovation-energetique-ca-avance-mal-L-enquete-de-Reporterre" class='spip_in'>rénovation globale des bâtiments</a>. D’autres ont déjà vu leur délai rallonger par rapport au calendrier imaginé par la Convention citoyenne. Le gouvernement a retenu un objectif programmatique de fin de vente des voitures neuves les plus émettrices à horizon 2030. La convention citoyenne proposait 2025. Soit cinq ans plus tôt. La fiscalité du transport routier de marchandises a aussi été décalée dans le temps.</p>
<p>Bref, le diable se cache dans les détails. Beaucoup de mesures restent encore en chantier. Leurs ambitions dépendent du seuil choisi, du montant financier qui sera associé et des futures dérogations accordées. Par exemple, sur la fin de vente des voitures neuves, le gouvernement n’a pas précisé de niveau concret de pollution. La Convention citoyenne, elle, l’avait fixé à 110 g de <span class="caps">CO</span><sub>2</sub>km. Les documents transmis par le gouvernement indiquent juste que<i> «<small class="fine d-inline"> </small>le seuil sera précisé dans les prochains jours<small class="fine d-inline"> </small>»</i>.</p>
<h3 class="spip">«<small class="fine d-inline"> </small>La novlangue du gouvernement cache une pluie de jokers<small class="fine d-inline"> </small>»</h3>
<p>Même chose au niveau de l’aérien. L’exécutif se dit prêt à interdire la création de nouveaux aéroports ou l’agrandissement de ceux qui existent déjà. Mais une phrase plus loin, il écrit le contraire et affirme que <i>«<small class="fine d-inline"> </small>des exceptions seront prévues pour des extensions ou des créations d’aéroports lorsque le besoin est justifié<small class="fine d-inline"> </small>»</i>.</p>
<p><i>«<small class="fine d-inline"> </small>C’est un véritable charabia<small class="fine d-inline"> </small>»</i>, peste Clément Sénéchal, chargé du climat à Greenpeace. Pour lui, <i>«<small class="fine d-inline"> </small>la novlangue du gouvernement cache une pluie de jokers. Le texte est truffé d’ambiguïté et de dérogations. Il n’y a aucune révolution, aucun changement de braquet. Ces documents ressemblent plus à un mémoire en défense qu’à un projet de loi. Le gouvernement tente à tout prix de se justifier<small class="fine d-inline"> </small>»</i>.</p>
<p>La première réunion, ce lundi, a concerné la rénovation thermique et l’artificialisation des sols. Les députés et les citoyens ont dû réagir à une présentation orale sans aucun autre document. C’est seulement à la fin de la séance que deux fiches synthétiques ont été transmises.</p>
<p><embed style='max-width:100%' src="https://reporterre.net/IMG/pdf/20201207_ccc_gt_parlementaires-citoyens_se-loger_renovation.pdf" width=700 height=400 type='application/pdf' /></p>
<p><i>«<small class="fine d-inline"> </small>En une heure trente, avec une cinquantaine d’intervenants, ça a été très compliqué de couvrir des sujets aussi vastes. On a balayé bien trop rapidement les propositions<small class="fine d-inline"> </small>»</i>, regrette William Aucant, un membre de la Convention. Le citoyen se dit rassuré d’avoir entendu dans la bouche des ministres des mesures qu’il avait personnellement défendues, mais il craint que leur ambition soit diminuée. <i>«<small class="fine d-inline"> </small>On a zéro visibilité sur l’obligation ou non de la rénovation thermique<small class="fine d-inline"> </small>»</i>, dit-il.</p>
<h3 class="spip">«<small class="fine d-inline"> </small>J’ai peur que l’on se contente de victoires faibles<small class="fine d-inline"> </small>»</h3>
<p>Le gouvernement a repris l’objectif de la fin des passoires thermiques d’ici 2028 mais la définition de ces logements fait encore débat. Cet été, le gouvernement avait voulu déterminer par décret un seuil fixant <i>«<small class="fine d-inline"> </small>l’indécence énergétique<small class="fine d-inline"> </small>»</i> mais sa définition était tellement restrictive qu’elle concernait en réalité très peu de logements. Cela avait provoqué la colère des associations écologistes.</p>
<p><i>«<small class="fine d-inline"> </small>J’ai peur que l’on se contente de victoires faibles<small class="fine d-inline"> </small>»</i>, reconnaît William Aucant. Le citoyen redoute ce qu’il appelle <i>«<small class="fine d-inline"> </small>l’effet malus automobile<small class="fine d-inline"> </small>»</i>. En novembre dernier, le gouvernement avait déclaré en trombe vouloir sanctionner <a href="https://reporterre.net/Le-gouvernement-renacle-a-sanctionner-les-lourdes-voitures-polluantes">les lourdes voitures polluantes</a>, tout en fixant la barre bien trop haut pour que la mesure ait un effet. <i>«<small class="fine d-inline"> </small>Dans cette future loi, ça risque d’être pareil. On va avoir le bon cadre et la bonne orientation mais le curseur va se retrouver au mauvais endroit.<small class="fine d-inline"> </small>»</i></p>
<dl class='spip_document_33481 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/re_union_convention_7_de_c-_gregoirefraty_v_700_pix.jpg" title='La r&#233;union en t&#233;l&#233;conf&#233;rence du groupe &#171; se loger &#187;. Le minist&#232;re de la Transition &#233;cologique animait depuis son &#171; centre de crise &#187;.' type="image/jpeg"><img class="lazy" data-original=local/cache-vignettes/L700xH349/re_union_convention_7_de_c-_gregoirefraty_v_700_pix-4bb37.jpg?1607372042 style="width:700px;height:auto;" alt='' /><noscript><img src='IMG/jpg/re_union_convention_7_de_c-_gregoirefraty_v_700_pix.jpg' style="width:700px;height:auto;" alt='' /></noscript></a></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>La réunion en téléconférence du groupe «<small class="fine d-inline"> </small>se loger<small class="fine d-inline"> </small>». Le ministère de la Transition écologique animait depuis son «<small class="fine d-inline"> </small>centre de crise<small class="fine d-inline"> </small>».</strong></dt>
</dl>
<p>Danyel Dubreuil, membre du Réseau Action Climat, partage cette analyse : <i>«<small class="fine d-inline"> </small>On va clairement vers un rétrécissement des mesures et un recyclage d’éléments qui sont déjà inscrits dans d’autres lois<small class="fine d-inline"> </small>»</i>, souligne-t-il. La seule avancée qu’il mentionne est l’interdiction envisagée pour les propriétaires d’augmenter les loyers dans les passoires thermiques. Et encore, là aussi, le gouvernement reste très timide. Il écrit dans le document qu’il doute de la constitutionnalité de la mesure.</p>
<h3 class="spip">«<small class="fine d-inline"> </small>Le flou pour masquer le vide, c’est intolérable<small class="fine d-inline"> </small>»</h3>
<p>L’étalement urbain a été le deuxième thème abordé lors de la présentation du projet de loi. Le gouvernement a repris l’objectif de la Convention citoyenne et souhaite diminuer par deux le rythme de l’artificialisation des sols mais, concrètement, plusieurs éléments sont toujours en suspens.</p>
<p><embed style='max-width:100%' src="https://reporterre.net/IMG/pdf/20201207_ccc_gt_parlementaires-citoyens_se-loger_artificialisation.pdf" width=700 height=400 type='application/pdf' /></p>
<p>Une dérogation importante a été accordée à la mesure qui prévoyait d’interdire la construction de futurs centres commerciaux. <i>«<small class="fine d-inline"> </small>Les zones commerciales périurbaines inférieures à 10.000 m<sup class="typo_exposants">2</sup> pourront toujours être autorisées</i>, constate le député Matthieu Orphelin. <i>C’est un seuil bien trop élevé. 90<small class="fine d-inline"> </small>% des dossiers sont plus petits<small class="fine d-inline"> </small>»</i>, rappelle-t-il. Les zones de commerce en ligne n’ont pas non plus été abordées. <i>«<small class="fine d-inline"> </small>C’est le silence complet sur le sujet<small class="fine d-inline"> </small>»</i>, dit William Aucant. L’urbaniste de formation regrette aussi que l’objectif de - 50<small class="fine d-inline"> </small>% d’artificialisation des terres soit décliné à l’échelle régionale sans obligation de conformité avec d’autres documents à l’échelle plus locale, comme les <span class="caps">PLU</span> (plans locaux d&#8217;urbanisme) et les Scot (schémas de cohérence territoriale). Il doute que les objectifs soient atteignables à cette échelle et de cette manière.</p>
<p>Enfin, la dernière réunion concernait les enjeux liés au transport. Et là aussi les déceptions ont été nombreuses. <i>«<small class="fine d-inline"> </small>Le gouvernement a repris tous les thèmes mais les a vidés de leur substance<small class="fine d-inline"> </small>»</i>, explique Agathe Bounfour du Réseau Action Climat.</p>
<p><embed style='max-width:100%' src="https://reporterre.net/IMG/pdf/20201207_ccc_gt_parlementaires-citoyens_se_deplacer.pdf" width=700 height=400 type='application/pdf' /></p>
<p>La fiscalité sur le transport de marchandises a été retardée à 2023. Aucune enveloppe n’a été ajoutée sur le volet financier pour aider les transports alternatifs et lancer par exemple un grand plan ferroviaire. <i>«<small class="fine d-inline"> </small>Le gouvernement est réfractaire à mettre un cadre contraignant à l’industrie que cela soit sur l’aérien ou l’automobile<small class="fine d-inline"> </small>»</i>, observe Agathe Bounfour, sans véritable surprise. Sur les aéroports, la manière dont le document est formulé laisse sous-entendre que les grands travaux prévus à Roissy, à Nice, à Marseille ou Lille ne seront pas annulés. <i>«<small class="fine d-inline"> </small>Le flou pour masquer le vide, c’est intolérable<small class="fine d-inline"> </small>»</i>,a réagi Sarah Fayole, de Greenpeace, dans un communiqué.</p>
<p>Demain, mardi 8 décembre, d’autres réunions devront avoir lieu pour les groupes consommer, se nourrir, produire et travailler. <i>«<small class="fine d-inline"> </small>Le travail est très loin d’être terminé<small class="fine d-inline"> </small>»,</i> estime le député Matthieu Orphelin.</p>
<br>
<div id=appeldon></div>
<script>
	charge('appeldon','spip.php?page=inc_appeldon&id_rubrique=33&id_article=21835');
	</script>
<div class=noprint>
<a onclick="$('#ajoutdossiers2').slideToggle('slow');charge('ajoutdossiers2','spip.php?page=inc_ajout_article&id_article=21835&nb=2');" title="Ajouter l'article dans un de vos dossiers" rel="nofollow" class="bt_outils"></A>
<div id=ajoutdossiers2></div>
<a HREF="#forums" title="Réagir à cet article" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -40px -429px;"></A>
<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Reporterre+publie+les+documents+transmis+à+la+Convention+citoyenne+pour+le+climat&amp;u=https%3A%2F%2Freporterre.net%2FReporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -80px -429px;"></A>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Reporterre+publie+les+documents+transmis+à+la+Convention+citoyenne+pour+le+climat&amp;related=Reporterre&amp;via=Reporterre&amp;url=https%3A%2F%2Freporterre.net%2FReporterre-publie-les-documents-transmis-a-la-Convention-citoyenne-pour-le-climat', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -120px -429px;"></A>
<a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=21835&amp;nom_fichier=article21835" class="bt_outils" style="background: url(/images/sprite.png) no-repeat -160px -429px;"></a>
<a href="spip.php?page=article_print&id_article=21835" class="mediabox boxIframe boxWidth-80pc boxHeight-80pc bt_outils" style="background: url(/images/sprite.png) no-repeat -200px -429px;"></a>
<br><br> </div>
<span class="bloc_lireaussi"><hr size=1><b>Lire aussi : </b><A HREF=En-colere-des-membres-de-la-Convention-citoyenne-boycottent-le-gouvernement class="lireaussi">En colère, des membres de la Convention citoyenne boycottent le gouvernement</A></span>
<hr size=1><p><strong>Source :</strong> Gaspard d&#8217;Allens pour <i>Reporterre</i></p>
<p><strong>Images :</strong> <br class='autobr' />
. <a href="http://unevieenauvergne.centerblog.net/47-la-deception-et-ma-mefiance-envers-les-autres" class='spip_out' rel='external'>La vie en Auvergne</a><br class='autobr' />
. réunion : <a href="https://twitter.com/GregoireFraty/status/1335926357029756929?s=20" class='spip_out' rel='external'>Grégoire Fraty</a></p>
</div>
<br><br><span class=titre_sousligne>Documents disponibles</span><br><br>
<A HREF="IMG/pdf/20201207_ccc_gt_parlementaires-citoyens_se-loger_renovation.pdf" target="_blank" class=lien_doc>
<img src='local/cache-vignettes/L30xH30/pdf-45026.png?1601990831' width='30' height='30' alt='' class='spip_logo spip_logos' />&nbsp;
Convention citoyenne pour le climat : Se Loger – Rénovation énergétique des bâtiments
</a>
<A HREF="IMG/pdf/20201207_ccc_gt_parlementaires-citoyens_se-loger_artificialisation.pdf" target="_blank" class=lien_doc>
<img src='local/cache-vignettes/L30xH30/pdf-45026.png?1601990831' width='30' height='30' alt='' class='spip_logo spip_logos' />&nbsp;
Convention citoyenne pour le climat : Se Loger – Lutter contre l’artificialisation des sols
</a>
<A HREF="IMG/pdf/20201207_ccc_gt_parlementaires-citoyens_se_deplacer.pdf" target="_blank" class=lien_doc>
<img src='local/cache-vignettes/L30xH30/pdf-45026.png?1601990831' width='30' height='30' alt='' class='spip_logo spip_logos' />&nbsp;
Convention citoyenne pour le climat : Se Déplacer
</a>
<A NAME="forums"></A>
<div id="zone_forum">
</div>
<SCRIPT>
	charge('zone_forum','spip.php?page=inc_forum_article&id_article=21835');
	</SCRIPT>

</div>
<div id="container_colonne" class=noprint>

<div style="background-color:#e6e6e6;width:100%;padding:20px;font-size:1.2rem;">
<span class=icon-folder-open> </span> DOSSIER&nbsp;&nbsp;&nbsp;
<A HREF="Transports" class="liendossier">Transports</A>
<A HREF="Etalement-urbain" class="liendossier">Étalement urbain</A>
<br><br>
<span class=icon-price-tag> </span> THEMATIQUE&nbsp;&nbsp;&nbsp;
<A HREF="Energie" class="lientheme">Énergie</A>
<A HREF="Politique" class="lientheme">Politique</A>
</div>
<A HREF=Dans-le-Morbihan-le-projet-de-centre-d-aide-aux-animaux-vire-a-la-bataille-judiciaire class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/51/645f84ecefa517e7bdfc62f643956b.jpg?1604911600" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>9 novembre 2020</div>
<span class=ptitre_bloc>Dans le Morbihan, le projet de centre d’aide aux animaux vire à la bataille judiciaire</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Enquête
</div>
</A>
<A HREF=TRIB-Lettre-ouverte-d-Extinction-Rebellion-a class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/d5/da1d7596e44b3c2f9a96cccc995bbd.jpg?1607329603" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>7 décembre 2020</div>
<span class=ptitre_bloc>Quand Extinction Rebellion demande à Jeff Bezos de financer sa lutte contre Amazon</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Tribune
</div>
</A>
<A HREF=Serres-de-tomates-une-filiere-energivore-et-tres-concentree class=bloc_home>
<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/59/0dc0aeab523bf3c9065adbf2994827.jpg?1605258415" width='370' height='255' style='width:100%' />
<div class=pintroduction style="height:auto;">
<div class=petit_vert>13 novembre 2020</div>
<span class=ptitre_bloc>Serres de tomates, une filière énergivore et très concentrée</span>
</div>
<div class=carrebleue><span class=icon-file-text2 style="font-size:1.1rem;"> </span>
Enquête
</div>
</A>
<br><br>
<center>
<A HREF="Soutenir" class=soutenir></A>
</center>

</div>
<div class=nettoyeur></div>
<div class=noprint>
<span class=titre_sousligne>Dans les mêmes dossiers</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Transports class=liendossier>Transports</A>
<A HREF=Etalement-urbain class=liendossier>Étalement urbain</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=Zero-artificialisation-nette-un-objectif-gouvernemental-contredit-par-le-projet-de-budget class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton21815-93dce.jpg?1607163493' old="local/cache-vignettes/L300xH201/arton21815-93dce.jpg?1607163493" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>5 décembre 2020</div>
<span class=petittitre>«<small class="fine d-inline"> </small>Zéro artificialisation nette<small class="fine d-inline"> </small>» : un objectif gouvernemental contredit par le projet de budget</span></A>
</div>
<div><A HREF=Des-velomobiles-plutot-que-des-voitures-electriques class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton21773-dd62c.jpg?1606898284' old="local/cache-vignettes/L300xH201/arton21773-dd62c.jpg?1606898284" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>2 décembre 2020</div>
<span class=petittitre>Des vélomobiles plutôt que des voitures électriques</span></A>
</div>
<div><A HREF=Selon-une-ONG-les-vehicules-hybrides-polluent-beaucoup-plus-qu-annonce class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH225/arton21748-911d6.jpg?1606312370' old="local/cache-vignettes/L300xH225/arton21748-911d6.jpg?1606312370" width='300' height='225' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>25 novembre 2020</div>
<span class=petittitre>Selon une <span class="caps">ONG</span>, les véhicules hybrides polluent beaucoup plus qu’annoncé</span></A>
</div>
<div><A HREF=Les-ruses-d-Amazon-pour-s-implanter-ses-entrepots class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21671-1a135.jpg?1605774464' old="local/cache-vignettes/L300xH200/arton21671-1a135.jpg?1605774464" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>19 novembre 2020</div>
<span class=petittitre>Les ruses d&#8217;Amazon pour s&#8217;implanter ses entrepôts</span></A>
</div>
</div>
</div>
<br><br>
<span class=titre_sousligne>Sur les mêmes thèmes</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<A HREF=Energie class=lientheme>Énergie</A>
<A HREF=Politique class=lientheme>Politique</A>
<br><br>
<div class="grid">
<div class=grid4>
<div><A HREF=En-colere-des-membres-de-la-Convention-citoyenne-boycottent-le-gouvernement class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21824-a3b48.jpg?1607331239' old="local/cache-vignettes/L300xH200/arton21824-a3b48.jpg?1607331239" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>7 décembre 2020</div>
<span class=petittitre>En colère, des membres de la Convention citoyenne boycottent le gouvernement</span></A>
</div>
<div><A HREF=Dans-le-Lot-le-solaire-citoyen-ca-marche class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton21811-62e57.jpg?1607160417' old="local/cache-vignettes/L300xH201/arton21811-62e57.jpg?1607160417" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>5 décembre 2020</div>
<span class=petittitre>Dans le Lot, le solaire citoyen, ça marche<small class="fine d-inline"> </small>!</span></A>
</div>
<div><A HREF=5G-Xavier-Niel-a-menti class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH201/arton21803-3487a.jpg?1607015425' old="local/cache-vignettes/L300xH201/arton21803-3487a.jpg?1607015425" width='300' height='201' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>5 décembre 2020</div>
<span class=petittitre>5G : Xavier Niel a menti </span></A>
</div>
<div><A HREF=Emmanuel-Macron-se-presente-sans-rire-comme-un-champion-de-l-ecologie class=lien_article style="height:250px;overflow:hidden;padding:0;border:0 none;">
<div class=illustrationv2>
<img class='lazy' alt='Image / illustration' data-original='local/cache-vignettes/L300xH200/arton21821-4f6ef.png?1607160248' old="local/cache-vignettes/L300xH200/arton21821-4f6ef.png?1607160248" width='300' height='200' style='width:100%;' />
</div>
<div class=petit_bleue></div>
<div class=petit_vert>5 décembre 2020</div>
<span class=petittitre>Emmanuel Macron se présente sans rire comme un champion de l&#8217;écologie </span></A>
</div>
</div>
</div>
<br><br>
<br><br>
</div>
</div>
<footer class=noprint>
<div style="background-color:#8b9f1a;color:white;padding:60px 15px;">
<div class="centrer">
<div class="grid">
<div class=grid4>
<div style="line-height:1.7;"><b>SUIVEZ NOUS</b><br>
<span style="font-size:2.4rem;">
<A HREF="https://www.instagram.com/reporterre_media/" target="_blank" class="lienicone2"><span class="icon-instagram"> </span></A>
<A HREF="https://www.facebook.com/ReporterreQuotidienDeLecologie" target="_blank" class="lienicone2"><span class="icon-facebook"> </span></A>
<A HREF="https://twitter.com/reporterre" target="_blank" class="lienicone2"><span class="icon-twitter"> </span></A>
<A HREF="https://www.youtube.com/channel/UCDn6zvBZNEWUv44xjgELicA" target="_blank" class="lienicone2"><span class="icon-play"> </span></A>
<A HREF="https://www.linkedin.com/company/reporterre/" target="_blank" class="lienicone2"><span class="icon-linkedin2"> </span></A>
<A HREF="spip.php?page=backend-simple" target="_blank" class="lienicone2"><span class="icon-rss"> </span></A>
<A HREF="spip.php?page=podcast&type=itunes" target="_blank" class="lienicone2"><span class="icon-podcast"> </span></A>
</span><br>

</div>
<div>
<A HREF=spip.php?rubrique10 target=_blank><img src="/images/vignette2.png" alt="vignette Vie de Reporterre" style="padding:30px 15px 0 10px;"></A>
</div>
<div><b>NOUS CONTACTER</b><br>
<span style="font-size:0.9rem;font-family:arial;">
<br class='autobr' />
<b> <a href="https://reporterre.net/Contact-13"> <span class="caps">CLIQUER</span> <span class="caps">ICI</span> </a> </b><br class='autobr' />
Tel : 01 88 33 57 55 <br class='autobr' />
<span class=icon-location style="font-size:14px;"></span> Adresse :<br class='autobr' />
. Rédaction : Reporterre c/o La Ruche, 24 rue de l&#8217;Est, 75020 Paris.<br class='autobr' />
. L&#8217;association : La Pile c/o La Ruche, 24 rue de l’Est, 75020 Paris.<br class='autobr' />
</span>
</div>
<div><b>LES LETTRES D'INFO</b><br><br>
<span style="font-size:0.9rem;font-family:arial;">
Une fois par jour ou par semaine, la sélection de
Reporterre dans votre boîte mail :<br><br>
<A HREF="spip.php?page=newsletter" class="bouton_petitvert" style="padding: 4px 20px;margin: 18px 0 0 0;">S'abonner aux lettres d'info</A>
</div>
</div>
</div>
</div>
</div>
<div style="background-color:#273747;min-height:53px;padding:15px;color:#707e8c;font-size:0.8rem;">
<div class="centrer">
© 2019 Reporterre - tous droits reservés.
<A HREF="Mentions-legales-6819" class="lien_pied">Mentions légales</A> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·
<A HREF="Plan" class="lien_pied">Plan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;·&nbsp;&nbsp;&nbsp;&nbsp;</A>
<A HREF="Contacts-13" class="lien_pied">Contact</A>
</div>
</div>
<div id=popin_cookies style="display:none;">
Reporterre utilise des cookies. <A HREF="RGPD-et-donnees-personnelles" target="_blank">Pourquoi ?</a>. Vous pouvez en modifier <A onclick="$('#reglages').slideToggle('slow');">les préférences</a>. En poursuivant votre navigation sur ce site, vous en acceptez l'utilisation. <A onclick="$('#popin_cookies').fadeOut('slow');" class=pbouton>Accepter</a>
<div id=reglages style="display:none;text-align:left;"><br>
<h3>Paramétrer les cookies</h3>Lorsque vous naviguez sur Reporterre.net, des cookies sont déposés sur votre navigateur. Pour certains d'entre eux, votre consentement est nécessaire. Cliquez sur chaque catégorie de cookies pour activer ou désactiver leur utilisation. Pour bénéficier de l'ensemble des fonctionnalités proposé par Reporterre.net (partage d'articles sur les réseaux sociaux, amélioration du site grâce aux statistiques de navigation, etc.), il est conseillé de garder l'activation des différentes catégories de cookies.<br><br>
<b>Coookies de fonctionnement :</b> non paramétrables<br><br>
<b>Cookies Google Analytics :</b>
<A onclick="valide_cookie('Google_ana');" class=lienbouton id=Google_ana></A>
<A onclick="$('#popin_cookies').fadeOut('slow');" class=lienbouton style="float:right;">VALIDER</A>
</div>
</div>
</footer>

</body>
</html>